<!doctype html>
<html class="no-js" lang="fi">
        <head>
          
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.42877.1485775913!/comments.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.42804.1485775646!/css/bootstrap.min.css" />
                                    <script type="text/javascript" src="/polopoly_fs/3.42801.1485775645!/jquery-1.11.0.min.js"></script>
                                  <script>
  window.tuloSettings = {};
    window.tuloSettings.http = "5806320fa672012998000006";
      window.tuloSettings.https = "580631fca67201299b000005";
      window.tuloSettings.account_origin = "IL";
      window.tuloSettings.env = "prod";
   </script>
          
<title>Huippulahjakas nuorukainen jättää SJK:n | Ilkka</title>

          <link rel="canonical" href="https://www.ilkka.fi/tilaajalle/urheilu/huippulahjakas-nuorukainen-jattaa-sjk-n-1.3172748" />
    <meta itemprop="url" content="https://www.ilkka.fi/tilaajalle/urheilu/huippulahjakas-nuorukainen-jattaa-sjk-n-1.3172748"/>

      
  <meta name="description" itemprop="description" content="Jalkapalloliigassa pelaavassa Sein&auml;joen Jalkapallokerhossa tapahtuu muutoksia." />


      <meta itemprop="pageType" content="article" />
    <meta itemprop="identifier" content="1.3172748"/>
  <meta itemprop="datePublished" content="2019-12-02 10:42:54">
  <meta itemprop="dateModified" content="2019-12-02 10:42:54">
<meta itemprop="inLanguage" content="fi"/>



            <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/js/imediat-js/jquery-2.1.3.min.js"><\/script>')</script>
         
                            <meta property="og:description" content="Jalkapalloliigassa pelaavassa Sein&auml;joen Jalkapallokerhossa tapahtuu muutoksia.">
<meta property="og:title" content="Huippulahjakas nuorukainen j&auml;tt&auml;&auml; SJK:n">
<meta property="og:type" content="article">
  	<meta property="og:url" content="https://www.ilkka.fi/tilaajalle/urheilu/huippulahjakas-nuorukainen-jattaa-sjk-n-1.3172748">
  <meta property="og:site_name" content="Ilkka">




					<meta property="og:image" itemprop="image" content="https://www.ilkka.fi/image/policy:1.3172747:1575276174/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb">
		<meta property="og:image:width" content="1200">
		<meta property="twitter:image" content="https://www.ilkka.fi/image/policy:1.3172747:1575276174/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb">
	
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Jalkapalloliigassa pelaavassa Sein&auml;joen Jalkapallokerhossa tapahtuu muutoksia."/>
<meta name="twitter:title" content="Huippulahjakas nuorukainen j&auml;tt&auml;&auml; SJK:n"/>
<meta name="twitter:domain" content="Ilkka"/>

<meta property="fb:app_id" content="346181921462"/>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="I-Mediat Oy" />
<link rel="shortcut icon" href="/img/imediat-img/icons/ilkka/favicon.ico" type="image/x-icon" />

  <!-- Google Tag Manager, Production-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MFN4LJ');</script>
  <!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=567087341" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/imediat-img/icons/ilkka/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/imediat-img/icons/ilkka/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/imediat-img/icons/ilkka/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/imediat-img/icons/ilkka/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/imediat-img/icons/ilkka/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/imediat-img/icons/ilkka/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/imediat-img/icons/ilkka/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/imediat-img/icons/ilkka/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/imediat-img/icons/ilkka/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/img/imediat-img/icons/ilkka/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/imediat-img/icons/ilkka/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/imediat-img/icons/ilkka/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/imediat-img/icons/ilkka/favicon-16x16.png">
<link rel="manifest" href="/img/imediat-img/icons/ilkka/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/img/imediat-img/icons/ilkka/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

    <link rel="alternate" type="application/rss+xml" title="IL screen uusimmat" href="/cmlink/il-screen-uusimmat-1.2996016" />
    <link rel="alternate" type="application/rss+xml" title="IL intra uusimmat kaikki" href="/cmlink/il-intra-uusimmat-kaikki-1.2913310" />
    <link rel="alternate" type="application/rss+xml" title="Visiolink appsifeed Ilkka" href="/cmlink/visiolink-appsifeed-ilkka-1.2913239" />
    <link rel="alternate" type="application/rss+xml" title="Ilkka Laskeva julkaisupäivän mukaan" href="/cmlink/ilkka-laskeva-julkaisup%C3%A4iv%C3%A4n-mukaan-1.2882302" />
    <link rel="alternate" type="application/rss+xml" title="Ilkan luetuimmat (paiva)" href="/cmlink/ilkan-luetuimmat-paiva-1.2259385" />
    <link rel="alternate" type="application/rss+xml" title="IL maakunta online" href="/cmlink/il-maakunta-online-1.2218088" />
    <link rel="alternate" type="application/rss+xml" title="IL maakuntauutiset kaikki" href="/cmlink/il-maakuntauutiset-kaikki-1.2213931" />
    <link rel="alternate" type="application/rss+xml" title="IL online fullcontent" href="/cmlink/il-online-fullcontent-1.2213929" />
    <link rel="alternate" type="application/rss+xml" title="IL Online" href="/cmlink/il-online-1.2212480" />

<script>  // Responsive ads
    var responsiveAdsConfig = {
        easFifHTML: '/html/imediat-html/custom_EAS_fif.html',
        enableAdmprespFix: false,
        jsDebug: true,
        jQuerySrc: 'https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js',
        adSelectorClass: 'js-responsive-ad',
        hideIfNoCampaignClass: 'js-campaign-only-ad',
        hiddenByDefaultClass: 'ad-wrapper-hidden',
        noCampaignMarkup: '<!-- No matching campaign -->',
        fifScripts: {
            easTagSrc: 'https://eas3.emediate.se/EAS_tag.1.0.js',
            admpFifSrc: '/js/imediat-js/imediat_admp_fif_frame.js'
        },
        layoutBreakpoints: {
           'mobile-only': 'screen and (max-width:767px)',
           'desktop-hidden': 'screen and (max-width:979px)',
           'tablet-only': 'screen and (min-width:768px) and (max-width:979px)',
           'mobile-hidden': 'screen and (min-width:768px)',
           'desktop-only': 'screen and (min-width:980px)'
        }
    };
    responsiveAdsConfig.layoutBreakpoints['tablet-hidden'] =
    responsiveAdsConfig.layoutBreakpoints['mobile-only']+','+responsiveAdsConfig.layoutBreakpoints['desktop-only'];
</script>

<!--
      <!-- CookiePro Cookies Consent Notice start - ->
    <script src="https://cookie-cdn.cookiepro.com/langswitch/f158c4e3-b328-45c7-a594-0864a8085ef7.js" type="text/javascript" charset="UTF-8"></script>
    <script type="text/javascript">
      function OptanonWrapper() { }
    </script>
    <!- - CookiePro Cookies Consent Notice end - ->
    <!- - CookiePro Cookies Consent Notice - ->
-->

<!-- Tulo Payway -->
  <script src="https://backend.worldoftulo.com/javascript/tulo_js_api.js"></script>
        
        <script src='/polopoly_fs/3.42811!/js/vendor-14e11f241d.js' type='application/javascript'></script>
<script src='/polopoly_fs/3.42811!/js/header-8975556d65.js' type='application/javascript'></script>
<link rel='stylesheet' type='text/css' href='/polopoly_fs/3.42811!/css/vendor-25b340759d.css' media='all' />
<link rel='stylesheet' type='text/css' href='/polopoly_fs/3.42811!/css/styles-b3f754ac69.css' media='all' />
              <link rel='stylesheet' type='text/css' href='/polopoly_fs/3.42811!/css/sites/ilkka-styles-52cd31adf2.css' media='all' />
                    <link rel="stylesheet" type="text/css" href="/cmlink/video-fix-7.3493136">
                    <link rel="stylesheet" type="text/css" href="/cmlink/smartswiper-7.3397123">
                    <link rel="stylesheet" type="text/css" href="/cmlink/styles-ilkkaspecific-7.3361929">
                    <link rel="stylesheet" type="text/css" href="/cmlink/styles-tobeupdated-ilpo-7.3289533">
                    <link rel="stylesheet" type="text/css" href="/cmlink/styles-important-ilpo-7.3234790">
                    <link rel="stylesheet" type="text/css" href="/cmlink/kuvankorkeus-7.3012356">
            </head>
    <body>

                                    
                                      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFN4LJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id)
         { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=346181921462&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }
         (document, 'script', 'facebook-jssdk'));
</script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">


<!-- Magnet -->

<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_357.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>


  <!-- CookiePro Cookies Consent Notice start -->
  <!--<script src="https://cookiepro.blob.core.windows.net/langswitch/f158c4e3-b328-45c7-a594-0864a8085ef7.js" charset="UTF-8"></script>
  <script type="text/javascript">
      function OptanonWrapper() { }
  </script>-->
  <!-- CookiePro Cookies Consent Notice end -->

<!--<script>
   $(function(){
    $('iframe').attr('scrolling','auto');
  });
</script> -->


                                    <!-- List of tags for the site: Ilkka, Format "Asynchronous One Call (Ajax One Call)" -->
<!-- Page : ilkka_ros -->
<script type="application/javascript" src="//ced.sascdn.com/tag/2997/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2997, domain: "//www14.smartadserver.com", async: true });
    });
	if (window.matchMedia("(max-width: 748px)").matches) {
		sas.cmd.push(function() {
			sas.call("onecall", {
				siteId: 211999,
				pageId: 898963,
				formatId: "63337,63346,63351,63336,63342,63338,63334,63333,63340,63341,63339,63352,63353,63354,76186",
			  target: ''
			});
		});
	}
	else if (window.matchMedia("(min-width: 749px) and ( max-width: 1180px)").matches) {
		sas.cmd.push(function() {
			sas.call("onecall", {
				siteId: 211999,
				pageId: 898963,
				formatId: "63340,63341,63222,63237,63350,63218,63221,63223,63220,63219,63224,63231,63232,63233,76185",
			  target: ''
			});
		});
	}
	else {
		sas.cmd.push(function() {
			sas.call("onecall", {
				siteId: 211999,
				pageId: 898963,
				formatId: "63226,63225,63227,63228,63222,63237,63350,63218,63221,63223,63220,63219,63224,63231,63232,63233,76185",
			  target: ''
			});
		});
	}
</script>
              
                          
                    
                            <header>
  <div class="header__wrapper">
    <!-- Header content -->
    <div class="header__row">
      <div class="topleft">
                  
                                      
       
        <div class="info__wrap">
          <div class="date" id="datetime">

          </div>
          
          <script>
              var dt = new Date();
              var weekday = ["Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai"];

              document.getElementById("datetime").innerHTML = (weekday[(dt.getDay())] + " " +(("0"+dt.getDate()).slice(-2)) +"."+ (("0"+(dt.getMonth()+1)).slice(-2)) +"."+ dt.getFullYear());
          </script>
        </div>
      
    
              
                    </div>
      <div class="topright"> 
                  
                                              
        <div class="navigation__item header_item_not_logged">
          <a href="#" class="header-dropdown icon-login" data-navidropdown="login">
            <span class="text">Kirjaudu</span>
          </a>
        </div>
        <div class="navigation__item header_item_is_logged">
          <a href="#" class="header-dropdown icon-user2" data-navidropdown="loggedin">
            <span class="text">Omat tiedot</span>
          </a>
        </div>
        <div class="navigation__item header_item_hamburger">
          <a href="#" class="header-dropdown icon-hamppari" data-navidropdown="hamburger">
          </a>
        </div>
      
    
              
                    </div>
    </div>
    <div class="header__row">
              
                                      
       <a href="/"><div class="background_logo"><!-- place for background img --></div></a>
    
              
                </div>

    <nav class="header__menurow">
      <div class="subleft">
                  
                                              
        <div class="navigation__item">
          <a href="#" class="header-dropdown" data-navidropdown="news">Uutiset</a>
        </div>		
		<div class="navigation__item">
          <a href="#" class="header-dropdown" data-navidropdown="videos">Videot</a>
        </div>
        <div class="navigation__item">
          <a href="#" class="header-dropdown" data-navidropdown="more">Lisää</a>
        </div>
         <div class="navigation__item">
           <a href="https://www.ilkka.fi/verot2019">Verot</a>
        </div>     
    
              
                    </div>

      <div class="subright">
                  
                                      
      
        <div class="navigation__item" id="asiakaspalvelu">
          <a href="#" class="header-dropdown" data-navidropdown="customerservice">
            <span class="text">ASIOI</span>
          </a>
        </div>
        <div class="navigation__item" id="tipbox2">
          <a href="/uutisvinkki">VINKKAA</a>
        </div>
        <div class="navigation__item" id="tilaajalle">
          <a href="/tilaalehti" data-navidropdown="subscribers">
            <span class="text">TILAA</span>
          </a>
        </div>
      
    
              
                    </div>
    </nav>
  </div>
    
</header>
<div class="dropdown__menus">
      
                          

<div class="dropdown__menu anchor-left" data-navidropdown="news">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                        
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Uutiset'>
      Uutiset
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Uutiset'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/maakunta  ">
                Etelä-Pohjanmaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/poliisiuutiset  ">
                Poliisiuutiset</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kotimaa  ">
                Kotimaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/ulkomaat  ">
                Ulkomaat</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/talous  ">
                Talous</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kulttuuri  ">
                Kulttuuri</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /urheilu  ">
                Urheilu</a>
      </li>
                                                        
                                      
          
          <!-- <li>
            <a href="/tilaajalle">Tilaajalle</a>
        </li> -->
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Teemat'>
      Teemat
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Teemat'>
                                                              
                                      
         
          <li>
            <a href="/erikoissivut/teemat/Tag/LMElama">ELÄMÄ</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKuluttaja">KULUTTAJA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMRuoka">RUOKA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMterveys">TERVEYS</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKoti">KOTI</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMAuto">LIIKENNE</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMMatkailu">MATKAILU</a>
        </li>
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Mielipide'>
      Mielipide
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Mielipide'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/paakirjoitus  ">
                Pääkirjoitus</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/kolumnit  ">
                Kolumnit</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/yleisolta  ">
                Yleisöltä</a>
      </li>
                                                        
                                               
          <li>
            <a href="/uutisvinkki">JÄTÄ MIELIPIDE</a>
          </li><!--
          <li>
            <a href="/tekstaten">TEKSTATEN</a>
          </li>-->
        
      
              
                    </ul>
                    
              <ul class="dropdown__menu__list">
          
                
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-left" data-navidropdown="videos">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                          
              <ul class="dropdown__menu__list">
          
                                            
        <li>
          <a href="/kuvat-ja-videot//videot/?tab=Uutiset">UUTISET</a>
          <br>
        </li>
        <li>
          <a href="/kuvat-ja-videot/videot/?tab=Urheilu">URHEILU</a>
          <br>
        </li>
        <li>
          <a href="/kuvat-ja-videot/videot/?tab=Videosarjat">VIDEOSARJAT</a>
          <br>
        </li>
        <li>
          <a href="/kuvat-ja-videot/podcastit">PODCASTIT</a>
          <br>
        </li>
      
    
              
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-left" data-navidropdown="more">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                          
              <ul class="dropdown__menu__list">
          
                                      
       
        <li>
          <a href="/saa">SÄÄ</a>
          <br>
        </li>
        <li>
          <a href="https://lounaspaikka.ilkka.fi/">LOUNASPAIKKA</a>
          <br>
        </li>
        <li>
          <a href="https://pohjanmaanpalvelut.fi/">POHJANMAAN PALVELUT</a>
          <br>
        </li>
        <li>
          <a href="https://tassa.fi/">TÄSSÄ.FI</a>
          <br>
        </li>
        <li>
          <a href="http://www.koululinkki.fi/">KOULULINKKI</a>
          <br>
        </li>
        <li>
          <a href="https://rekrytointi.com/">REKRYTOINTI.COM</a>
          <br>
        </li>
      
    
              
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-right" data-navidropdown="customerservice">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                          
              <ul class="dropdown__menu__list">
          
                                             
        <li>
          <a href="https://yksityisille.ilkka.fi/">ASIAKASPALVELU</a>
          <br>
        </li>
        <li>
          <a href="https://i-mediat.fi/">YRITYSPALVELU</a>
          <br>
        </li>
      
    
              
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-right" data-navidropdown="hamburger">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                        
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Uutiset'>
      Uutiset
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Uutiset'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/maakunta  ">
                Etelä-Pohjanmaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/poliisiuutiset  ">
                Poliisiuutiset</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kotimaa  ">
                Kotimaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/ulkomaat  ">
                Ulkomaat</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/talous  ">
                Talous</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kulttuuri  ">
                Kulttuuri</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /urheilu  ">
                Urheilu</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /erikoissivut/verotiedot-2019  ">
                Verotiedot 2019</a>
      </li>
                                                        
                                      
         
          <!--<li>
            <a href="/tilaajalle">Tilaajalle</a>
        </li>-->
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Asioi'>
      Asioi
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Asioi'>
                                                              
                                      
         
          <li>
            <a href="https://yksityisille.ilkka.fi/">ASIAKASPALVELU</a>
            <br>
        </li>
          <li>
            <a href="https://mediamyynti.ilkka.fi/">YRITYSPALVELU</a>
            <br>
        </li>
          <li>
            <a href="/uutisvinkki">VINKKAA</a>
            <br>
        </li>
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Videot'>
      Videot
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Videot'>
                                                              
                                      
         
          <li>
            <a href="/kuvat-ja-videot//videot/?tab=Uutiset">UUTISET</a>
            <br>
          </li>
          <li>
            <a href="/kuvat-ja-videot/videot/?tab=Urheilu">URHEILU</a>
            <br>
          </li>
          <li>
            <a href="/kuvat-ja-videot/videot/?tab=Viihde">VIDEOSARJAT</a>
            <br>
          </li>
          <li>
            <a href="/kuvat-ja-videot/podcastit">PODCASTIT</a>
            <br>
          </li>
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Teemat'>
      Teemat
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Teemat'>
                                                
                                      
         
          <li>
            <a href="/erikoissivut/teemat/Tag/LMElama">ELÄMÄ</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKuluttaja">KULUTTAJA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMRuoka">RUOKA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMterveys">TERVEYS</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKoti">KOTI</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMAuto">LIIKENNE</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMMatkailu">MATKAILU</a>
        </li>
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Mielipide'>
      Mielipide
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Mielipide'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/paakirjoitus  ">
                Pääkirjoitus</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/kolumnit  ">
                Kolumnit</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/yleisolta  ">
                Yleisöltä</a>
      </li>
                                                        
                                      
         
          <li>
            <a href="/uutisvinkki">JÄTÄ MIELIPIDE</a>
          </li>
          <li>
            <a href="/tekstaten">TEKSTATEN</a>
          </li>
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Muutpalvelut'>
      Muut palvelut
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Muutpalvelut'>
                                                
                                               
          <li>
            <a href="/saa">SÄÄ</a>
            <br>
          </li>
          <li>
            <a href="https://lounaspaikka.ilkka.fi/">LOUNASPAIKKA</a>
            <br>
          </li>
          <li>
            <a href="https://pohjanmaanpalvelut.fi/">POHJANMAAN PALVELUT</a>
            <br>
          </li>
          <li>
            <a href="https://tassa.fi/">TÄSSÄ.FI</a>
            <br>
          </li>
          <li>
            <a href="http://www.koululinkki.fi/">KOULULINKKI</a>
            <br>
          </li>
          <li>
            <a href="https://rekrytointi.com/">REKRYTOINTI.COM</a>
            <br>
          </li>
        
      
              
                    </ul>
                    
              <ul class="dropdown__menu__list">
          
                
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                              
      
        <!-- Dropdown for "Kirjaudu" -->
        <div class="dropdown__menu narrow anchor-right" data-navidropdown="login">
          <span class="icon-close close_menu"> </span>
          <div class="dropdown__menu__content">
            <div class="dropdown_menu_login">
              <div class="icon-user">
                <H4>Tilaajalle</H4>
                <p>Kirjaudu sisään ja saat käyttöösi Ilkan koko verkkosisällön</p>
              </div>

              <a href="javascript:Tulo.login(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Kirjaudu</span>
                <span class="icon-arrow-bullet"> </span>
              </a>

              <a href="javascript:Tulo.register_on_login(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Luo tili</span>
                <span class="icon-arrow-bullet">
                </span>
              </a>
            </div>
          </div>
        </div>
        <div class="dropdown__menu narrow anchor-right" data-navidropdown="loggedin">
          <span class="icon-close close_menu"> </span>
          <div class="dropdown__menu__content">
            <div class="dropdown_menu_loggedin">
              <div class="icon-user"> </div>
              <a href="javascript:Tulo.my_account(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Omat tiedot</span>
                <span class="icon-arrow-bullet"> </span>
              </a>
              <a href="javascript:doLogout(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Kirjaudu ulos</span>
                <span class="icon-arrow-bullet"> </span>
              </a>  
            </div>
          </div>
        </div>
      
    
              
        </div>

<div class="header__mobilerow">
      
                                      
      
        <div class="navigation__item header_item_order">
          <a href="/tilaa">
            <span class="text">Tilaa</span>
          </a>
        </div>
        <div class="navigation__item header_item_not_logged">
          <a href="#" class="header-dropdown icon-login" data-navidropdown="login">
            <span class="text">Kirjaudu</span>
          </a>
        </div>
        <div class="navigation__item header_item_is_logged">
          <a href="#" class="header-dropdown icon-kirjaudu" data-navidropdown="loggedin">
            <span class="text">Omat tiedot</span>
          </a>
        </div>
      
    
              
        </div>        
              
        <div class="site__wrapper site__wrapper--pinned-ad">
                                                
                                      <!--<p></p>-->
              
                                  
                                                
                            <!-- SMART -->
<div id="erikoismainos" class="ad-desktop mobile-hidden">
  <div id="sas_63221"></div>
  <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63221");  // Format : KM Erikoismainos - 1x1 1x1
    });
  </script>
</div>
<div id="erikoismainos__mobile" class="ad-mobile mobile-only">
  <div id="sas_63342"></div>
  <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63342");  // Format : KM Erikoismainos - 1x1 (mobiili) 1x1
    });
  </script>
</div>
        
                                  
            <div class="content__wrapper">
                <!-- NOTE!!! In style guide there is only one grid__row, that includes: a) ads__wrapper (jattibanner and silmakulma) and b) grid__cell full (giant teaser) -->
                <div class="grid__row">
                                                                        <div class="ads__wrapper">
                                
                            <!--<div class="ads__wrapper--pinnedtop">-->
<div id="ad-paraati-ad-paraati--pinnedtop" class="ads__wrapper--paraati">
  <div class="ads__paraati--full ad-desktop mobile-hidden">
    <div id="sas_63219"></div>
    <script type="application/javascript">
      sas.cmd.push(function() {
        sas.render("63219");  // Format : KM Paraati - 980x400 (+tapetti) 980x400
      });
    </script>
  </div>
  <div class="ads__paraati--mobileonly ad-mobile mobile-only">
    <div id="sas_63333"></div>
    <script type="application/javascript">
      sas.cmd.push(function() {
        sas.render("63333");  // Format : Paraati - 980x400 980x400
      });
    </script>
  </div>
</div>
        
                                  </div>
                                                                                        
                          
                      
                                          </div>

                
                
                                                    
                                                    <div class="grid__row">
                        <div class="grid__cell main">
                                 



<!-- DailyPaper: $content.isDailyPaper -->
  <article class="article__full article__full--teaser hyphenate text">
    <div class="article__for-subscribers__wrapper">
      <div class="icon-premium"></div>
      <div class=" for-subscribers__title">Tilaajalle</div>
    </div>

    <div class="article__meta">
      <span class="article__meta__category">
                  Urheilu
              </span>
      <span class="article__meta__timestamp">
                              Julkaistu 10:42
                    </span>
    </div>

    <h2 class="medium-title" itemProp="headline">Huippulahjakas nuorukainen jättää SJK:n</h2>
          <p>Jalkapalloliigassa pelaavassa Seinäjoen Jalkapallokerhossa tapahtuu muutoksia.</p>
      </article>
              


 <!-- Begin Premium readall element KAMPANJAELEMENTTI, oranssit painikkeet, ei taustaa.-->

				<div class="article__read-all__wrapper margin-bottom">
                      <div align="center" class="article__read-all_campaign">
                        
                        <h4>Tämä sisältö on tilaajille.</h4><br>

                        <p class="read-all__message_campaign">Osta lukuoikeus Ilkan kaikkiin digisisältöihin!</p><br>
                        <!--<p class="read-all__message_campaign"><b>Aktivoi tai osta lukuoikeus.</b></p>-->
                        
                                                
                        <a href="https://imediat.portal.worldoftulo.com/v2/shop/ild3kkbf?source=tilaajalle&returnUrl=https%3a%2f%2fwww.ilkka.fi%2f&accountOrigin=IL" class="read-all__call-to-action">
                            <span>3 kk vain 16,90 €</span>
                            <span class="icon icon-arrow-bullet"></span>
                        </a>
                        
                        <br>
                        
                       <!--<a href="https://imediat.portal.worldoftulo.com/v2/shop/ilkka_lukuoikeus?source=tilaajalle&returnUrl=https://www.ilkka.fi/&accountOrigin=IL" class="read-all__call-to-action">
                            <span>24H LUKUOIKEUS 1,70 €</span>
                            <span class="icon icon-arrow-bullet"></span>
                        </a>-->
                        
                        <p class="read-all__message_campaign">Tilaaja, <a href="javascript:Tulo.login(getNormalizedReturnURL());">kirjaudu sisään!</a></p>

                        <!--<a href="javascript:Tulo.activate_account(getNormalizedReturnURL());" class="read-all__call-to-action">
                            <span>Aktivoi</span>
                            <span class="icon icon-arrow-bullet"></span>
                        </a>-->

                        <!--<a href="https://imediat.portal.worldoftulo.com/v2/shop/ild3kk18e?returnUrl=https%3a%2f%2fwww.ilkka.fi%2f&accountOrigin=IL" class="read-all__call-to-action_campaign">
                        <span class="premium_digipaper_flicker">Tilaa nyt 3 kk vain 18 €</span>
                        <span class="icon icon-arrow-bullet premium_digipaper_flicker" ></span>
                    </a>-->
                        
                        <img class="premium__avatar" src="/img/imediat-img/premium article_product_IL.png" alt="">

                      </div>
                    </div>
                  <!-- End Premium readall element -->
      
  <script type="text/javascript">
  jQuery().ready(function() {
    if (!polopoly.user.isLoggedIn()) {
      jQuery('.paywall_usersessionrequired').toggle();
    } else {
      jQuery('.paywall_usersessionacquired').toggle();
      if (typeof polopoly.cookie.get("p_onlineaccess") === 'undefined') {
        jQuery('#should_have_access').show();
      }
    }
    $('body').append('<div class="paywall_overlay"></div>');
    var closeOverlay = function() {
      $('.paywall.element').hide();
      $('.paywall_overlay').hide();
    };
    $(document).keyup(function(e) {
      if (e.keyCode == 27) {
        closeOverlay();
      }
    });
    $('.close_wall').click(closeOverlay);
  });
</script>                                                            
                                      <hr>
<div data-widget-id="rel_357-1"></div>
<br /><br />
<hr>
                        
                                  
  

                              

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/mm-kapteenisto-anttila-savinainen-ja-lehtonen-poikkeusjarjestelyin-linnan-juhliin-jokerien-vieraspelimatkalta-1.3172825  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3172836:1575278991/40E526B3903C19F46E7396B18049C79C.jpg?f=3x2&w=400&$p$f$w=a407d7c" data-alt="Mikko Lehtonen (vas.), Marko Anttila ja Veli-Matti Savinainen edustavat seuratasolla nykyään Jokereita. LEHTIKUVA / VESA MOILANEN">
        <noscript>
        <img alt="Mikko Lehtonen (vas.), Marko Anttila ja Veli-Matti Savinainen edustavat seuratasolla nykyään Jokereita. LEHTIKUVA / VESA MOILANEN" src="/image/policy:1.3172836:1575278991/40E526B3903C19F46E7396B18049C79C.jpg?f=3x2&w=400&$p$f$w=a407d7c" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 02.12.2019 11:29
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">MM-kapteenisto Anttila, Savinainen ja Lehtonen poikkeusjärjestelyin Linnan juhliin Jokerien vieraspelimatkalta</h2>
                                                            <p class="article-teaser__lead">MM-kultaa keväällä Bratislavassa voittaneen Leijonien kapteenisto Marko Anttila, Veli-Matti Savinainen ja Mikko Lehtonen sai kutsun itsenäisyyspäivän juhliin Presidentinlinnaan. Koko kolmikko edustaa seuratasolla nykyään Jokereita, jolla on käynnissä vieraskiertue ja ottelu perjantaina 6. joulukuuta Siperiassa Venäjällä yli 4  000 kilometrin päässä.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/petteri-koposen-bayern-munchen-kukisti-iisalojen-valmentaman-crailsheimin-1.3172773  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.2277330:1575277719/F7B6E524E136C7E07622178FD45E4C22.jpg?f=3x2&w=400&$p$f$w=720e5d2" data-alt="Bayern München kukisti Joonas ja Tuomas Iisalon valmentaman Crailsheimin 82–63 koripalloilun Bundesligassa sunnuntaina. LEHTIKUVA / RONI REKOMAA">
        <noscript>
        <img alt="Bayern München kukisti Joonas ja Tuomas Iisalon valmentaman Crailsheimin 82–63 koripalloilun Bundesligassa sunnuntaina. LEHTIKUVA / RONI REKOMAA" src="/image/policy:1.2277330:1575277719/F7B6E524E136C7E07622178FD45E4C22.jpg?f=3x2&w=400&$p$f$w=720e5d2" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 02.12.2019 11:08
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Petteri Koposen Bayern München kukisti Iisalojen valmentaman Crailsheimin</h2>
                                                            <p class="article-teaser__lead">Petteri Koposen Bayern München kukisti Tuomas ja Joonas Iisalon valmentaman Crailsheimin 82–63 koripalloilun Bundesligassa sunnuntaina. Bayern jatkaa sarjan kärjessä kymmenellä voitolla yhtä monesta ottelusta, kun taas sarjan syyskauden yllättäjäjoukkue Crailsheim on viidentenä voitettuaan yhdeksästä pelistään kuusi.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/huippulahjakas-nuorukainen-jattaa-sjk-n-1.3172748  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3172747:1575276174/282B9BA40BE63B50C0446B4953065E66.jpg?f=3x2&w=400&$p$f$w=4d89d81" data-alt="Suomalaisen jalkapallon huippulupauksiin kuuluva Maximo Tolonen ei jatka kehittymistään SJK:n riveissä. KUVA: KRISTA LUOMA/ARKISTO">
        <noscript>
        <img alt="Suomalaisen jalkapallon huippulupauksiin kuuluva Maximo Tolonen ei jatka kehittymistään SJK:n riveissä. KUVA: KRISTA LUOMA/ARKISTO" src="/image/policy:1.3172747:1575276174/282B9BA40BE63B50C0446B4953065E66.jpg?f=3x2&w=400&$p$f$w=4d89d81" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 02.12.2019 10:42
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">Huippulahjakas nuorukainen jättää SJK:n</h2>
                                                            <p class="article-teaser__lead">Jalkapalloliigassa pelaavassa Seinäjoen Jalkapallokerhossa tapahtuu muutoksia.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/kokenut-kasvo-mailattarien-pelinjohtajaksi-1.3172728  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3172727:1575275534/7A7A1CB89DD6E6C2CB4D57224B5ECD90.jpg?f=3x2&w=400&$p$f$w=8a96aea" data-alt="Julianna Peltoniemi ja Emma Hudd jatkavat Mailattarien ykköspesisjoukkueessa. KUVA: HARRI BRAGGE/ARKISTO">
        <noscript>
        <img alt="Julianna Peltoniemi ja Emma Hudd jatkavat Mailattarien ykköspesisjoukkueessa. KUVA: HARRI BRAGGE/ARKISTO" src="/image/policy:1.3172727:1575275534/7A7A1CB89DD6E6C2CB4D57224B5ECD90.jpg?f=3x2&w=400&$p$f$w=8a96aea" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 02.12.2019 10:32
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">Kokenut kasvo Mailattarien pelinjohtajaksi</h2>
                                                            <p class="article-teaser__lead">Kokenut  <strong>Pekka Mäntymaa </strong> on naisten Ykköspesiksessä pelaavan Vaasan Mailattarien uusi pelinjohtaja.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/nhl-videot-mikko-koivu-ratkaisi-minnesotalle-voiton-1000-nhl-ottelussaan-saavutti-toisenkin-virstanpylvaan-1.3172517  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3172516:1575264665/2474880FBD6F747B294E0B0A9FF33E21.jpg?f=3x2&w=400&$p$f$w=5a60580" data-alt="Koivu on pelannut Minnesotassa tuhat runkosarjapeliä. Lehtikuva/AFP">
        <noscript>
        <img alt="Koivu on pelannut Minnesotassa tuhat runkosarjapeliä. Lehtikuva/AFP" src="/image/policy:1.3172516:1575264665/2474880FBD6F747B294E0B0A9FF33E21.jpg?f=3x2&w=400&$p$f$w=5a60580" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 02.12.2019 07:31
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">NHL-videot: Mikko Koivu ratkaisi Minnesotalle voiton 1000. NHL-ottelussaan - saavutti toisenkin virstanpylvään</h2>
                                                            <p class="article-teaser__lead">Minnesota Wildin kapteeni Mikko Koivu nousi ratkaisijaksi jääkiekkouransa tuhannennessa NHL-ottelussa. Koivu upotti ratkaisevan voittolaukauksen, kun Minnesota löi Dallas Starsin kotonaan 3-2.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/spv-suli-toisen-eran-alussa-classic-jatkaa-hurjaa-kulkuaan-1.3172236  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3172235:1575248719/16282EDD7118C102590F10910799162D.jpg?f=3x2&w=400&$p$f$w=e2559d7" data-alt="SPV:n maalivahti Eero Kosonen oli välillä helisemässä, kun Classic hyökkäsi pirteästi ja käytti paikkansa hyväksi. KUVA: HEIKKI HAKANEN">
        <noscript>
        <img alt="SPV:n maalivahti Eero Kosonen oli välillä helisemässä, kun Classic hyökkäsi pirteästi ja käytti paikkansa hyväksi. KUVA: HEIKKI HAKANEN" src="/image/policy:1.3172235:1575248719/16282EDD7118C102590F10910799162D.jpg?f=3x2&w=400&$p$f$w=e2559d7" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 22:26
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">SPV suli toisen erän alussa – Classic jatkaa hurjaa kulkuaan</h2>
                                                            <p class="article-teaser__lead">SPV–CLASSIC 3–7 (1–1, 1–3, 1–3)
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/mikko-koivu-ratkaisi-minnesotalle-voiton-1000-nhl-ottelussaan-1.3172301  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.2608888:1575257624/5DC918BC5EF60606FC09F5CA51A33ABB.jpg?f=3x2&w=400&$p$f$w=1f23ca7" data-alt="Koivu on pelannut Minnesotassa tuhat runkosarjapeliä. Lehtikuva/AFP">
        <noscript>
        <img alt="Koivu on pelannut Minnesotassa tuhat runkosarjapeliä. Lehtikuva/AFP" src="/image/policy:1.2608888:1575257624/5DC918BC5EF60606FC09F5CA51A33ABB.jpg?f=3x2&w=400&$p$f$w=1f23ca7" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 02.12.2019 05:33
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Mikko Koivu ratkaisi Minnesotalle voiton 1000. NHL-ottelussaan</h2>
                                                            <p class="article-teaser__lead">Minnesota Wildin kapteeni Mikko Koivu nousi ratkaisijaksi jääkiekkouransa tuhannennessa NHL-ottelussa. Koivu upotti ratkaisevan voittolaukauksen, kun Minnesota löi Dallas Starsin kotonaan 3–2.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/suomalaisten-edustama-tromso-putosi-dramaattisesti-norjan-jalkapalloliigasta-1.3172211  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3172214:1575230731/15BE8846BA7ED58A8CBD73DED615EE29.jpg?f=3x2&w=400&$p$f$w=7f8c79b" data-alt="Valmentaja Simo Valakarin luotsaaman Tromsö IL:n juuri päättynyt kausi jäi kehnoksi. LEHTIKUVA / RONI REKOMAA">
        <noscript>
        <img alt="Valmentaja Simo Valakarin luotsaaman Tromsö IL:n juuri päättynyt kausi jäi kehnoksi. LEHTIKUVA / RONI REKOMAA" src="/image/policy:1.3172214:1575230731/15BE8846BA7ED58A8CBD73DED615EE29.jpg?f=3x2&w=400&$p$f$w=7f8c79b" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 22:05
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Suomalaisten edustama Tromsö putosi dramaattisesti Norjan jalkapalloliigasta</h2>
                                                            <p class="article-teaser__lead">Simo Valakarin valmentama ja Robert Taylorin, Juha Pirisen ja Onni Valakarin edustama Tromsö IL putosi karvaimmalla mahdollisimmalla tavalla Norjan jalkapalloliigasta.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/hamilton-johtaa-bottas-aloitti-kipuamisen-viimeisesta-lahtoruudusta-1.3171859  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171987:1575228762/4FC7D694E63184701BB6594C8A4F8968.jpg?f=3x2&w=400&$p$f$w=774aa6e" data-alt="Valtteri Bottas joutui lähtemään päivän ajoon viimeisestä lähtöruudusta mutta nousi neljänneksi. LEHTIKUVA/AFP">
        <noscript>
        <img alt="Valtteri Bottas joutui lähtemään päivän ajoon viimeisestä lähtöruudusta mutta nousi neljänneksi. LEHTIKUVA/AFP" src="/image/policy:1.3171987:1575228762/4FC7D694E63184701BB6594C8A4F8968.jpg?f=3x2&w=400&$p$f$w=774aa6e" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 21:32
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Hamilton paalulta voittoon – Bottas kipusi hänniltä neljänneksi</h2>
                                                            <p class="article-teaser__lead">Valtteri Bottaksen kausi F1-luokan MM-sarjassa sai kelpo lopun, vaikka hän joutui Abu Dhabin päätöskilpailuun viimeisestä lähtöruudusta Mercedekseen vaihdetun moottorin vuoksi. Bottas puhkui jo lauantaisen aika-ajon jälkeen taistelumieltä ja todensi sen raivoamalla lopputuloksissa neljänneksi.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/pukki-paatti-maalittoman-kautensa-arsenal-tasoitti-dramaattisten-vaiheiden-jalkeen-1.3171932  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3172077:1575228622/55DCBDE98575B262D0426A7E84F36880.jpg?f=3x2&w=400&$p$f$w=f42347e" data-alt="Arsenalin puolustaja Calum Chambers yrittää saada palloa Norwichin Teemu Pukilta (oik.). LEHTIKUVA/AFP">
        <noscript>
        <img alt="Arsenalin puolustaja Calum Chambers yrittää saada palloa Norwichin Teemu Pukilta (oik.). LEHTIKUVA/AFP" src="/image/policy:1.3172077:1575228622/55DCBDE98575B262D0426A7E84F36880.jpg?f=3x2&w=400&$p$f$w=f42347e" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 21:29
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Pukki päätti kuivan kautensa – Norwich ja Arsenal tasasivat pisteet</h2>
                                                            <p class="article-teaser__lead">Teemu Pukki päätti kaksi ja puoli kuukautta kestäneen maalittoman jaksonsa jalkapallon Englannin Valioliigassa sunnuntaina, kun suomalaisen joukkue Norwich pelasi 2–2-tasapelin kotiottelussaan Arsenalia vastaan.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                        
                                  
                                                                                                
                            <div class="ad-pidennettysuurtaulu__wrapper--mobilesize">
    <div class="ad-container ad-centered" id="PidennettysuurtauluMobile1">
      <div id="sas_63340"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63340");  // Format : Pidennetty suurtaulu 1 - 300x150 (mobiili) 300x150
          });
      </script>
  </div>
  <br />
</div>
                    <div class="ad-pidennettysuurtaulu__wrapper--mobilesize">
    <div class="ad-container ad-centered" id="PidennettysuurtauluMobile2">
      <div id="sas_63341"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63341");  // Format : KM Pidennetty suurtaulu 2 - 300x150 (mobiili) 300x150
          });
      </script>
  </div>
  <br />
</div>
        
                                                                                          </div>
                        <div class="grid__cell aside">
                                                                                                 
                            <div id="ad-boksi-ad-boksi-1" class="ads__wrapper--boksi ad-wrapper" data-category="etusivu">
  <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63222"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63222");  // Format : KM - Boksi - 300x250 300x250
        });
    </script>
  </div>
  <div class="ads__boksi--full ad-mobile mobile-only">
    <div id="sas_63337"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63337");  // Format : Boksi - 300x250 (mobiili) 300x250
        });
    </script>
  </div>
</div>
<br />
        
                                                                                                                                                                  
                                      <hr>
<div data-widget-id="recom_357-1"></div>
<br /><br />
                        <div class="tabmenu__wrapper margin-bottom">    
    <div class="tabmenu__header">Luetuimmat urheilu-uutiset </div>  
    <ul class="tabmenu__navigation">     
      
              <li class=" tabmenu__navigation--active " data-linktarget="tabview_1" style="width: 33% ">
          Päivä
        </li>
              <li class="" data-linktarget="tabview_2" style="width: 33% ">
          Viikko
        </li>
              <li class="" data-linktarget="tabview_3" style="width: 34% ">
          Kuukausi
        </li>
          </ul>
    
          <ul id="tabs_7_3188222_1485859546_155487_tab1" class="tabmenu__content  tabmenu__content--active" data-contenttype="tabview_1">
        
                                  
<div class="listmenu__wrapper margin-bottom">
    
        
            <ul class="listmenu__content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
                                                                              <li class="listmenu__item">
                                                            <a href="                          /urheilu/mm-kapteenisto-anttila-savinainen-ja-lehtonen-poikkeusjarjestelyin-linnan-juhliin-jokerien-vieraspelimatkalta-1.3172825  ">
                                                                                                        <div style="float: left;padding-right: 3px;">1.</div>
                                                                        <h4 >  MM-kapteenisto Anttila, Savinainen ja Lehtonen poikkeusjärjestelyin Linnan juhliin Jokerien vieraspelimatkalta
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 02.12.2019 11:29
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
                                                                              <li class="listmenu__item">
                                                            <a href="                          /urheilu/suomalaisten-edustama-tromso-putosi-dramaattisesti-norjan-jalkapalloliigasta-1.3172211  ">
                                                                                                        <div style="float: left;padding-right: 3px;">2.</div>
                                                                        <h4 >  Suomalaisten edustama Tromsö putosi dramaattisesti Norjan jalkapalloliigasta
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 01.12.2019 22:05
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                            </ul>
  
</div>            </ul>
          <ul id="tabs_7_3188222_1485859546_155487_tab2" class="tabmenu__content " data-contenttype="tabview_2">
        
                                  
            
                  <li class="listmenu__item">
                      <a href="                          /urheilu/mm-kapteenisto-anttila-savinainen-ja-lehtonen-poikkeusjarjestelyin-linnan-juhliin-jokerien-vieraspelimatkalta-1.3172825  ">
                                    <h4 >MM-kapteenisto Anttila, Savinainen ja Lehtonen poikkeusjärjestelyin Linnan juhliin Jokerien vieraspelimatkalta</h4>
              <span class="listmenu__content__meta">
                                        Julkaistu 02.12.2019 11:29
                                </span>
            </a>
        </li>
                        
                  <li class="listmenu__item">
                      <a href="                          /urheilu/suomalaisten-edustama-tromso-putosi-dramaattisesti-norjan-jalkapalloliigasta-1.3172211  ">
                                    <h4 >Suomalaisten edustama Tromsö putosi dramaattisesti Norjan jalkapalloliigasta</h4>
              <span class="listmenu__content__meta">
                                        Julkaistu 01.12.2019 22:05
                                </span>
            </a>
        </li>
                        </ul>
          <ul id="tabs_7_3188222_1485859546_155487_tab3" class="tabmenu__content " data-contenttype="tabview_3">
        
                                  
            
                  <li class="listmenu__item">
                      <a href="                          /urheilu/mm-kapteenisto-anttila-savinainen-ja-lehtonen-poikkeusjarjestelyin-linnan-juhliin-jokerien-vieraspelimatkalta-1.3172825  ">
                                    <h4 >MM-kapteenisto Anttila, Savinainen ja Lehtonen poikkeusjärjestelyin Linnan juhliin Jokerien vieraspelimatkalta</h4>
              <span class="listmenu__content__meta">
                                        Julkaistu 02.12.2019 11:29
                                </span>
            </a>
        </li>
                        
                  <li class="listmenu__item">
                      <a href="                          /urheilu/suomalaisten-edustama-tromso-putosi-dramaattisesti-norjan-jalkapalloliigasta-1.3172211  ">
                                    <h4 >Suomalaisten edustama Tromsö putosi dramaattisesti Norjan jalkapalloliigasta</h4>
              <span class="listmenu__content__meta">
                                        Julkaistu 01.12.2019 22:05
                                </span>
            </a>
        </li>
                        </ul>
    </div>                  
                                  
<div class="listmenu__wrapper margin-bottom">
        <div class="listmenu__header">Uusimmat urheilu-uutiset</div>    
    
        
            <ul class="listmenu__content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="listmenu__item">
                                                            <a href="                          /urheilu/mm-kapteenisto-anttila-savinainen-ja-lehtonen-poikkeusjarjestelyin-linnan-juhliin-jokerien-vieraspelimatkalta-1.3172825  ">
                                                                                                    <h4 >  MM-kapteenisto Anttila, Savinainen ja Lehtonen poikkeusjärjestelyin Linnan juhliin Jokerien vieraspelimatkalta
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 02.12.2019 11:29
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="listmenu__item">
                                                            <a href="                          /urheilu/petteri-koposen-bayern-munchen-kukisti-iisalojen-valmentaman-crailsheimin-1.3172773  ">
                                                                                                    <h4 >  Petteri Koposen Bayern München kukisti Iisalojen valmentaman Crailsheimin
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 02.12.2019 11:08
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/urheilu/huippulahjakas-nuorukainen-jattaa-sjk-n-1.3172748  ">
                                                                                                    <h4  class="icon-premium" >  Huippulahjakas nuorukainen jättää SJK:n
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 02.12.2019 10:42
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/urheilu/kokenut-kasvo-mailattarien-pelinjohtajaksi-1.3172728  ">
                                                                                                    <h4  class="icon-premium" >  Kokenut kasvo Mailattarien pelinjohtajaksi
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 02.12.2019 10:32
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/urheilu/nhl-videot-mikko-koivu-ratkaisi-minnesotalle-voiton-1000-nhl-ottelussaan-saavutti-toisenkin-virstanpylvaan-1.3172517  ">
                                                                                                    <h4  class="icon-premium" >  NHL-videot: Mikko Koivu ratkaisi Minnesotalle voiton 1000. NHL-ottelussaan - saavutti toisenkin virstanpylvään
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 02.12.2019 07:31
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/urheilu/spv-suli-toisen-eran-alussa-classic-jatkaa-hurjaa-kulkuaan-1.3172236  ">
                                                                                                    <h4  class="icon-premium" >  SPV suli toisen erän alussa – Classic jatkaa hurjaa kulkuaan
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 01.12.2019 22:26
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /urheilu/mikko-koivu-ratkaisi-minnesotalle-voiton-1000-nhl-ottelussaan-1.3172301  ">
                                                                                                    <h4 >  Mikko Koivu ratkaisi Minnesotalle voiton 1000. NHL-ottelussaan
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 02.12.2019 05:33
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="listmenu__item">
                                                            <a href="                          /urheilu/suomalaisten-edustama-tromso-putosi-dramaattisesti-norjan-jalkapalloliigasta-1.3172211  ">
                                                                                                    <h4 >  Suomalaisten edustama Tromsö putosi dramaattisesti Norjan jalkapalloliigasta
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 01.12.2019 22:05
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="listmenu__item">
                                                            <a href="                          /urheilu/hamilton-johtaa-bottas-aloitti-kipuamisen-viimeisesta-lahtoruudusta-1.3171859  ">
                                                                                                    <h4 >  Hamilton paalulta voittoon – Bottas kipusi hänniltä neljänneksi
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 01.12.2019 21:32
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="listmenu__item">
                                                            <a href="                          /urheilu/pukki-paatti-maalittoman-kautensa-arsenal-tasoitti-dramaattisten-vaiheiden-jalkeen-1.3171932  ">
                                                                                                    <h4 >  Pukki päätti kuivan kautensa – Norwich ja Arsenal tasasivat pisteet
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 01.12.2019 21:29
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
  
</div>                                    <iframe src="https://rekryboksi-v4.appspot.com/v4/ilkka/" height="600" scrolling="no" width="300" frameborder="0" border="0"></iframe>
              
                                                                  
                        </div>
                    </div>
                
                                                            
                            <div class="grid__row">        
  <!-- col1 -->         
  <div class="grid__cell full">            
    <div id="ad-panoraama" class="ads__wrapper--panoraama ad-wrapper" data-category="etusivu">       			
      <div class="ads__panoraama--full ad-desktop mobile-hidden">
        <div id="PanoraamaSmartDesktop">
          <div id="sas_63220"></div>
          <script type="application/javascript">
            sas.cmd.push(function() {
              sas.render("63220");  // Format : KM Panoraama - 980x120 980x120
            });
          </script>
        </div>
      </div>
      <div class="ads__panoraama--mobileonly ad-mobile mobile-only">
        <div id="PanoraamaSmartMobile">
          <div id="sas_63334"></div>
          <script type="application/javascript">
            sas.cmd.push(function() {
              sas.render("63334");  // Format : KM panoraama - 300x150 (mobiili) 300x150
            });
          </script>
        </div>
      </div>	
    </div>        
  </div>    
</div>
<br />			
        
                                                                                                                                                                                                                          


  <div class="grid__row">
    <div class="grid__cell main">
                                    
                                  

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/shiffrin-pujotteli-ylivoimaiseen-voittoon-kotikisassaan-1.3172179  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 21:29
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Shiffrin pujotteli ylivoimaiseen voittoon kotikisassaan</h2>
                                                            <p class="article-teaser__lead">Mikaela Shiffrin jatkoi ylivoimaisia esityksiään alppihiihdon maailmancupin kotikilpailussaan Killingtonissa Yhdysvalloissa. Shiffrin vei kauden toisen pujottelun massiivisella 2,29 sekunnin erolla toiseksi sijoittuneeseen slovakialaiseen Petra Vlhovaan. Kolmanneksi ylsi ruotsalainen Anna Swenn-Larsson.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/jymy-palasi-takaisin-sarjakarkeen-1.3172176  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 21:23
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">Jymy palasi takaisin sarjakärkeen</h2>
                                                            <p class="article-teaser__lead">ISKU–NJ 0-3 (13-25, 19-25, 18-25)
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/kataja-katkaisi-korihaiden-voittokulun-miesten-korisliigassa-meilla-oli-vahan-hidas-alku-1.3172166  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 21:08
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Kataja katkaisi Korihaiden voittokulun miesten Korisliigassa – "Meillä oli vähän hidas alku"</h2>
                                                            <p class="article-teaser__lead">Kolme edellistä peliään miesten Korisliigassa voittaneen Uudenkaupungin Korihaiden voittokulku katkesi kotipelissä, kun Joensuun Kataja haki voiton 84–69.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/sjk-hankki-maalivahdin-tammisaaresta-1.3171885  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171884:1575208126/88F818318512A485790C1045BE4EFEDA.jpg?f=3x2&w=400&$p$f$w=16f72f7" data-alt="Mehdi El Moutacim siirtyy Seinäjoelle Ekenäs IK:sta.">
        <noscript>
        <img alt="Mehdi El Moutacim siirtyy Seinäjoelle Ekenäs IK:sta." src="/image/policy:1.3171884:1575208126/88F818318512A485790C1045BE4EFEDA.jpg?f=3x2&w=400&$p$f$w=16f72f7" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 15:48
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">SJK hankki maalivahdin Tammisaaresta</h2>
                                                            <p class="article-teaser__lead">SJK hankki maalivahdin Tammisaaresta
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/poikkeuksellisen-hieno-stenmanin-huippuvauhti-yllatti-ikm-uinneissa-1.3172160  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3172159:1575226237/9203070B7A761F5C1A3AAA45765DC36B.jpg?f=3x2&w=400&$p$f$w=2d64567" data-alt="Vaasan Uimaseuran Fia Stenman saavutti viikonlopun aikana kolme mitalia. KUVA: PETRI HEIKKINEN">
        <noscript>
        <img alt="Vaasan Uimaseuran Fia Stenman saavutti viikonlopun aikana kolme mitalia. KUVA: PETRI HEIKKINEN" src="/image/policy:1.3172159:1575226237/9203070B7A761F5C1A3AAA45765DC36B.jpg?f=3x2&w=400&$p$f$w=2d64567" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 20:50
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">”Poikkeuksellisen hieno” – Stenmanin huippuvauhti yllätti IKM-uinneissa</h2>
                                                            <p class="article-teaser__lead">Vaasan Uimaseuran nuoret pysyivät mitalivauhdissa myös lyhyen radan ikäkausimestaruusuintien kolmantena päivänä. Sunnuntai toi kilpailut järjestäneelle seuralle kaikkiaan neljä mitalia, joista kolme oli kultaista.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/norja-juhli-kolmoisvoittoa-parmakoski-putosi-takaa-ajossa-kuudenneksi-1.3171720  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171719:1575225445/5A734DB6CED3EFB9E57BC191A0834F1D.jpg?f=3x2&w=400&$p$f$w=461b232" data-alt="Norja vei kolmoisvoiton Therese Johaugin johdolla. LEHTIKUVA / HEIKKI SAUKKOMAA">
        <noscript>
        <img alt="Norja vei kolmoisvoiton Therese Johaugin johdolla. LEHTIKUVA / HEIKKI SAUKKOMAA" src="/image/policy:1.3171719:1575225445/5A734DB6CED3EFB9E57BC191A0834F1D.jpg?f=3x2&w=400&$p$f$w=461b232" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 20:37
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Jäätynyttä peukaloa pahempaa oli norjalaisten kyyti – Pärmäkoski sijoittui kuudenneksi Rukan minikiertueen takaa-ajossa</h2>
                                                            <p class="article-teaser__lead">Maastohiihtäjä Krista Pärmäkoski ei vaipunut epätoivoon, vaikka palkintokorokesijat maastohiihdon maailmancupin Rukan minikiertueen takaa-ajossa karkasivat. Pärmäkoski lähti kymmenen kilometrin vapaan taipaleelle kolmantena ja tippui lopulta kuudenneksi.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/kunnari-pelasi-vaihteeksi-koko-ottelun-ja-teki-viimeisen-pisteen-hyppasin-helkkarin-korkealle-ja-suljin-kaikki-lyontisuunnat-1.3172139  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 20:27
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Kunnari pelasi vaihteeksi koko ottelun ja teki viimeisen pisteen – "Hyppäsin helkkarin korkealle ja suljin kaikki lyöntisuunnat"</h2>
                                                            <p class="article-teaser__lead">VaLePan kokenut yleispelaaja Olli Kunnari teki 12 pistettä, kun joukkue kukisti sunnuntaina vieraissa Vantaan Ducksin 3–0 lentopalloliigassa.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/ampumahiihtoa-hallitsevat-norjalaisveljekset-perheensa-neljanteen-cup-kaksoisvoittoon-seppala-ehti-pistesijalle-1.3171880  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3172019:1575222817/D603F98C633D89C7BC90532A1B20EE63.jpg?f=3x2&w=400&$p$f$w=41a8324" data-alt="Ampumahiihtäjä Kaisa Mäkäräisen maailmancup-kauden aloitus meni penkin alle. LEHTIKUVA / ANTTI AIMO-KOIVISTO">
        <noscript>
        <img alt="Ampumahiihtäjä Kaisa Mäkäräisen maailmancup-kauden aloitus meni penkin alle. LEHTIKUVA / ANTTI AIMO-KOIVISTO" src="/image/policy:1.3172019:1575222817/D603F98C633D89C7BC90532A1B20EE63.jpg?f=3x2&w=400&$p$f$w=41a8324" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 19:53
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Mäkäräinen romahti henkilökohtaisessa maailmancup-avauksessaan – takaa-ajokisa jäi haaveeksi</h2>
                                                            <p class="article-teaser__lead">Kaisa Mäkäräinen romahti ampumahiihdon henkilökohtaisen maailmancup-kautensa avauksessa Ruotsissa. Urallaan 26 maailmancup-kisaa voittanut Mäkäräinen ampui Östersundissa neljä sakkokierrosta ja oli naisten 7,5 kilometrin mittaisen pikakilpailun 53:s.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                          <div class="article-extras__wrapper">
                                                                    <div class="article-extras__icon">
                          <span class="icon-images"></span>Katso kuvat
                        </div>
                                                          </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/nuutinen-paatti-espanjan-golfkisan-karkituloksella-nousi-lopputuloksissa-karkikymmenikkoon-1.3172098  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 19:42
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Nuutinen päätti Espanjan golfkisan kärkituloksella – nousi lopputuloksissa kärkikymmenikköön</h2>
                                                            <p class="article-teaser__lead">Sanna Nuutinen huipensi golfin naisten Euroopan-kiertueen kilpailun Espanjan Marbellassa päätöspäivänä. Hän pelasi sunnuntain parhaan tuloksen viisi alle parin ja kipusi lopputuloksissa jaetulle kymmenennelle sijalle lukemalla –6.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/sportin-naiset-tekivat-kaikkensa-1.3172089  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 19:27
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">Sportin naiset tekivät kaikkensa</h2>
                                                            <p class="article-teaser__lead">SPORT–KÄRPÄT 1-6 (0-3, 0-1, 1-2)
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                              
                                          
                            <!-- SMART -->
<div id="ad-jattiboksi" class="ads__wrapper--jattiboksi margin-bottom">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
    <div class="ad-container ad-centered" id="JattiboksiSmartDesktop">
      <div id="sas_63223"></div>
      <script type="application/javascript">
            sas.cmd.push(function() {
                sas.render("63223");  // Format : KM Jättiboksi - 468x400 468x400
            });
      </script>
	</div>
   </div>
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">
    	<div class="ad-container ad-centered" id="JattiboksiSmartMobile">
          <div id="sas_63338"></div>
            <script type="application/javascript">
                sas.cmd.push(function() {
                    sas.render("63338");  // Format : KM Jättiboksi - 300x300 (mobiili) 300x300
                });
            </script>
          </div>
    </div>
</div>
        
                                                            </div>
    
    <div id="rightside" class="grid__cell aside">
                      
                                  <div align="center">
  <a href="http://lounaspaikka.ilkka.fi/"><img src="/img/imediat-img/lounaspaikka_banneri_300x130_IL.png" /></a>
</div>
<br><br>
                                                
                                      <!-- Ilkka kuvasarja -->
<div class="ads__wrapper--boksi">
  <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63218"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63218");  // Format : KM Kuvasarja - 300x300 300x300
        });
    </script>
  </div>
  <div class="ads__boksi--mobileonly ad-mobile mobile-only">
    <div id="sas_63336"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63336");  // Format : KM Kuvasarja - 300x300 (mobiili) 300x300
        });
  </script> 
  </div>
</div>
<br />
                          <!-- Boksi 2 -->
<div id="ad-boksi-ad-boksi-2" class="ads__wrapper--boksi ad-wrapper">
 <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63237"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63237");  // Format : KM - Boksi 2 - 300x250 300x250
        });
    </script>
  </div>
  <div class="ads__boksi--full ad-mobile mobile-only">
    <div id="sas_63346"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63346");  // Format : KM - Boksi 2 - 300x250 (mobiili) 300x250
        });
    </script>
  </div>
</div>
<br />
        
                                                            </div>
    
          
                                                

<!--            <a href="https://imediat.portal.worldoftulo.com/v2/shop/ildigi1kk?returnUrl=https%3a%2f%2fwww.ilkka.fi%2f&accountOrigin=IL" class=" block-link premium-content-banner--big margin-bottom bottom-border">
                <div class="premium-content-banner--big__content premium-content-banner--big__content">
                    <div class="premium-content-banner--big__logo"></div>
                    <h3 class="premium-content-banner--big__title">
                        Osta Digilehti ja verkon kaikki sisällöt! 
                        <span class="premium-price">1kk vain<strong> 14,90€</strong></span>
                    </h3>
                    <div class="premium-content-banner--big__call-to-action">
                        <span class="call-to-action__text">Osta</span>
                        <span class="icon-arrow-bullet"></span>
                    </div>
                </div>
            </a>    -->



        
        
              
            </div>   

      
                
                                                                                                                        


  <div class="grid__row">
    <div class="grid__cell main">
                                    
                                  

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/muik-hockeyn-asenne-hivenen-parempi-1.3172087  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 19:27
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">Muik Hockeyn asenne hivenen parempi</h2>
                                                            <p class="article-teaser__lead">MUIK HOCKEY–KIEKKO-ESPOO 0-7 (0-3, 0-2, 0-2)
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/niskanen-hiihti-kolmanneksi-norjan-kaksikko-karkasi-rukan-loppunousussa-1.3171767  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171789:1575215711/52E77BFDFCD6FBAC97251915A9CC807E.jpg?f=3x2&w=400&$p$f$w=973759d" data-alt="Niskasen sijoitus on suomalaismiesten kaikkien aikojen paras Rukan kolmen kilpailun ryppäässä. LEHTIKUVA / VESA MOILANEN">
        <noscript>
        <img alt="Niskasen sijoitus on suomalaismiesten kaikkien aikojen paras Rukan kolmen kilpailun ryppäässä. LEHTIKUVA / VESA MOILANEN" src="/image/policy:1.3171789:1575215711/52E77BFDFCD6FBAC97251915A9CC807E.jpg?f=3x2&w=400&$p$f$w=973759d" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 17:54
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Niskanen hiihti kolmanneksi, Norjan kaksikko karkasi Rukan loppunousussa</h2>
                                                            <p class="article-teaser__lead">Iivo Niskanen on sijoittunut kolmanneksi maastohiihdon maailmancupin minikiertueella Rukalla. Eilen perinteisen hiihtotavan kilpailun voittanut Niskanen osoitti tänään, että hän on kilpailukykyinen myös vapaan hiihtotavan matkavauhdissa.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/tuskainen-paiva-s-kiekko-oli-potkun-jaljessa-1.3172015  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 17:49
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">"Tuskainen päivä" – S-Kiekko oli potkun jäljessä</h2>
                                                            <p class="article-teaser__lead">HCIK–S-Kiekko 6-4 (1-0, 3-3, 2-1)
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/tuuli-sotki-makikisat-kuusamon-maailmancupissa-kilpailut-peruuntuivat-1.3171983  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3172013:1575215230/CD6D93809E8955D9F09C420457845FD9.jpg?f=3x2&w=400&$p$f$w=a0202cc" data-alt="Tiukka tuuli vihmoi Rukaa. LEHTIKUVA / VESA MOILANEN">
        <noscript>
        <img alt="Tiukka tuuli vihmoi Rukaa. LEHTIKUVA / VESA MOILANEN" src="/image/policy:1.3172013:1575215230/CD6D93809E8955D9F09C420457845FD9.jpg?f=3x2&w=400&$p$f$w=a0202cc" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 17:46
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Rukan hyppyrissä oli liikaa löylyä – päätöspäivän mäkikisa peruttiin</h2>
                                                            <p class="article-teaser__lead">Mäkihypyn suurmäen maailmancup-kilpailu Kuusamon Rukalla jouduttiin peruuttamaan tuuliolojen takia. Myös karsinta jäi hyppäämättä tuulen vuoksi.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/petter-kukkonen-uskoo-yhdistetyn-maajoukkueen-umpisolmun-aukeavan-itseluottamusta-vaan-kehiin-etta-paastaan-liiasta-jannittamisesta-1.3171997  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171999:1575214644/0D13FD298B26DCD448E471BFBAFE27BA.jpg?f=3x2&w=400&$p$f$w=4c445d3" data-alt="Päävalmentaja Petter Kukkonen uskoo, että Suomen yhdistetyn maajoukkue saa mäkihypynkin vielä kulkemaan. LEHTIKUVA / VESA MOILANEN">
        <noscript>
        <img alt="Päävalmentaja Petter Kukkonen uskoo, että Suomen yhdistetyn maajoukkue saa mäkihypynkin vielä kulkemaan. LEHTIKUVA / VESA MOILANEN" src="/image/policy:1.3171999:1575214644/0D13FD298B26DCD448E471BFBAFE27BA.jpg?f=3x2&w=400&$p$f$w=4c445d3" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 17:36
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Petter Kukkonen uskoo yhdistetyn maajoukkueen umpisolmun aukeavan – "Itseluottamusta vaan kehiin, että päästään liiasta jännittämisestä"</h2>
                                                            <p class="article-teaser__lead">Yhdistetyn maajoukkueen päävalmentaja Petter Kukkonen kokee joukkueen tilanteen viimevuotista paremmaksi, vaikka ykkösnippu pettyi suorituksiinsa Rukan maailmancupissa. Maajoukkue keskittyi harjoituskaudella huolella mäkihyppyyn, mutta suomalaisilla on edelleen vakavan oloisia hyppypulmia.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/puurunen-taisteli-tiensa-potkunyrkkeilyn-mm-kultaan-suomen-potkunyrkkeilijat-toivat-kotiin-yhden-mitalin-joka-varia-1.3171833  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 16:55
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Puurunen taisteli tiensä potkunyrkkeilyn MM-kultaan – Suomen potkunyrkkeilijät toivat kotiin yhden mitalin joka väriä</h2>
                                                            <p class="article-teaser__lead">Järvenpään Kehäkarhujen Jenna Puurunen huipensi suomalaisten menestyksen sunnuntaina päättyneissä potkunyrkkeilyn MM-kisoissa Turkissa. Puurunen voitti alle 65 kilon sarjassa maailmanmestaruuden.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/suomi-voitti-jalleen-ringeten-mm-kultaa-jo-seitsemas-kulta-perakkain-1.3171328  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171512:1575211430/BC91331612264CABC701ECD5D7F1D334.jpg?f=3x2&w=400&$p$f$w=a8c5d2f" data-alt="Vuonna 2016 Suomi vei MM-kultaa Helsingissä pelatussa finaalissa. LEHTIKUVA / MARKKU ULANDER">
        <noscript>
        <img alt="Vuonna 2016 Suomi vei MM-kultaa Helsingissä pelatussa finaalissa. LEHTIKUVA / MARKKU ULANDER" src="/image/policy:1.3171512:1575211430/BC91331612264CABC701ECD5D7F1D334.jpg?f=3x2&w=400&$p$f$w=a8c5d2f" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 16:43
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Maalivahti Perkkola pohjusti MM-kullan, Suomi jatkaa ringeten hallitsijana</h2>
                                                            <p class="article-teaser__lead">Suomi jatkaa ringeten naisten maailmanmestarina. Seitsemäs peräkkäinen MM-kulta ratkesi varhain sunnuntaina Suomen aikaa, kun Suomi pehmitti Kanadan toisessa finaalissa 5–1 Kanadan Burnabyssä.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/yhdistetyn-makikisa-peruuntui-puuskittaisen-tuulen-takia-varakisa-tuli-tarpeeseen-1.3171674  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171878:1575211382/8C133C0994C27AD4502062BF08EE3CB1.jpg?f=3x2&w=400&$p$f$w=4858187" data-alt="Norjan Jarl Magnus Riiber teki Kuusamossa hattutempun ja voitti kaikki kolme kisaa. LEHTIKUVA / VESA MOILANEN">
        <noscript>
        <img alt="Norjan Jarl Magnus Riiber teki Kuusamossa hattutempun ja voitti kaikki kolme kisaa. LEHTIKUVA / VESA MOILANEN" src="/image/policy:1.3171878:1575211382/8C133C0994C27AD4502062BF08EE3CB1.jpg?f=3x2&w=400&$p$f$w=4858187" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 16:42
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Herola nousi yhdistetyn maailmancup-kilpailussa 12:nneksi – Norjan Riiber voitti Kuusamossa kaikki kolme kisaa</h2>
                                                            <p class="article-teaser__lead">Ilkka Herola otti viikonlopun parhaan sijoituksensa, kun hän oli 12:s yhdistetyn maailmancupin kilpailussa Kuusamossa. Voiton vei Rukalla kaikki kolme kilpailua voittanut Norjan Jarl Magnus Riiber.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/myohaispeli-belgiaa-vastaan-paattaa-huuhkajien-alkulohkon-em-jalkapallossa-1.3171629  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3170450:1575210354/02DE8D4638FE494A1638053D3C35FDAD.jpg?f=3x2&w=400&$p$f$w=6150f15" data-alt="Suomen miesten jalkapallomaajoukkue kohtaa EM-lopputurnauksen alkulohkossa Belgian, Venäjän ja Tanskan. Ensi kesänä pelattavan turnauksen lohkot arvottiin lauantaina Bukarestissa Romaniassa. LEHTIKUVA / MARKKU ULANDER">
        <noscript>
        <img alt="Suomen miesten jalkapallomaajoukkue kohtaa EM-lopputurnauksen alkulohkossa Belgian, Venäjän ja Tanskan. Ensi kesänä pelattavan turnauksen lohkot arvottiin lauantaina Bukarestissa Romaniassa. LEHTIKUVA / MARKKU ULANDER" src="/image/policy:1.3170450:1575210354/02DE8D4638FE494A1638053D3C35FDAD.jpg?f=3x2&w=400&$p$f$w=6150f15" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 16:25
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Antti Muurinen näkee mahdollisuuksia Huuhkajien kisalohkossa ja pitää Tanskaa sopivimpana vastustajana Suomelle</h2>
                                                            <p class="article-teaser__lead">Pitkän päivätyön Suomen miesten jalkapallomaajoukkueen päävalmentajana tehnyt Antti Muurinen pitää Suomelle siunaantunutta lohkoa tulevan kesän EM-kisoissa "mahdollisuuksien lohkona".
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/jarviselle-torjuntatoita-ruotsista-1.3171875  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171874:1575208224/0883B1CC332211594D7E029C2791FBED.jpg?f=3x2&w=400&$p$f$w=813dcda" data-alt="Mika Järvinen siirtyy Allsvenskaniin.">
        <noscript>
        <img alt="Mika Järvinen siirtyy Allsvenskaniin." src="/image/policy:1.3171874:1575208224/0883B1CC332211594D7E029C2791FBED.jpg?f=3x2&w=400&$p$f$w=813dcda" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 15:39
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">Järviselle torjuntatöitä Ruotsista</h2>
                                                            <p class="article-teaser__lead">Vaasan Sportissa neljä edellistä jääkiekkoliigan kautta pelannut, mutta syksyllä sivuun siirretty maalivahti Mika Järvinen siirtyy pelaamaan Ruotsin toiseksi korkeimmalle sarjatasolle AIK:hon. Tukholmalaisseura tarvitsi torjujaa, koska Johannes Jönsson on poissa vahvuudesta henkilökohtaisten syiden takia.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                              
                                          
                            <!-- Ilkka pystyparaati -->
<div class="ads__wrapper--jattiboksi margin-bottom">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
    <div id="sas_76185"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("76185");  // Format : KM Pystyparaati 300x600 300x600
        });
    </script>
  </div>
  
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">  
    <div id="sas_76186"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("76186");  // Format : KM Pystyparaati 300x600(mobiili) 300x600
        });
    </script>       
  </div>
</div>
<br />


<!-- Ilkka Parallax -->
<!--<div class="ads__wrapper--jattiboksi margin-bottom">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
    <div id="sas_63899"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63899");  // Format : Parallax - 750x300 750x300
        });
    </script> 
  </div>
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">  
    <div id="sas_63335"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63335");  // Format : Parallax - 320x480 (mobiili) 320x480
        });
    </script>
  </div>
</div>
<br /><br /><br />-->
        
                                                            </div>
    
    <div id="rightside" class="grid__cell aside">
          </div>
    
          
                
            </div>   

      
                
                                                                                                                        


  <div class="grid__row">
    <div class="grid__cell main">
                                    
                                  

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/suvaitsevaisuus-yhdenvertaisuus-ja-lukemiseen-innostaminen-toivat-urheilugaalan-esikuvapalkinnon-ehdokkuudet-1.3171825  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171824:1575202993/F77BFAA3DA94FB28DBB6E60AB74A7609.jpg?f=3x2&w=400&$p$f$w=fa0662f" data-alt="Urheilugaala järjestetään Helsingissä 16. tammikuuta. LEHTIKUVA / JUSSI NUKARI">
        <noscript>
        <img alt="Urheilugaala järjestetään Helsingissä 16. tammikuuta. LEHTIKUVA / JUSSI NUKARI" src="/image/policy:1.3171824:1575202993/F77BFAA3DA94FB28DBB6E60AB74A7609.jpg?f=3x2&w=400&$p$f$w=fa0662f" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 14:22
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Suvaitsevaisuus, yhdenvertaisuus ja lukemiseen innostaminen toivat Urheilugaalan esikuvapalkinnon ehdokkuudet</h2>
                                                            <p class="article-teaser__lead">Naisten jalkapallomaajoukkueen kapteeni Tinja-Riikka Korpela, ratakelaaja Amanda Kotaja ja jääkiekkomaajoukkueen maalivahti Kevin Lankinen kisaavat tammikuussa Urheilugaalan esikuvapalkinnosta. Gaala julkisti palkintoehdokkaiden nimet sunnuntaina.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/barkov-viimeisteli-floridan-voiton-armian-avausmaali-ei-riittanyt-montrealille-mutta-ahon-avaus-vei-carolinan-voittoon-1.3171454  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171505:1575198978/9B293631BC3A230291D1C5992567C242.jpg?f=3x2&w=400&$p$f$w=fe52361" data-alt="Joonas Donskoi teki Coloradolle kaksi maalia sekä kerrytti pistesaldoaan kahdella syöttöpisteellä. LEHTIKUVA/AFP">
        <noscript>
        <img alt="Joonas Donskoi teki Coloradolle kaksi maalia sekä kerrytti pistesaldoaan kahdella syöttöpisteellä. LEHTIKUVA/AFP" src="/image/policy:1.3171505:1575198978/9B293631BC3A230291D1C5992567C242.jpg?f=3x2&w=400&$p$f$w=fe52361" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 13:15
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Coloradon suomalaispelaajille huikea pistesaldo: jäälle palannut Rantanen loisti Donskoin kanssa</h2>
                                                            <p class="article-teaser__lead">Suomalaispelaajat herkuttelivat maaleilla jääkiekkoliiga NHL:ssä, kun Colorado Avalanche rökitti Chicago Blackhawksin kotikentällään 7–3.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/karhu-basketille-tarkeat-pisteet-tunteellisessa-ottelussa-1.3171207  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171206:1575162280/6434FB5C4CF7E021AECD8F58CB810A24.jpg?f=3x2&w=400&$p$f$w=69fb66c" data-alt="Karhu Basketin Cameron Jones ja Vilppaan Christopher Flemimings taistelivat tiukasti pallosta. KUVA: ERKKI HAUTAVIITA">
        <noscript>
        <img alt="Karhu Basketin Cameron Jones ja Vilppaan Christopher Flemimings taistelivat tiukasti pallosta. KUVA: ERKKI HAUTAVIITA" src="/image/policy:1.3171206:1575162280/6434FB5C4CF7E021AECD8F58CB810A24.jpg?f=3x2&w=400&$p$f$w=69fb66c" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 30.11.2019 21:25
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">Karhu Basketille tärkeät pisteet tunteellisessa ottelussa</h2>
                                                            <p class="article-teaser__lead">KARHU BASKET–SALON VILPAS 70–69 (39–38)
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/rukan-kisojen-paatospaivana-riittaa-tohinaa-1.3171323  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171322:1575179717/D78BF0D6C506AFF42F92CECC71C51935.jpg?f=3x2&w=400&$p$f$w=ffc5601" data-alt="Kovimmat suomalaisodotukset kohdistuvat maastohiihtoon. Iivo Niskanen lähtee miesten 15 kilometrin vapaan takaa-ajoon minikiertueen kolmannelta sijalta. LEHTIKUVA / HEIKKI SAUKKOMAA">
        <noscript>
        <img alt="Kovimmat suomalaisodotukset kohdistuvat maastohiihtoon. Iivo Niskanen lähtee miesten 15 kilometrin vapaan takaa-ajoon minikiertueen kolmannelta sijalta. LEHTIKUVA / HEIKKI SAUKKOMAA" src="/image/policy:1.3171322:1575179717/D78BF0D6C506AFF42F92CECC71C51935.jpg?f=3x2&w=400&$p$f$w=ffc5601" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 01.12.2019 07:54
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Rukan kisojen päätöspäivänä hiihtotapa vaihtuu perinteisestä vapaaseen – Niskanen ja Pärmäkoski säntäävät kolmansilta sijoilta takaa-ajoon</h2>
                                                            <p class="article-teaser__lead">Pohjoismaisten hiihtolajien maailmancupin Rukan viikonloppu huipentuu tänään, kun maastohiihdon minikiertueella kisataan takaa-ajo. Lisäksi maailmancupin pisteitä on jaossa yhdistetyssä ja mäkihypyssä.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/olisipa-jo-kesa-palloliiton-varapuheenjohtajan-mukaan-altavastaajan-rooli-sopii-suomelle-1.3171279  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 30.11.2019 22:56
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">”Olisipa jo kesä” – Palloliiton varapuheenjohtajan mukaan altavastaajan rooli sopii Suomelle</h2>
                                                            <p class="article-teaser__lead">Suomen Palloliiton 1. varapuheenjohtajan  <strong>Katri Mattssonin</strong>  mukaan altavastaajan rooli sopii ensi kertaa EM-lopputurnaukseen yltäneelle Suomen miesten maajoukkueelle. 
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/majapaikkaa-etsivalla-em-futisturistilla-on-jo-kiire-lahes-kaikki-hotellit-varattu-hinnat-pilvissa-1.3171245  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171244:1575144755/C8D3EF8637DC0BC6A726054DE707DCB1.jpg?f=3x2&w=400&$p$f$w=61b9dbf" data-alt="Iker Casillas esitteli Suomen arvontalippua Bukarestissa. Suomi pelaa jalkapallon EM-kisoissa B-lohkossa. KUVA: ROBERT GHEMENT/EPA">
        <noscript>
        <img alt="Iker Casillas esitteli Suomen arvontalippua Bukarestissa. Suomi pelaa jalkapallon EM-kisoissa B-lohkossa. KUVA: ROBERT GHEMENT/EPA" src="/image/policy:1.3171244:1575144755/C8D3EF8637DC0BC6A726054DE707DCB1.jpg?f=3x2&w=400&$p$f$w=61b9dbf" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 30.11.2019 22:12
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">Majapaikkaa etsivällä EM-futisturistilla on jo kiire – lähes kaikki hotellit varattu, hinnat pilvissä</h2>
                                                            <p class="article-teaser__lead">Ensimmäistä kertaa miesten EM-jalkapallon lopputurnaukseen edennyt Suomi arvottiin lauantai-iltana B-lohkoon, jossa Suomi pelaa ensimmäisen ottelunsa Tanskaa vastaan 13. kesäkuuta. Pohjoismaat kohtaavat Kööpenhaminassa Parken-stadionilla, johon mahtuu vain vajaat 40 000 katsojaa. 
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                                              <li class="content-related__list-item">
                            <a href="                          /tilaajalle/urheilu/olisipa-jo-kesa-palloliiton-varapuheenjohtajan-mukaan-altavastaajan-rooli-sopii-suomelle-1.3171279  ">
                              <h3 class="teaser-related__list-item__title  icon-premium ">”Olisipa jo kesä” – Palloliiton varapuheenjohtajan mukaan altavastaajan rooli sopii Suomelle</h3>
                            </a>
                          </li>
                                                                  </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/savon-sanomat-ruuskanen-ja-pulli-vaihtavat-seuraa-1.3171282  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 30.11.2019 22:57
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Savon Sanomat: Ruuskanen ja Pulli vaihtavat seuraa</h2>
                                                            <p class="article-teaser__lead">Keihäänheittäjä Antti Ruuskanen ja pituushyppääjä Kristian Pulli vaihtavat seuraa, kertoi Savon Sanomat lauantaina.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/huuhkajien-talvileiri-vaarassa-peruuntua-qatariin-emme-mene-1.3171249  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3171248:1575145089/14A7DED0B31F9BB442AD31195E6B5D80.jpg?f=3x2&w=400&$p$f$w=fdb29c4" data-alt="Suomen miesten jalkapallomaajoukkue harjoituksissa Helsingissä 14. marraskuuta. LEHTIKUVA / MARTTI KAINULAINEN">
        <noscript>
        <img alt="Suomen miesten jalkapallomaajoukkue harjoituksissa Helsingissä 14. marraskuuta. LEHTIKUVA / MARTTI KAINULAINEN" src="/image/policy:1.3171248:1575145089/14A7DED0B31F9BB442AD31195E6B5D80.jpg?f=3x2&w=400&$p$f$w=fdb29c4" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 30.11.2019 22:17
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Huuhkajien talvileiri vaarassa peruuntua – "Qatariin emme mene"</h2>
                                                            <p class="article-teaser__lead">Suomen miesten jalkapallomaajoukkueen perinteinen tammikuun harjoitus- ja pelileiri on vaarassa peruuntua. Syitä on kaksi: Suomi ei halua leireillä Qatarissa, ja muualle harjoitusvastustajien löytäminen on ollut työn ja tuskan takana.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /urheilu/hifk-n-tuohimaa-oli-pitaa-maalinsa-puhtaana-toisena-paivana-perakkain-ei-tullut-nyt-nollapelia-kun-taululla-lukee-toisin-1.3171216  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          STT-Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 30.11.2019 21:42
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">HIFK:n Tuohimaa oli pitää maalinsa puhtaana toisena päivänä peräkkäin – "Ei tullut nyt nollapeliä, kun taululla lukee toisin"</h2>
                                                            <p class="article-teaser__lead">Perjantaina Kärppiä vastaan Liigassa kauden ensimmäisen nollapelinsä pelannut HIFK:n maalivahti Frans Tuohimaa vei lauantaina uskon Tapparalta. Tuohimaa torjui Tapparaa vastaan 29 kertaa, kun HIFK haki 6  811 katsojan edessä 4–1-vierasvoiton.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
    
    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /tilaajalle/urheilu/kososen-pitka-piina-paattyi-harjoituksissa-innoissaan-kuin-pikkupoika-1.3171197  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Urheilu
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 30.11.2019 21:15
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text icon-premium">Kososen pitkä piina päättyi – harjoituksissa innoissaan kuin pikkupoika</h2>
                                                            <p class="article-teaser__lead">TIIKERIT–SPV 3–13 (1–4, 0–5, 2–4) 
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                              
                                          
                            <!-- tuplaboksi SMART -->

<div id="ad-jattiboksi2" class="ads__wrapper--jattiboksi margin-bottom" data-category="etusivu">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
  	<div id="TuplaboksiDesktop">
      <div id="sas_63224"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63224");  // Format : KM Tuplaboksi - 468x600 468x600
          });
      </script>
	</div>
  </div>
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">
  	<div id="TuplaboksiMobile">
      <div id="sas_63339"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63339");  // Format : KM Tuplaboksi - 300x600 (mobiili) 300x600
          });
      </script>
	</div>
  </div>
</div>
        
                                                            </div>
    
    <div id="rightside" class="grid__cell aside">
                      
                                  <script type="text/javascript" src="https://pohjanmaanpalvelut.fi/wp-content/rtm/nosto/cache/pp-20160516.js"></script>
                                                
                
                                                            </div>
    
          
                
            </div>   

      
                
                                                                                                                                                                                                            
                          <footer>
  <div class="footer__cell footer__cell--logo">
    <div class="footer__logo">
      <div class="logo__wrap"></div>
    </div>
  </div>
  <div class="footer__cell footer__cell--contact"><div class="footer__key-values">
  <div class="footer__key-values--key">Puhelin:</div>
  <div class="footer__key-values--value">06 2477 830 <i>(vaihde)</i></div>
</div>

<div class="footer__key-values">
  <div class="footer__key-values--key">Katuosoite:</div>
  <div class="footer__key-values--value">Koulukatu 10 <br /> 60100 Seinäjoki</div>
</div> </div>
  <div class="footer__cell footer__cell--contact"><div class="footer__key-values">
  <div class="footer__key-values--key">Y-tunnus:</div>
  <div class="footer__key-values--value">0830230-2</div>
</div>

<div class="footer__key-values">
  <div class="footer__key-values--key">Postiosoite:</div>
  <div class="footer__key-values--value">PL 60 <br />Seinäjoki</div>
</div> </div>
  <div class="footer__cell"> <ul class="footer__links--corporate">
  <li><a href="https://www.ilkka.fi/yhteystiedot">Yhteystiedot</a></li>
  <li><a href="https://www.ilkka.fi/jakelu">Jakelupäivystys</a></li>
  <li><a href="https://www.ilkka.fi/palaute">Palaute</a></li>
  <li><a href="https://yksityisille.ilkka.fi">Henkilöasiakkaat</a></li>
  <li><a href="https://i-mediat.fi">Mainostajille</a></li>
  <li><a href="http://asiakaspalvelu.i-mediat.fi/kayttoehdot" target="_blank">Käyttöehdot</a></li>
  <li><a href="http://asiakaspalvelu.i-mediat.fi/tilausehdot" target="_blank">Tilausehdot</a></li>
  <li><a href="http://asiakaspalvelu.i-mediat.fi/tietosuojaseloste" target="_blank">Tietosuojaseloste</a></li>
  <li><a href="http://www.ilkka-yhtyma.fi/tietosuojalauseke.html" target="_blank">Tietosuojalauseke</a></li>
  <!--<li><a class="optanon-toggle-display">Cookie asetukset</a></li> -->
</ul>   </div>
  <div class="footer__cell"> <div class="footer__icon">
  <span class="big-text">13523</span>
  <span class="tiny-text">lukijalta</span>
  <span class="icon icon-phone"></span>
</div>
<div class="footer__call-to-action">
  <a class="call-to-action__button" href="/uutisvinkki">
    <span>Vinkkaa toimitusta</span>
  </a>
</div>
<div class="footer__cell--divider"></div>
<div class="footer__icon">
  <span class="big-text">Lue</span>
  <span class="tiny-text">päivän lehti</span>
  <span class="icon icon-digipaper"></span>
</div>
<div class="footer__call-to-action">
  <a class="call-to-action__button" href="/digi">
    <span>Ilkan digilehti</span>
  </a>
</div>
 </div>
  <div class="footer__cell footer_social"> <style>
.footer_social {
    width: 35%;
}
.footer__imedia_mobilogo {
   display:none;
}
.footer__imedia_desklogo {
		float: right;
		margin-top: 15px;
	}
@media (min-width: 482px)and (max-width:748px) {
	.footer__imedia_desklogo {
		float: left;
		margin-top: 15px;
	}
    .footer_social {
    	margin-left: 15px;
    }
}
 @media (max-width:482px) {
.footer_social {
    width: 70%;
    margin-top: 15px;
    }
    .footer__imedia_desklogo {
        display: none;
      }
  .footer__imedia_mobilogo {
        display: inline;
    	float: right;
    	margin-top: 20px;
      }
}
  .fa:hover,  .fa:visited, .fa:active, .fa:link {
    color: white;
    text-decoration: none;
}

</style> 
<div style="font-size: .875em; color: gray;">Seuraa meitä:</div>
<a href="https://www.facebook.com/Ilkka.fi/" class="fa fa-facebook" target="_blank"></a>
        <a href="https://twitter.com/ilkka_fi" class="fa fa-twitter" target="_blank"></a>       
        <a href="https://www.instagram.com/ilkantoimitus/?hl=fi" class="fa fa-instagram" target="_blank"></a>

<a class="footer__imedia_desklogo" href="https://i-mediat.fi/" target="_blank">
  <img src="/image/policy:1.2936455:1555410867/i-mediat%20logo_rgb_100pix.png?h=240&w=360&$p$h$w=0d6085a" alt="i-mediat"></a>
 
<a class="footer__imedia_mobilogo" href="https://i-mediat.fi/" target="_blank">
  <img src="/image/policy:1.2936509:1555413503/i-mediat%20logo_rgb_70pix.png?h=240&w=360&$p$h$w=ab687b4" alt="i-mediat">
</a></div>
  
</footer>        
                                                      </div>
            <!-- END <div class="content__wrapper"> -->
                                                
                            <!-- SMART -->
<div id="ad-pidennettysuurtaulu" class="ad-pidennettysuurtaulu__wrapper ad-wrapper" data-category="etusivu" >
 <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu1SmartDesktop">
      <div id="sas_63225"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63225");  // Format : Pidennetty suurtaulu 1 - 160x600 160x600
          });
      </script>
     </div>
  </div>
  <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu2SmartDesktop">
      <div id="sas_63226"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63226");  // Format : KM Pidennetty suurtaulu 2 - 160x600 160x600
          });
      </script>
    </div>
  </div>
  <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu3SmartDesktop">
      <div id="sas_63227"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63227");  // Format : Pidennetty suurtaulu 3 - 160x600 160x600
          });
      </script>
	</div>
  </div>
  <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu4SmartDesktop">
      <div id="sas_63228"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63228");  // Format : Pidennetty suurtaulu 4 - 160x600 160x600
          });
      </script>
    </div>
  </div>
</div>
        
                                          </div>

        <div class="mobileindicator mobileonly"></div>
        <div class="tabletindicator tabletonly"></div>
        <div class="desktopindicator desktoponly"></div>
        <div class="fullindicator fullonly"></div>
                                            
                                      	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d14848198111d4c"></script>

<!--<!--Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
  window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                  "link":"/evasteet","theme":"dark-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<!-- End footerscripts element -->
              
                                  
        <script src='/polopoly_fs/3.42811!/js/footer-56bab0f7e5.js' type='application/javascript'></script>

                <div class="hide">
                                                                                                    </div>

          
                          <script type="text/javascript" src="/polopoly_fs/3.42877.1485775913!/autosize.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.42804.1485775646!/js/bootstrap.min.js"></script>
                      </body>
</html>