<!doctype html>
<html class="no-js" lang="fi">
        <head>
          
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.42877.1485775913!/comments.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.42804.1485775646!/css/bootstrap.min.css" />
                                    <script type="text/javascript" src="/polopoly_fs/3.42801.1485775645!/jquery-1.11.0.min.js"></script>
                                  <script>
  window.tuloSettings = {};
    window.tuloSettings.http = "5806320fa672012998000006";
      window.tuloSettings.https = "580631fca67201299b000005";
      window.tuloSettings.account_origin = "IL";
      window.tuloSettings.env = "prod";
   </script>
          
<title>Lukijoilta: Vakavissa lääkehaitoissa ei ole kyse yksittäistapauksista | Ilkka</title>

          <link rel="canonical" href="https://www.ilkka.fi/mielipide/yleisolta/lukijoilta-vakavissa-laakehaitoissa-ei-ole-kyse-yksittaistapauksista-1.3081647" />
    <meta itemprop="url" content="https://www.ilkka.fi/mielipide/yleisolta/lukijoilta-vakavissa-laakehaitoissa-ei-ole-kyse-yksittaistapauksista-1.3081647"/>

      
  <meta name="description" itemprop="description" content="LL Ilkka Vilkama esitt&auml;&auml; Ilkassa 3.9. julkaistussa mielipidekirjoituksessaan, ett&auml; min&auml; sek&auml; nimimerkki Anonyymi l&auml;&auml;ketieteen kandidaatti olisimme arvostelleet kirjoituksissamme 29.8. kliinisen l&auml;&auml;ketutkimuksen tasoa ja luotettavuutta yksitt&auml;istapauksista yleist&auml;en." />

      <meta itemprop="pageType" content="article" />
    <meta itemprop="identifier" content="1.3081647"/>
  <meta itemprop="datePublished" content="2019-09-10 00:01:00">
  <meta itemprop="dateModified" content="2019-09-10 03:07:37">
<meta itemprop="inLanguage" content="fi"/>



            <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/js/imediat-js/jquery-2.1.3.min.js"><\/script>')</script>
         
                            <meta property="og:description" content="LL Ilkka Vilkama esitt&auml;&auml; Ilkassa 3.9. julkaistussa mielipidekirjoituksessaan, ett&auml; min&auml; sek&auml; nimimerkki Anonyymi l&auml;&auml;ketieteen kandidaatti olisimme arvostelleet kirjoituksissamme 29.8. kliinisen l&auml;&auml;ketutkimuksen tasoa ja luotettavuutta yksitt&auml;istapauksista yleist&auml;en.">
<meta property="og:title" content="Lukijoilta: Vakavissa l&auml;&auml;kehaitoissa ei ole kyse yksitt&auml;istapauksista">
<meta property="og:type" content="article">
  	<meta property="og:url" content="https://www.ilkka.fi/mielipide/yleisolta/lukijoilta-vakavissa-laakehaitoissa-ei-ole-kyse-yksittaistapauksista-1.3081647">
  <meta property="og:site_name" content="Ilkka">





	<meta property="og:image" itemprop="image" content="https://www.ilkka.fi/img/imediat-img/fb_Ilkka_300x300.jpg"/>
	<meta name="twitter:image" content="https://www.ilkka.fi/img/imediat-img/fb_Ilkka_300x300.jpg"/>

<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="LL Ilkka Vilkama esitt&auml;&auml; Ilkassa 3.9. julkaistussa mielipidekirjoituksessaan, ett&auml; min&auml; sek&auml; nimimerkki Anonyymi l&auml;&auml;ketieteen kandidaatti olisimme arvostelleet kirjoituksissamme 29.8. kliinisen l&auml;&auml;ketutkimuksen tasoa ja luotettavuutta yksitt&auml;istapauksista yleist&auml;en."/>
<meta name="twitter:title" content="Lukijoilta: Vakavissa l&auml;&auml;kehaitoissa ei ole kyse yksitt&auml;istapauksista"/>
<meta name="twitter:domain" content="Ilkka"/>

<meta property="fb:app_id" content="346181921462"/>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="I-Mediat Oy" />
<link rel="shortcut icon" href="/img/imediat-img/icons/ilkka/favicon.ico" type="image/x-icon" />

  <!-- Google Tag Manager, Production-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MFN4LJ');</script>
  <!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=567087341" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/imediat-img/icons/ilkka/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/imediat-img/icons/ilkka/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/imediat-img/icons/ilkka/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/imediat-img/icons/ilkka/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/imediat-img/icons/ilkka/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/imediat-img/icons/ilkka/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/imediat-img/icons/ilkka/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/imediat-img/icons/ilkka/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/imediat-img/icons/ilkka/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/img/imediat-img/icons/ilkka/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/imediat-img/icons/ilkka/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/imediat-img/icons/ilkka/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/imediat-img/icons/ilkka/favicon-16x16.png">
<link rel="manifest" href="/img/imediat-img/icons/ilkka/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/img/imediat-img/icons/ilkka/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

    <link rel="alternate" type="application/rss+xml" title="IL screen uusimmat" href="/cmlink/il-screen-uusimmat-1.2996016" />
    <link rel="alternate" type="application/rss+xml" title="IL intra uusimmat kaikki" href="/cmlink/il-intra-uusimmat-kaikki-1.2913310" />
    <link rel="alternate" type="application/rss+xml" title="Visiolink appsifeed Ilkka" href="/cmlink/visiolink-appsifeed-ilkka-1.2913239" />
    <link rel="alternate" type="application/rss+xml" title="Ilkka Laskeva julkaisupäivän mukaan" href="/cmlink/ilkka-laskeva-julkaisup%C3%A4iv%C3%A4n-mukaan-1.2882302" />
    <link rel="alternate" type="application/rss+xml" title="Ilkan luetuimmat (paiva)" href="/cmlink/ilkan-luetuimmat-paiva-1.2259385" />
    <link rel="alternate" type="application/rss+xml" title="IL maakunta online" href="/cmlink/il-maakunta-online-1.2218088" />
    <link rel="alternate" type="application/rss+xml" title="IL maakuntauutiset kaikki" href="/cmlink/il-maakuntauutiset-kaikki-1.2213931" />
    <link rel="alternate" type="application/rss+xml" title="IL online fullcontent" href="/cmlink/il-online-fullcontent-1.2213929" />
    <link rel="alternate" type="application/rss+xml" title="IL Online" href="/cmlink/il-online-1.2212480" />

<script>  // Responsive ads
    var responsiveAdsConfig = {
        easFifHTML: '/html/imediat-html/custom_EAS_fif.html',
        enableAdmprespFix: false,
        jsDebug: true,
        jQuerySrc: 'https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js',
        adSelectorClass: 'js-responsive-ad',
        hideIfNoCampaignClass: 'js-campaign-only-ad',
        hiddenByDefaultClass: 'ad-wrapper-hidden',
        noCampaignMarkup: '<!-- No matching campaign -->',
        fifScripts: {
            easTagSrc: 'https://eas3.emediate.se/EAS_tag.1.0.js',
            admpFifSrc: '/js/imediat-js/imediat_admp_fif_frame.js'
        },
        layoutBreakpoints: {
           'mobile-only': 'screen and (max-width:767px)',
           'desktop-hidden': 'screen and (max-width:979px)',
           'tablet-only': 'screen and (min-width:768px) and (max-width:979px)',
           'mobile-hidden': 'screen and (min-width:768px)',
           'desktop-only': 'screen and (min-width:980px)'
        }
    };
    responsiveAdsConfig.layoutBreakpoints['tablet-hidden'] =
    responsiveAdsConfig.layoutBreakpoints['mobile-only']+','+responsiveAdsConfig.layoutBreakpoints['desktop-only'];
</script>

<!-- CookiePro Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/langswitch/f158c4e3-b328-45c7-a594-0864a8085ef7.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
  function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end -->

<!-- Tulo Payway -->
  <script src="https://backend.worldoftulo.com/javascript/tulo_js_api.js"></script>
        
        <script src='/polopoly_fs/3.42811!/js/vendor-14e11f241d.js' type='application/javascript'></script>
<script src='/polopoly_fs/3.42811!/js/header-8975556d65.js' type='application/javascript'></script>
<link rel='stylesheet' type='text/css' href='/polopoly_fs/3.42811!/css/vendor-6397f9bdb2.css' media='all' />
<link rel='stylesheet' type='text/css' href='/polopoly_fs/3.42811!/css/styles-b3f754ac69.css' media='all' />
              <link rel='stylesheet' type='text/css' href='/polopoly_fs/3.42811!/css/sites/ilkka-styles-7425cd58ac.css' media='all' />
                    <link rel="stylesheet" type="text/css" href="/cmlink/video-fix-7.3493136">
                    <link rel="stylesheet" type="text/css" href="/cmlink/smartswiper-7.3397123">
                    <link rel="stylesheet" type="text/css" href="/cmlink/styles-ilkkaspecific-7.3361929">
                    <link rel="stylesheet" type="text/css" href="/cmlink/styles-tobeupdated-ilpo-7.3289533">
                    <link rel="stylesheet" type="text/css" href="/cmlink/styles-important-ilpo-7.3234790">
                    <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
            </head>
    <body>

                                    
                                      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFN4LJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id)
         { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=346181921462&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }
         (document, 'script', 'facebook-jssdk'));
</script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">


<!-- Klangoo -->

<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_357.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>



<!--<script>
   $(function(){
    $('iframe').attr('scrolling','auto');
  });
</script> -->


                                    <!-- List of tags for the site: Ilkka, Format "Asynchronous One Call (Ajax One Call)" -->
<!-- Page : ilkka_ros -->
<script type="application/javascript" src="//ced.sascdn.com/tag/2997/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2997, domain: "//www14.smartadserver.com", async: true });
    });
	if (window.matchMedia("(max-width: 748px)").matches) {
		sas.cmd.push(function() {
			sas.call("onecall", {
				siteId: 211999,
				pageId: 898963,
				formatId: "63337,63346,63351,63336,63342,63338,63334,63333,63340,63341,63339,63352,63353,63354,76186",
			  target: ''
			});
		});
	}
	else if (window.matchMedia("(min-width: 749px) and ( max-width: 1180px)").matches) {
		sas.cmd.push(function() {
			sas.call("onecall", {
				siteId: 211999,
				pageId: 898963,
				formatId: "63340,63341,63222,63237,63350,63218,63221,63223,63220,63219,63224,63231,63232,63233,76185",
			  target: ''
			});
		});
	}
	else {
		sas.cmd.push(function() {
			sas.call("onecall", {
				siteId: 211999,
				pageId: 898963,
				formatId: "63226,63225,63227,63228,63222,63237,63350,63218,63221,63223,63220,63219,63224,63231,63232,63233,76185",
			  target: ''
			});
		});
	}
</script>
              
                          
                    
                            <header>
  <div class="header__wrapper">
    <!-- Header content -->
    <div class="header__row">
      <div class="topleft">
                  
                                      
       
        <div class="info__wrap">
          <div class="date" id="datetime">

          </div>
          
          <script>
              var dt = new Date();
              var weekday = ["Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai"];

              document.getElementById("datetime").innerHTML = (weekday[(dt.getDay())] + " " +(("0"+dt.getDate()).slice(-2)) +"."+ (("0"+(dt.getMonth()+1)).slice(-2)) +"."+ dt.getFullYear());
          </script>
        </div>
      
    
              
                    </div>
      <div class="topright"> 
                  
                                              
        <div class="navigation__item header_item_not_logged">
          <a href="#" class="header-dropdown icon-login" data-navidropdown="login">
            <span class="text">Kirjaudu</span>
          </a>
        </div>
        <div class="navigation__item header_item_is_logged">
          <a href="#" class="header-dropdown icon-user2" data-navidropdown="loggedin">
            <span class="text">Omat tiedot</span>
          </a>
        </div>
        <div class="navigation__item header_item_hamburger">
          <a href="#" class="header-dropdown icon-hamppari" data-navidropdown="hamburger">
          </a>
        </div>
      
    
              
                    </div>
    </div>
    <div class="header__row">
              
                                      
       <a href="/"><div class="background_logo"><!-- place for background img --></div></a>
    
              
                </div>

    <nav class="header__menurow">
      <div class="subleft">
                  
                                              
        <div class="navigation__item">
          <a href="#" class="header-dropdown" data-navidropdown="news">Uutiset</a>
        </div>		
		<div class="navigation__item">
          <a href="#" class="header-dropdown" data-navidropdown="videos">Videot</a>
        </div>
        <div class="navigation__item">
          <a href="#" class="header-dropdown" data-navidropdown="more">Lisää</a>
        </div>
      
    
              
                    </div>

      <div class="subright">
                  
                                      
      
        <div class="navigation__item" id="asiakaspalvelu">
          <a href="#" class="header-dropdown" data-navidropdown="customerservice">
            <span class="text">ASIOI</span>
          </a>
        </div>
        <div class="navigation__item" id="tipbox2">
          <a href="/uutisvinkki">VINKKAA</a>
        </div>
        <div class="navigation__item" id="tilaajalle">
          <a href="/tilaalehti" data-navidropdown="subscribers">
            <span class="text">TILAA</span>
          </a>
        </div>
      
    
              
                    </div>
    </nav>
  </div>
    
</header>
<div class="dropdown__menus">
      
                          

<div class="dropdown__menu anchor-left" data-navidropdown="news">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                        
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Uutiset'>
      Uutiset
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Uutiset'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/maakunta  ">
                Etelä-Pohjanmaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/poliisiuutiset  ">
                Poliisiuutiset</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kotimaa  ">
                Kotimaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/ulkomaat  ">
                Ulkomaat</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/talous  ">
                Talous</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kulttuuri  ">
                Kulttuuri</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /urheilu  ">
                Urheilu</a>
      </li>
                                                        
                                      
          
          <!-- <li>
            <a href="/tilaajalle">Tilaajalle</a>
        </li> -->
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Teemat'>
      Teemat
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Teemat'>
                                                              
                                      
         
          <li>
            <a href="/erikoissivut/teemat/Tag/LMElama">ELÄMÄ</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKuluttaja">KULUTTAJA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMRuoka">RUOKA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMterveys">TERVEYS</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKoti">KOTI</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMAuto">LIIKENNE</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMMatkailu">MATKAILU</a>
        </li>
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Mielipide'>
      Mielipide
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Mielipide'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/paakirjoitus  ">
                Pääkirjoitus</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/kolumnit  ">
                Kolumnit</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/yleisolta  ">
                Yleisöltä</a>
      </li>
                                                        
                                               
          <li>
            <a href="/uutisvinkki">JÄTÄ MIELIPIDE</a>
          </li><!--
          <li>
            <a href="/tekstaten">TEKSTATEN</a>
          </li>-->
        
      
              
                    </ul>
                    
              <ul class="dropdown__menu__list">
          
                
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-left" data-navidropdown="videos">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                          
              <ul class="dropdown__menu__list">
          
                                      
      
        <li>
          <a href="/kuvat-ja-videot//videot/?tab=Uutiset">UUTISET</a>
          <br>
        </li>
        <li>
          <a href="/kuvat-ja-videot/videot/?tab=Urheilu">URHEILU</a>
          <br>
        </li>
        <li>
          <a href="/kuvat-ja-videot/videot/?tab=Viihde">VIDEOSARJAT</a>
          <br>
        </li>
        <li>
          <a href="/kuvat-ja-videot/podcastit">PODCASTIT</a>
          <br>
        </li>
      
    
              
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-left" data-navidropdown="more">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                          
              <ul class="dropdown__menu__list">
          
                                      
       
        <li>
          <a href="/saa">SÄÄ</a>
          <br>
        </li>
        <li>
          <a href="https://lounaspaikka.ilkka.fi/">LOUNASPAIKKA</a>
          <br>
        </li>
        <li>
          <a href="https://pohjanmaanpalvelut.fi/">POHJANMAAN PALVELUT</a>
          <br>
        </li>
        <li>
          <a href="https://tassa.fi/">TÄSSÄ.FI</a>
          <br>
        </li>
        <li>
          <a href="http://www.koululinkki.fi/">KOULULINKKI</a>
          <br>
        </li>
        <li>
          <a href="https://rekrytointi.com/">REKRYTOINTI.COM</a>
          <br>
        </li>
      
    
              
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-right" data-navidropdown="customerservice">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                          
              <ul class="dropdown__menu__list">
          
                                      
       
        <li>
          <a href="https://yksityisille.ilkka.fi/">ASIAKASPALVELU</a>
          <br>
        </li>
        <li>
          <a href="https://mediamyynti.ilkka.fi/">YRITYSPALVELU</a>
          <br>
        </li>
      
    
              
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-right" data-navidropdown="hamburger">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                        
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Uutiset'>
      Uutiset
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Uutiset'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/maakunta  ">
                Etelä-Pohjanmaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/poliisiuutiset  ">
                Poliisiuutiset</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kotimaa  ">
                Kotimaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/ulkomaat  ">
                Ulkomaat</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/talous  ">
                Talous</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kulttuuri  ">
                Kulttuuri</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /urheilu  ">
                Urheilu</a>
      </li>
                                                        
                                      
         
          <!--<li>
            <a href="/tilaajalle">Tilaajalle</a>
        </li>-->
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Asioi'>
      Asioi
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Asioi'>
                                                              
                                      
         
          <li>
            <a href="https://yksityisille.ilkka.fi/">ASIAKASPALVELU</a>
            <br>
        </li>
          <li>
            <a href="https://mediamyynti.ilkka.fi/">YRITYSPALVELU</a>
            <br>
        </li>
          <li>
            <a href="/uutisvinkki">VINKKAA</a>
            <br>
        </li>
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Videot'>
      Videot
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Videot'>
                                                              
                                      
         
          <li>
            <a href="/kuvat-ja-videot//videot/?tab=Uutiset">UUTISET</a>
            <br>
          </li>
          <li>
            <a href="/kuvat-ja-videot/videot/?tab=Urheilu">URHEILU</a>
            <br>
          </li>
          <li>
            <a href="/kuvat-ja-videot/videot/?tab=Viihde">VIDEOSARJAT</a>
            <br>
          </li>
          <li>
            <a href="/kuvat-ja-videot/podcastit">PODCASTIT</a>
            <br>
          </li>
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Teemat'>
      Teemat
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Teemat'>
                                                
                                      
         
          <li>
            <a href="/erikoissivut/teemat/Tag/LMElama">ELÄMÄ</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKuluttaja">KULUTTAJA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMRuoka">RUOKA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMterveys">TERVEYS</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKoti">KOTI</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMAuto">LIIKENNE</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMMatkailu">MATKAILU</a>
        </li>
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Mielipide'>
      Mielipide
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Mielipide'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/paakirjoitus  ">
                Pääkirjoitus</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/kolumnit  ">
                Kolumnit</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/yleisolta  ">
                Yleisöltä</a>
      </li>
                                                        
                                      
         
          <li>
            <a href="/uutisvinkki">JÄTÄ MIELIPIDE</a>
          </li>
          <li>
            <a href="/tekstaten">TEKSTATEN</a>
          </li>
        
      
              
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Muutpalvelut'>
      Muut palvelut
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Muutpalvelut'>
                                                
                                               
          <li>
            <a href="/saa">SÄÄ</a>
            <br>
          </li>
          <li>
            <a href="https://lounaspaikka.ilkka.fi/">LOUNASPAIKKA</a>
            <br>
          </li>
          <li>
            <a href="https://pohjanmaanpalvelut.fi/">POHJANMAAN PALVELUT</a>
            <br>
          </li>
          <li>
            <a href="https://tassa.fi/">TÄSSÄ.FI</a>
            <br>
          </li>
          <li>
            <a href="http://www.koululinkki.fi/">KOULULINKKI</a>
            <br>
          </li>
          <li>
            <a href="https://rekrytointi.com/">REKRYTOINTI.COM</a>
            <br>
          </li>
        
      
              
                    </ul>
                    
              <ul class="dropdown__menu__list">
          
                
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                              
      
        <!-- Dropdown for "Kirjaudu" -->
        <div class="dropdown__menu narrow anchor-right" data-navidropdown="login">
          <span class="icon-close close_menu"> </span>
          <div class="dropdown__menu__content">
            <div class="dropdown_menu_login">
              <div class="icon-user">
                <H4>Tilaajalle</H4>
                <p>Kirjaudu sisään ja saat käyttöösi Ilkan koko verkkosisällön</p>
              </div>

              <a href="javascript:Tulo.login(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Kirjaudu</span>
                <span class="icon-arrow-bullet"> </span>
              </a>

              <a href="javascript:Tulo.register_on_login(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Luo tili</span>
                <span class="icon-arrow-bullet">
                </span>
              </a>
            </div>
          </div>
        </div>
        <div class="dropdown__menu narrow anchor-right" data-navidropdown="loggedin">
          <span class="icon-close close_menu"> </span>
          <div class="dropdown__menu__content">
            <div class="dropdown_menu_loggedin">
              <div class="icon-user"> </div>
              <a href="javascript:Tulo.my_account(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Omat tiedot</span>
                <span class="icon-arrow-bullet"> </span>
              </a>
              <a href="javascript:doLogout(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Kirjaudu ulos</span>
                <span class="icon-arrow-bullet"> </span>
              </a>  
            </div>
          </div>
        </div>
      
    
              
        </div>

<div class="header__mobilerow">
      
                                      
      
        <div class="navigation__item header_item_order">
          <a href="/tilaa">
            <span class="text">Tilaa</span>
          </a>
        </div>
        <div class="navigation__item header_item_not_logged">
          <a href="#" class="header-dropdown icon-login" data-navidropdown="login">
            <span class="text">Kirjaudu</span>
          </a>
        </div>
        <div class="navigation__item header_item_is_logged">
          <a href="#" class="header-dropdown icon-kirjaudu" data-navidropdown="loggedin">
            <span class="text">Omat tiedot</span>
          </a>
        </div>
      
    
              
        </div>        
              
        <div class="site__wrapper site__wrapper--pinned-ad">
                                                
                                      <!--<p></p>-->
              
                                  
                                                
                            <!-- SMART -->
<div id="erikoismainos" class="ad-desktop mobile-hidden">
  <div id="sas_63221"></div>
  <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63221");  // Format : KM Erikoismainos - 1x1 1x1
    });
  </script>
</div>
<div id="erikoismainos__mobile" class="ad-mobile mobile-only">
  <div id="sas_63342"></div>
  <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63342");  // Format : KM Erikoismainos - 1x1 (mobiili) 1x1
    });
  </script>
</div>
        
                                  
            <div class="content__wrapper">
                <!-- NOTE!!! In style guide there is only one grid__row, that includes: a) ads__wrapper (jattibanner and silmakulma) and b) grid__cell full (giant teaser) -->
                <div class="grid__row">
                                                                        <div class="ads__wrapper">
                                
                            <!--<div class="ads__wrapper--pinnedtop">-->
<div id="ad-paraati-ad-paraati--pinnedtop" class="ads__wrapper--paraati">
  <div class="ads__paraati--full ad-desktop mobile-hidden">
    <div id="sas_63219"></div>
    <script type="application/javascript">
      sas.cmd.push(function() {
        sas.render("63219");  // Format : KM Paraati - 980x400 (+tapetti) 980x400
      });
    </script>
  </div>
  <div class="ads__paraati--mobileonly ad-mobile mobile-only">
    <div id="sas_63333"></div>
    <script type="application/javascript">
      sas.cmd.push(function() {
        sas.render("63333");  // Format : Paraati - 980x400 980x400
      });
    </script>
  </div>
</div>
        
                                  </div>
                                                                                        
                                      <meta itemprop="magnetbot" content="noindex" />
              
                                          </div>

                
                
                                                    
                                                    <div class="grid__row">
                        <div class="grid__cell main">
                               



<!-- DailyPaper: $content.isDailyPaper -->
  <article class="article__full hyphenate text">
    
    <div class="article__meta">
      <span class="article__meta__category">
                  Yleisöltä
              </span>
      <span class="article__meta__timestamp">
                                      Julkaistu 10.09.2019 00:01 (P&auml;ivitetty 10.09.2019 03:07)
                          </span>
    </div>

    <h2 class="medium-title">Lukijoilta: Vakavissa lääkehaitoissa ei ole kyse yksittäistapauksista</h2>
    <div class="sharing__wrapper">
      <div class="addthis_inline_share_toolbox"></div>      </div>

                  <!-- ARTICLE BODY -->
          <p></p>
               <p itemprop="description">LL Ilkka Vilkama esittää Ilkassa 3.9. julkaistussa mielipidekirjoituksessaan, että minä sekä nimimerkki Anonyymi lääketieteen kandidaatti olisimme arvostelleet kirjoituksissamme 29.8. kliinisen lääketutkimuksen tasoa ja luotettavuutta yksittäistapauksista yleistäen.</p>
        <span itemProp="articleBody">
      
<p>Vilkaman arvio on tutkimusten valossa kyseenalainen.</p>
<p>Liittyen Ilkassa viime aikoina puhuttaneisiin masennuslääkkeisiin, tutkija Irving Kirsch on vuonna 2002 käynyt läpi datan, joka on johtanut kuuden suositun masennuslääkkeen hyväksymiseen Yhdysvalloissa vuosina 1987–1999.</p>
<p>Kaikkiaan 47 yksittäistä tutkimusta käsittävä meta-analyysi osoittaa, että myyntilupaan johtaneet kliiniset lääketutkimukset ovat kestäneet tyypillisesti vain kuusi viikkoa. Tulos oli se, että masennuslääkkeet olivat Hamiltonin asteikolla keskimäärin vain 1,8 pistettä lumelääkkeitä tehokkaampia, ja tällä erolla ei ole kliinisesti mitään merkitystä.</p>
<p>Yli 80 % masennuslääkkeiden teholla selittyi lumevaikutuksella, joten positiiviset farmakologiset vaikutukset jäivät erittäin kyseenalaisiksi jopa lyhyellä aikavälillä. Lisäksi lumelääkkeestä merkittävästi hyötyneet potilaat oli systemaattisesti poistettu tutkimuksista, ja dataa oli myös jätetty raportoimatta.</p>
<p>Kuten nimimerkki Anonyymi lääketieteen kandidaatti kirjoitti, lyhyillä tutkimuksilla ei voi perustella masennuslääkkeiden pitkäaikaiskäyttöä. Lisäksi tutkimukset ovat olleet Yhdysvalloissa vielä hieman lyhyempiä, kuin kirjoittaja arvioi. Itse kirjoitin Ilkan mielipideosastolle 6.7.2019, että vaikeasta masennuksesta toipui tutkimuksissa vuoden aikana 85 % ilman lääkehoitoa ja lääkityistä vain 3 %, mikä kertoo masennuslääkkeiden pitkäaikaiskäytön erityisestä haitallisuudesta.</p>
<p>Potilaiden kroonistuminen lääkehoidolla, kuten vieroitusoireetkin, selittyvät elimistön tottumisella masennuslääkkeisiin. Melko pian lääkityksen aloittamisen jälkeen masennuslääkkeiden tunteita latistavasta vaikutuksesta tulee uusi normaalitila.</p>
<p>Ilkka Vilkama kirjoittaa, että ei ole kohdannut lääkärin työssään ollenkaan masennuslääkkeisiin liittyviä vakavia haittavaikutuksia tai vieroitusoireita. Tämä on mielenkiintoinen tulkinta potilaista, koska laajan tutkimuksen mukaan masennuslääkkeiden käytön jälkeinen seksuaalinen toimintahäiriö ilmaantuu 58–73 prosentille lääkityistä, ja 40 prosentilla seksuaalisuuden häiriöt pysyivät myös käytön lopettamisen jälkeen ”sietämättöminä”. Tila voi jäädä pysyväksi, ja ongelman myönsi hiljattain myös Euroopan lääkevirasto.</p>
<p>Masennuslääkkeiden on lisäksi osoitettu kaksinkertaistavan itsemurhariskin sekä aiheuttavan nopeasyklistä kaksisuuntaista mielialahäiriötä.</p>
<p>Psyykenlääkkeiden systemaattisesti aiheuttamassa turvallisuusriskissä ei ole siis kyse valitettavista yksittäistapauksista, vaan voidaan puhua jopa psykiatrian tutkimuskenttää vaivaavasta laajamittaisesta laillisesta rakenteellisesta korruptiosta.</p>
<p>Tapio Gauffin</p>
<p>sosiaalipolitiikan opiskelija</p>
<p>Tampere</p>
    </span>
                      <div class="author__wrap margin-bottom">
            <div class="author__name" itemprop="author"></div>
                            <div class="author__category"></div>
                    </div>
          
                  
      <!--RELATED LINK FOUND -->
                  
                          
      <div class="articleComments" id="fbArticleComments">
        <h3 class="commonHeadline">Kommentoi</h3>
        <div id="fb-comments" class="fb-comments" data-href="" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
        <script type="text/javascript">
          var myURL =  'https://' + 'www.ilkka.fi' + '/' + window.location.pathname;
          jQuery("#fb-comments").attr("data-href", myURL);
        </script>
    </div>
          
        </article>
                                                            
                          
                                  
  

                              

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-muut-lehdet-1.3081608  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 10.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Muut lehdet</h2>
                                                            <p class="article-teaser__lead">Ilta-Sanomat:
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-lyhyesti-1.3081599  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 10.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Lyhyesti</h2>
                                                            <p class="article-teaser__lead">Rahanpyydyskö?
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-maataloutta-voidaan-kehittaa-ilmastolle-ja-vesistoille-paremmaksi-1.3081603  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 10.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Maataloutta voidaan kehittää ilmastolle ja vesistöille paremmaksi</h2>
                                                            <p class="article-teaser__lead">Ilkka-lehdessä 6.9. Simo Ketelimäki arvosteli näkemyksiäni maataloudesta, täsmentämättä, mihin kannanottoon hän varsinaisesti viittaa.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-onko-metsien-hiilinielusta-tahallaan-tehty-vaikeaselkoista-1.3081604  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 10.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Onko metsien hiilinielusta tahallaan tehty vaikeaselkoista?</h2>
                                                            <p class="article-teaser__lead">Metsien hiilensidonnasta puhutaan paljon, samoin siitä, hoidetaanko Suomen metsiä oikein. Myös vaatimuksia metsänhoidon muuttamiseksi esitetään runsaasti. Fakta kuitenkin on, että Suomen metsät kasvavat joka vuosi runkopuuta noin 20 % enemmän, kuin niitä on viime vuosina hakattu. 
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-vakavissa-laakehaitoissa-ei-ole-kyse-yksittaistapauksista-1.3081647  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 10.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Vakavissa lääkehaitoissa ei ole kyse yksittäistapauksista</h2>
                                                            <p class="article-teaser__lead">LL Ilkka Vilkama esittää Ilkassa 3.9. julkaistussa mielipidekirjoituksessaan, että minä sekä nimimerkki Anonyymi lääketieteen kandidaatti olisimme arvostelleet kirjoituksissamme 29.8. kliinisen lääketutkimuksen tasoa ja luotettavuutta yksittäistapauksista yleistäen.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-muut-lehdet-1.3080594  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 09.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Muut lehdet</h2>
                                                            <p class="article-teaser__lead">Koillissanomat:
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                        
                                  
                                                                                                
                            <div class="ad-pidennettysuurtaulu__wrapper--mobilesize">
    <div class="ad-container ad-centered" id="PidennettysuurtauluMobile1">
      <div id="sas_63340"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63340");  // Format : Pidennetty suurtaulu 1 - 300x150 (mobiili) 300x150
          });
      </script>
  </div>
  <br />
</div>
                    <div class="ad-pidennettysuurtaulu__wrapper--mobilesize">
    <div class="ad-container ad-centered" id="PidennettysuurtauluMobile2">
      <div id="sas_63341"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63341");  // Format : KM Pidennetty suurtaulu 2 - 300x150 (mobiili) 300x150
          });
      </script>
  </div>
  <br />
</div>
        
                                                                                          </div>
                        <div class="grid__cell aside">
                                                                                                 
                            <div id="ad-boksi-ad-boksi-1" class="ads__wrapper--boksi ad-wrapper" data-category="etusivu">
  <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63222"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63222");  // Format : KM - Boksi - 300x250 300x250
        });
    </script>
  </div>
  <div class="ads__boksi--full ad-mobile mobile-only">
    <div id="sas_63337"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63337");  // Format : Boksi - 300x250 (mobiili) 300x250
        });
    </script>
  </div>
</div>
<br />
        
                                                                                                                                                                  
                          
                                  
<div class="listmenu__wrapper margin-bottom">
        <div class="listmenu__header">Luetuimmat yleisönosastokirjoitukset</div>    
    
        
            <ul class="listmenu__content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-vakavissa-laakehaitoissa-ei-ole-kyse-yksittaistapauksista-1.3081647  ">
                                                                                                    <h4 >  Lukijoilta: Vakavissa lääkehaitoissa ei ole kyse yksittäistapauksista
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 10.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-maataloutta-voidaan-kehittaa-ilmastolle-ja-vesistoille-paremmaksi-1.3081603  ">
                                                                                                    <h4 >  Lukijoilta: Maataloutta voidaan kehittää ilmastolle ja vesistöille paremmaksi
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 10.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-mita-tehdaan-alavuden-kaupungintalolle-1.3079736  ">
                                                                                                    <h4 >  Lukijoilta: Mitä tehdään Alavuden kaupungintalolle?
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 08.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-onko-metsien-hiilinielusta-tahallaan-tehty-vaikeaselkoista-1.3081604  ">
                                                                                                    <h4 >  Lukijoilta: Onko metsien hiilinielusta tahallaan tehty vaikeaselkoista?
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 10.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-lyhyesti-1.3081599  ">
                                                                                                    <h4 >  Lukijoilta: Lyhyesti
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 10.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-masennuksen-laakehoito-on-tutkimusnayttoon-perustuvaa-1.3078833  ">
                                                                                                    <h4 >  Lukijoilta: Masennuksen lääkehoito on tutkimusnäyttöön perustuvaa
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 07.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/paras-tyrnipuristin-on-loytynyt-1.794596  ">
                                                                                                    <h4 >  Paras tyrnipuristin on löytynyt
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 22.09.2010 00:00
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/yliharman-alasajo-on-alkanut-1.783955  ">
                                                                                                    <h4 >  Ylihärmän alasajo on alkanut
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 07.05.2008 00:00
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-jaita-hattuun-vihreat-nuoret-1.3077797  ">
                                                                                                    <h4 >  Lukijoilta: Jäitä hattuun vihreät nuoret!
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 06.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/henkilotyovuosien-maara-ei-ole-yhta-kuin-henkilomaara-1.1824195  ">
                                                                                                    <h4 >  Henkilötyövuosien määrä ei ole yhtä kuin henkilömäärä
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 29.04.2015 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                    </ul>
  
</div>                                    <iframe src="https://rekryboksi-v4.appspot.com/v4/ilkka/" height="600" scrolling="no" width="300" frameborder="0" border="0"></iframe>
              
                                                                  
                        </div>
                    </div>
                
                                                            
                            <div class="grid__row">        
  <!-- col1 -->         
  <div class="grid__cell full">            
    <div id="ad-panoraama" class="ads__wrapper--panoraama ad-wrapper" data-category="etusivu">       			
      <div class="ads__panoraama--full ad-desktop mobile-hidden">
        <div id="PanoraamaSmartDesktop">
          <div id="sas_63220"></div>
          <script type="application/javascript">
            sas.cmd.push(function() {
              sas.render("63220");  // Format : KM Panoraama - 980x120 980x120
            });
          </script>
        </div>
      </div>
      <div class="ads__panoraama--mobileonly ad-mobile mobile-only">
        <div id="PanoraamaSmartMobile">
          <div id="sas_63334"></div>
          <script type="application/javascript">
            sas.cmd.push(function() {
              sas.render("63334");  // Format : KM panoraama - 300x150 (mobiili) 300x150
            });
          </script>
        </div>
      </div>	
    </div>        
  </div>    
</div>
<br />			
        
                                                                                                                                                                                                                          


  <div class="grid__row">
    <div class="grid__cell main">
                                    
                                  

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-sanottua-1.3080600  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3080597:1567987397/7092C8550319BFF5DD5AA701177066EA.jpg?f=3x2&w=400&$p$f$w=b3bb979" data-alt="Arkkipiispasta ei saa kovin helposti some-persoonaaa">
        <noscript>
        <img alt="Arkkipiispasta ei saa kovin helposti some-persoonaaa" src="/image/policy:1.3080597:1567987397/7092C8550319BFF5DD5AA701177066EA.jpg?f=3x2&w=400&$p$f$w=b3bb979" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 09.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Sanottua</h2>
                                                            <p class="article-teaser__lead">
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                          <div class="article-extras__wrapper">
                                                                    <div class="article-extras__icon">
                          <span class="icon-images"></span>Katso kuvat
                        </div>
                                                          </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-mita-tehdaan-alavuden-kaupungintalolle-1.3079736  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 08.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Mitä tehdään Alavuden kaupungintalolle?</h2>
                                                            <p class="article-teaser__lead">Alavuden kaupungin sivistysjohtaja Antti Takala peräänkuulutti taannoin kuntalaisia ottamaan kantaa kaupungintalon tulevaisuudesta. Mitä pitäisi tehdä homehaittoja osittain sisältävälle talolle?
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-ilkka-40-vuotta-sitten-veto-putosi-maila-jusseille-sm-pronssia-1.3079834  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3078703:1567901234/B5E29C4C9BEE8DC503C2D5D6DA54D0AB.jpg?f=3x2&w=400&$p$f$w=3a3119b" data-alt="">
        <noscript>
        <img alt="" src="/image/policy:1.3078703:1567901234/B5E29C4C9BEE8DC503C2D5D6DA54D0AB.jpg?f=3x2&w=400&$p$f$w=3a3119b" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 08.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Ilkka 40 vuotta sitten: Veto putosi, Maila-Jusseille SM-pronssia</h2>
                                                            <p class="article-teaser__lead">Ilkka 9.9.1979 Vimpelin Vedolle ei kunnian kukko laulanut. Rajusti taistellut Veto poistuu ainakin vuodeksi pois pesäpallon mestaruussarjasta. Tätä tiesi tasapeli 4–4 Jyväskylän Lohen kanssa.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-sipila-muistetaan-ristiriidoistaan-1.3079811  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 08.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Sipilä muistetaan ristiriidoistaan</h2>
                                                            <p class="article-teaser__lead">Hänet poliittinen historia muistaa, kuten puheenjohtaja-pääministerit yleensäkin. Ykköskysymys näin keskustan johtajan vaihtuessa on: mistä Juha Sipilä muistetaan. Hymystään? Siitäkin kai.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-muut-lehdet-1.3078802  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 07.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Muut lehdet</h2>
                                                            <p class="article-teaser__lead">Kai Hirvasnoro kirjoittaa Kansan Uutisissa rikkaasta eliitistä.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-masennuksen-laakehoito-on-tutkimusnayttoon-perustuvaa-1.3078833  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 07.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Masennuksen lääkehoito on tutkimusnäyttöön perustuvaa</h2>
                                                            <p class="article-teaser__lead">Ilkan mielipidesivulla julkaistiin 29.8.2019 kirjoitus nimimerkillä ”anonyymi lääketieteen kandidaatti”. Siinä kyseenalaistetaan masennuslääkkeiden hyöty ja tutkimusnäytön riittävyys liittyen sekä lääkkeiden tehoon että haittavaikutuksiin, ja lisäksi esitetään epäilyjä, että lääketehtaat ovat vääristelleet tutkimustuloksia ja että psykiatrikunta on kieltänyt ja vähätellyt lääkkeiden käyttöön liittyviä ongelmia.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                              
                                          
                            <!-- SMART -->
<div id="ad-jattiboksi" class="ads__wrapper--jattiboksi margin-bottom">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
    <div class="ad-container ad-centered" id="JattiboksiSmartDesktop">
      <div id="sas_63223"></div>
      <script type="application/javascript">
            sas.cmd.push(function() {
                sas.render("63223");  // Format : KM Jättiboksi - 468x400 468x400
            });
      </script>
	</div>
   </div>
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">
    	<div class="ad-container ad-centered" id="JattiboksiSmartMobile">
          <div id="sas_63338"></div>
            <script type="application/javascript">
                sas.cmd.push(function() {
                    sas.render("63338");  // Format : KM Jättiboksi - 300x300 (mobiili) 300x300
                });
            </script>
          </div>
    </div>
</div>
        
                                                            </div>
    
    <div id="rightside" class="grid__cell aside">
                      
                      
                                  
<div class="listmenu__wrapper margin-bottom">
        <div class="listmenu__header">Luetuimmat kolumnit</div>    
    
        
            <ul class="listmenu__content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/kolumnit/kolumni-repliikkeja-oppimassa-1.3081577  ">
                                                                                                    <h4  class="icon-premium" >  Kolumni: Repliikkejä oppimassa
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 10.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/kolumnit/kolumni-maalle-muuttamista-taytyy-selittaa-koska-helsinkiin-tahtaamisen-pitaisi-olla-itsestaanselvyys-1.3081583  ">
                                                                                                    <h4  class="icon-premium" >  Kolumni: Maalle muuttamista täytyy selittää, koska Helsinkiin tähtäämisen pitäisi olla itsestäänselvyys
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 10.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/kolumnit/kolumni-kulmunin-valinta-oli-keskustan-sisainen-alueiden-kosto-1.3079808  ">
                                                                                                    <h4  class="icon-premium" >  Kolumni: Kulmunin valinta oli keskustan sisäinen alueiden kosto
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 08.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/kolumnit/kolumni-jaettu-tuska-on-pienempi-tuska-kannettavaksi-1.3078801  ">
                                                                                                    <h4  class="icon-premium" >  Kolumni: Jaettu tuska on pienempi tuska kannettavaksi
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 07.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/kolumnit/kolumni-kuka-haluaisit-olla-tana-syksyna-1.3075402  ">
                                                                                                    <h4  class="icon-premium" >  Kolumni: Kuka haluaisit olla tänä syksynä?
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 04.09.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                </ul>
  
</div>                                                
                                      <!-- Ilkka kuvasarja -->
<div class="ads__wrapper--boksi">
  <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63218"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63218");  // Format : KM Kuvasarja - 300x300 300x300
        });
    </script>
  </div>
  <div class="ads__boksi--mobileonly ad-mobile mobile-only">
    <div id="sas_63336"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63336");  // Format : KM Kuvasarja - 300x300 (mobiili) 300x300
        });
  </script> 
  </div>
</div>
<br />
                          <!-- Boksi 2 -->
<div id="ad-boksi-ad-boksi-2" class="ads__wrapper--boksi ad-wrapper">
 <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63237"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63237");  // Format : KM - Boksi 2 - 300x250 300x250
        });
    </script>
  </div>
  <div class="ads__boksi--full ad-mobile mobile-only">
    <div id="sas_63346"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63346");  // Format : KM - Boksi 2 - 300x250 (mobiili) 300x250
        });
    </script>
  </div>
</div>
<br />
        
                                                            </div>
    
          
                                                

<!--            <a href="https://imediat.portal.worldoftulo.com/v2/shop/ildigi1kk?returnUrl=https%3a%2f%2fwww.ilkka.fi%2f&accountOrigin=IL" class=" block-link premium-content-banner--big margin-bottom bottom-border">
                <div class="premium-content-banner--big__content premium-content-banner--big__content">
                    <div class="premium-content-banner--big__logo"></div>
                    <h3 class="premium-content-banner--big__title">
                        Osta Digilehti ja verkon kaikki sisällöt! 
                        <span class="premium-price">1kk vain<strong> 14,90€</strong></span>
                    </h3>
                    <div class="premium-content-banner--big__call-to-action">
                        <span class="call-to-action__text">Osta</span>
                        <span class="icon-arrow-bullet"></span>
                    </div>
                </div>
            </a>    -->



        
        
              
            </div>   

      
                
                                                                                                                        


  <div class="grid__row">
    <div class="grid__cell main">
                                    
                                  

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-postin-pomolle-tuplapalkka-1.3078854  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 07.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Postin pomolle tuplapalkka!</h2>
                                                            <p class="article-teaser__lead">Suomen posti eli Posti Oyj on osakeyhtiö. Sen tarkoitus on tuottaa omistajalleen, Suomen valtiolle voittoa. Sen toimintaa säätelee osakeyhtiölaki.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-veikkaustuottojen-avustusten-yleishyodyllisyys-1.3077796  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 06.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Veikkaustuottojen avustusten yleishyödyllisyys?</h2>
                                                            <p class="article-teaser__lead">Sääntöjen mukaan Raha-automaattiyhdistyksen pelituotot on tarkoitettu sosiaali- ja terveysjärjestöjen, yleishyödyllisiin terveyttä ja hyvinvointia edistäviin hankkeisiin. Avustuksilla tarjotaan suomalaisille mahdollisuuksia harrastaa, liikkua, pysyä terveenä, tervehtyä ja mahdollisuuksia kuulua joukkoon. Näin kerrotaan Veikkauksen sivuilla.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-jaita-hattuun-vihreat-nuoret-1.3077797  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 06.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Jäitä hattuun vihreät nuoret!</h2>
                                                            <p class="article-teaser__lead">Vihreiden – de Gröna nuorten puheenjohtajat Amanda Pasanen ja Sameli Sivonen nostivat elokuun lopulla keskusteluun voimassa olevien eläkkeiden leikkauksen tarpeen; heidän sukupolvensa kun on heidän mielestään eniten maksajan roolissa. Nyt pitäisi kiinnittää huomio vaihteeksi sukupolvinäkökulmaan. Asiasta uutisoivat mm. Yle ja Iltalehti.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-aarioikeistolaisesta-terrorismista-1.3077802  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 06.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Äärioikeistolaisesta terrorismista</h2>
                                                            <p class="article-teaser__lead">Turkulaiset Ossi Pajunen ja Vesa Suvanto kirjoittivat Ilkassa 22.8.19 siitä, että sisäministeri Maria Ohisalo lietsoo epäluottamusta puhumalla äärioikeistolaisesta vihanlietsonnasta.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-joukkuepelia-1.3077704  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 06.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Joukkuepeliä</h2>
                                                            <p class="article-teaser__lead">Moni on palannut loman jälkeen työhön tai opiskeluun, ja lapset ovat palanneet kouluun ja hoitopaikkoihin. Moni on varmasti aloittanut kokonaan jotain aivan uutta.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-suomessa-on-tilaa-ja-tilausta-energiantuotannolle-1.3077687  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3077686:1567728197/A22DD9114D7EE94198BDFB064D3924D1.jpg?f=3x2&w=400&$p$f$w=f65ccb9" data-alt="Kirjoittaja muistuttaa, että tuulivoimaa voidaan rakentaa markkinaehtoisesti ilman tukia.">
        <noscript>
        <img alt="Kirjoittaja muistuttaa, että tuulivoimaa voidaan rakentaa markkinaehtoisesti ilman tukia." src="/image/policy:1.3077686:1567728197/A22DD9114D7EE94198BDFB064D3924D1.jpg?f=3x2&w=400&$p$f$w=f65ccb9" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 06.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Suomessa on tilaa ja tilausta energiantuotannolle</h2>
                                                            <p class="article-teaser__lead">Uutisissa on nostettu esille Suomen ja Ruotsin välille revenneestä tuntuvasta sähkön hintaerosta. Sen lisäksi keskustelua on käyty maamme energiaomavaraisuudesta ja eri energiamuodoista. Suomalaisen sähkön hinta on kallista myös Pohjoismaihin verrattuna. Suomen aluehinta oli 23.8. noin 54 euroa, kun Pohjois-Ruotsin aluehinta 38 euroa ja Pohjoismaiden keskiarvoa kuvaava systeemihinta oli vielä alempi eli 34 euroa megawattitunnilta. 
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                              
                                          
                            <!-- Ilkka pystyparaati -->
<div class="ads__wrapper--jattiboksi margin-bottom">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
    <div id="sas_76185"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("76185");  // Format : KM Pystyparaati 300x600 300x600
        });
    </script>
  </div>
  
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">  
    <div id="sas_76186"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("76186");  // Format : KM Pystyparaati 300x600(mobiili) 300x600
        });
    </script>       
  </div>
</div>
<br />


<!-- Ilkka Parallax -->
<!--<div class="ads__wrapper--jattiboksi margin-bottom">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
    <div id="sas_63899"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63899");  // Format : Parallax - 750x300 750x300
        });
    </script> 
  </div>
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">  
    <div id="sas_63335"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63335");  // Format : Parallax - 320x480 (mobiili) 320x480
        });
    </script>
  </div>
</div>
<br /><br /><br />-->
        
                                                            </div>
    
    <div id="rightside" class="grid__cell aside">
                      
                      
                                  
<div class="listmenu__wrapper margin-bottom">
        <div class="listmenu__header">Luetuimmat pääkirjoitukset</div>    
    
        
            <ul class="listmenu__content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           
                                                                                    </ul>
  
</div>                                                
                            <!-- Boksi3 -->
<div id="ad-boksi-ad-boksi-3" class="ads__wrapper--boksi ad-wrapper" data-category="etusivu">
  <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63350"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63350");  // Format : KM - Boksi 3 - 300x250 300x250
        });
    </script>
  </div>
  <div class="ads__boksi--full ad-mobile mobile-only">    
	<div id="sas_63351"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63351");  // Format : KM - Boksi 3 - 300x250 (mobiili) 300x250
        });
    </script>
  </div>
</div>
<br />
        
                                                            </div>
    
          
                
            </div>   

      
                
                                                                                                                        


  <div class="grid__row">
    <div class="grid__cell main">
                                    
                                  

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-muut-lehdet-1.3077690  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 06.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Muut lehdet</h2>
                                                            <p class="article-teaser__lead">Etelä-Suomen Sanomat pohtii palkkatasa-arvoa.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-lukutaidon-merkitys-kasvaa-1.3077738  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 06.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Lukutaidon merkitys kasvaa</h2>
                                                            <p class="article-teaser__lead">Sunnuntaina 8.9. vietetään kansainvälistä lukutaitopäivää. Kasvatuksesta, tieteistä, kulttuurista ja viestinnästä vastaavan YK:n erityisjärjestö Unescon teemapäivä muistuttaa lukutaidon merkityksestä rauhan, tasa-arvon, kehityksen ja demokratian toteutumisen kannalta. 
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-lyhyesti-1.3077739  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 06.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Lyhyesti</h2>
                                                            <p class="article-teaser__lead">Seinäjoen–Lapuan välisen tien  nopeusrajoitus
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-tutkimus-matematiikan-imagosta-1.3077740  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 06.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Tutkimus matematiikan imagosta</h2>
                                                            <p class="article-teaser__lead">Olen miettinyt pääni puhki, miten saisin terveiset opetusministerille ja muillekin poliitikoille sekä medialle! Pitkän matematiikan lukijoista on pula matematiikkapohjaisilla aloilla ja mikä vielä pahempaa, myös matemaattisten aineiden opettajista on jo pula.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-kateuttako-vain-todellisuutta-1.3076511  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 05.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Kateuttako vain todellisuutta</h2>
                                                            <p class="article-teaser__lead">Alkukesästä vihreiden kansanedustaja Satu Hassi ei alkuunkaan hyväksynyt ajatusta, että Suomessa voitaisiin kehuskella ja olla niiden maailman valtioiden joukossa, jossa ruuan tuotanto on eettistä ja jopa maailman puhtainta. Hassin mukaan meillä peltoviljely saastuttaa yhä liikaa niin sisävesistöjä kuin Suomenlahtea ja Itämerta. Myöskään tuotantoeläinten kasvatuksessa ei ole varaa itsekehuskeluun niin kauan kuin parsikytkennät, emakkohäkit ja porsaiden kastrointi lailla sallitaan.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-helppo-valinta-kouvolaan-1.3076512  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 05.09.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Helppo valinta Kouvolaan</h2>
                                                            <p class="article-teaser__lead">Keskustan ylimääräisen puoluekokouksen puheenjohtajan valinnassa ensisijaisesti pitäisi ajatella, millä saadaan puolueen kannatuksen lasku pysäytettyä ja millä saadaan se nousuun. 
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                              
                                          
                            <!-- tuplaboksi SMART -->

<div id="ad-jattiboksi2" class="ads__wrapper--jattiboksi margin-bottom" data-category="etusivu">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
  	<div id="TuplaboksiDesktop">
      <div id="sas_63224"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63224");  // Format : KM Tuplaboksi - 468x600 468x600
          });
      </script>
	</div>
  </div>
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">
  	<div id="TuplaboksiMobile">
      <div id="sas_63339"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63339");  // Format : KM Tuplaboksi - 300x600 (mobiili) 300x600
          });
      </script>
	</div>
  </div>
</div>
        
                                                            </div>
    
    <div id="rightside" class="grid__cell aside">
          </div>
    
          
                
            </div>   

      
                
                                                                                                                                                                                                            
                          <footer>
  <div class="footer__cell footer__cell--logo">
    <div class="footer__logo">
      <div class="logo__wrap"></div>
    </div>
  </div>
  <div class="footer__cell footer__cell--contact"><div class="footer__key-values">
  <div class="footer__key-values--key">Puhelin:</div>
  <div class="footer__key-values--value">06 2477 830 <i>(vaihde)</i></div>
</div>

<div class="footer__key-values">
  <div class="footer__key-values--key">Katuosoite:</div>
  <div class="footer__key-values--value">Koulukatu 10 <br /> 60100 Seinäjoki</div>
</div> </div>
  <div class="footer__cell footer__cell--contact"><div class="footer__key-values">
  <div class="footer__key-values--key">Y-tunnus:</div>
  <div class="footer__key-values--value">0830230-2</div>
</div>

<div class="footer__key-values">
  <div class="footer__key-values--key">Postiosoite:</div>
  <div class="footer__key-values--value">PL 60 <br />Seinäjoki</div>
</div> </div>
  <div class="footer__cell"> <ul class="footer__links--corporate">
  <li><a href="https://www.ilkka.fi/yhteystiedot">Yhteystiedot</a></li>
  <li><a href="https://www.ilkka.fi/jakelu">Jakelupäivystys</a></li>
  <li><a href="https://www.ilkka.fi/palaute">Palaute</a></li>
  <li><a href="https://yksityisille.ilkka.fi">Henkilöasiakkaat</a></li>
  <li><a href="https://mediamyynti.ilkka.fi">Mainostajille</a></li>
  <li><a href="http://asiakaspalvelu.i-mediat.fi/kayttoehdot" target="_blank">Käyttöehdot</a></li>
  <li><a href="http://asiakaspalvelu.i-mediat.fi/tilausehdot" target="_blank">Tilausehdot</a></li>
  <li><a href="http://asiakaspalvelu.i-mediat.fi/tietosuojaseloste" target="_blank">Tietosuojaseloste</a></li>
  <li><a href="http://www.ilkka-yhtyma.fi/tietosuojalauseke.html" target="_blank">Tietosuojalauseke</a></li>
</ul>   </div>
  <div class="footer__cell"> <div class="footer__icon">
  <span class="big-text">13523</span>
  <span class="tiny-text">lukijalta</span>
  <span class="icon icon-phone"></span>
</div>
<div class="footer__call-to-action">
  <a class="call-to-action__button" href="/uutisvinkki">
    <span>Vinkkaa toimitusta</span>
  </a>
</div>
<div class="footer__cell--divider"></div>
<div class="footer__icon">
  <span class="big-text">Lue</span>
  <span class="tiny-text">päivän lehti</span>
  <span class="icon icon-digipaper"></span>
</div>
<div class="footer__call-to-action">
  <a class="call-to-action__button" href="/digi">
    <span>Ilkan digilehti</span>
  </a>
</div>
 </div>
  <div class="footer__cell footer_social"> <style>
.footer_social {
    width: 35%;
}
.footer__imedia_mobilogo {
   display:none;
}
.footer__imedia_desklogo {
		float: right;
		margin-top: 15px;
	}
@media (min-width: 482px)and (max-width:748px) {
	.footer__imedia_desklogo {
		float: left;
		margin-top: 15px;
	}
    .footer_social {
    	margin-left: 15px;
    }
}
 @media (max-width:482px) {
.footer_social {
    width: 70%;
    margin-top: 15px;
    }
    .footer__imedia_desklogo {
        display: none;
      }
  .footer__imedia_mobilogo {
        display: inline;
    	float: right;
    	margin-top: 20px;
      }
}
  .fa:hover,  .fa:visited, .fa:active, .fa:link {
    color: white;
    text-decoration: none;
}

</style> 
<div style="font-size: .875em; color: gray;">Seuraa meitä:</div>
<a href="https://www.facebook.com/Ilkka.fi/" class="fa fa-facebook" target="_blank"></a>
        <a href="https://twitter.com/ilkka_fi" class="fa fa-twitter" target="_blank"></a>       
        <a href="https://www.instagram.com/ilkantoimitus/?hl=fi" class="fa fa-instagram" target="_blank"></a>

<a class="footer__imedia_desklogo" href="https://i-mediat.fi/" target="_blank">
  <img src="/image/policy:1.2936455:1555410867/i-mediat%20logo_rgb_100pix.png?h=240&w=360&$p$h$w=0d6085a" alt="i-mediat"></a>
 
<a class="footer__imedia_mobilogo" href="https://i-mediat.fi/" target="_blank">
  <img src="/image/policy:1.2936509:1555413503/i-mediat%20logo_rgb_70pix.png?h=240&w=360&$p$h$w=ab687b4" alt="i-mediat">
</a></div>
  
</footer>        
                                                      </div>
            <!-- END <div class="content__wrapper"> -->
                                                
                            <!-- SMART -->
<div id="ad-pidennettysuurtaulu" class="ad-pidennettysuurtaulu__wrapper ad-wrapper" data-category="etusivu" >
 <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu1SmartDesktop">
      <div id="sas_63225"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63225");  // Format : Pidennetty suurtaulu 1 - 160x600 160x600
          });
      </script>
     </div>
  </div>
  <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu2SmartDesktop">
      <div id="sas_63226"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63226");  // Format : KM Pidennetty suurtaulu 2 - 160x600 160x600
          });
      </script>
    </div>
  </div>
  <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu3SmartDesktop">
      <div id="sas_63227"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63227");  // Format : Pidennetty suurtaulu 3 - 160x600 160x600
          });
      </script>
	</div>
  </div>
  <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu4SmartDesktop">
      <div id="sas_63228"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63228");  // Format : Pidennetty suurtaulu 4 - 160x600 160x600
          });
      </script>
    </div>
  </div>
</div>
        
                                          </div>

        <div class="mobileindicator mobileonly"></div>
        <div class="tabletindicator tabletonly"></div>
        <div class="desktopindicator desktoponly"></div>
        <div class="fullindicator fullonly"></div>
                                            
                                      	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d14848198111d4c"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent
<script type="text/javascript">
  window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                  "link":"/evasteet","theme":"dark-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>-->
<!-- End Cookie Consent plugin -->
<!-- End footerscripts element -->
              
                                  
        <script src='/polopoly_fs/3.42811!/js/footer-0351941fb4.js' type='application/javascript'></script>

                <div class="hide">
                                                                                                                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.3081647&amp;d=/2.166/2.252/2.255';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>                                                                                </div>

          
                          <script type="text/javascript" src="/polopoly_fs/3.42877.1485775913!/autosize.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.42804.1485775646!/js/bootstrap.min.js"></script>
                      </body>
</html>