<!doctype html>
<html class="no-js" lang="fi">
        <head>
          
                          <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.42877.1485775913!/comments.css" />
              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.42804.1485775646!/css/bootstrap.min.css" />
                                    <script type="text/javascript" src="/polopoly_fs/3.42801.1485775645!/jquery-1.11.0.min.js"></script>
                                  <script>
  window.tuloSettings = {};
    window.tuloSettings.http = "5806320fa672012998000006";
      window.tuloSettings.https = "580631fca67201299b000005";
      window.tuloSettings.account_origin = "IL";
      window.tuloSettings.env = "prod";
   </script>
          
<title>Lukijoilta: Sanottua | Ilkka</title>

          <link rel="canonical" href="https://www.ilkka.fi/mielipide/yleisolta/lukijoilta-sanottua-1.3030273" />
    <meta itemprop="url" content="https://www.ilkka.fi/mielipide/yleisolta/lukijoilta-sanottua-1.3030273"/>

      

<meta itemprop="identifier" content="1.3030273"/>

      <meta itemprop="pageType" content="article" />
    <meta itemprop="datePublished" content="2019-07-22 03:05:24"/>
<meta itemprop="inLanguage" content="fi"/>



            <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
        <script>window.jQuery || document.write('<script src="/js/imediat-js/jquery-2.1.3.min.js"><\/script>')</script>
         
                            <meta property="og:description" content="">
<meta property="og:title" content="Lukijoilta: Sanottua">
<meta property="og:type" content="article">
  	<meta property="og:url" content="https://www.ilkka.fi/mielipide/yleisolta/lukijoilta-sanottua-1.3030273">
  <meta property="og:site_name" content="Ilkka">




					<meta property="og:image" itemprop="image" content="https://www.ilkka.fi/image/policy:1.3030270:1563753924/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb">
		<meta property="og:image:width" content="1200">
		<meta property="twitter:image" content="https://www.ilkka.fi/image/policy:1.3030270:1563753924/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb">
	
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:title" content="Lukijoilta: Sanottua"/>
<meta name="twitter:domain" content="Ilkka"/>

<meta property="fb:app_id" content="346181921462"/>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="I-Mediat Oy" />
<link rel="shortcut icon" href="/img/imediat-img/icons/ilkka/favicon.ico" type="image/x-icon" />

  <!-- Google Tag Manager, Production-->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MFN4LJ');</script>
  <!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=567087341" />
<link rel="apple-touch-icon" sizes="57x57" href="/img/imediat-img/icons/ilkka/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/imediat-img/icons/ilkka/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/imediat-img/icons/ilkka/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/imediat-img/icons/ilkka/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/imediat-img/icons/ilkka/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/imediat-img/icons/ilkka/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/imediat-img/icons/ilkka/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/imediat-img/icons/ilkka/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/imediat-img/icons/ilkka/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/img/imediat-img/icons/ilkka/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/imediat-img/icons/ilkka/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/imediat-img/icons/ilkka/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/img/imediat-img/icons/ilkka/favicon-16x16.png">
<link rel="manifest" href="/img/imediat-img/icons/ilkka/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/img/imediat-img/icons/ilkka/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

    <link rel="alternate" type="application/rss+xml" title="IL screen uusimmat" href="/cmlink/il-screen-uusimmat-1.2996016" />
    <link rel="alternate" type="application/rss+xml" title="IL intra uusimmat kaikki" href="/cmlink/il-intra-uusimmat-kaikki-1.2913310" />
    <link rel="alternate" type="application/rss+xml" title="Visiolink appsifeed Ilkka" href="/cmlink/visiolink-appsifeed-ilkka-1.2913239" />
    <link rel="alternate" type="application/rss+xml" title="Ilkka Laskeva julkaisupäivän mukaan" href="/cmlink/ilkka-laskeva-julkaisup%C3%A4iv%C3%A4n-mukaan-1.2882302" />
    <link rel="alternate" type="application/rss+xml" title="Ilkan luetuimmat (paiva)" href="/cmlink/ilkan-luetuimmat-paiva-1.2259385" />
    <link rel="alternate" type="application/rss+xml" title="IL maakunta online" href="/cmlink/il-maakunta-online-1.2218088" />
    <link rel="alternate" type="application/rss+xml" title="IL maakuntauutiset kaikki" href="/cmlink/il-maakuntauutiset-kaikki-1.2213931" />
    <link rel="alternate" type="application/rss+xml" title="IL online fullcontent" href="/cmlink/il-online-fullcontent-1.2213929" />
    <link rel="alternate" type="application/rss+xml" title="IL Online" href="/cmlink/il-online-1.2212480" />

<script>  // Responsive ads
    var responsiveAdsConfig = {
        easFifHTML: '/html/imediat-html/custom_EAS_fif.html',
        enableAdmprespFix: false,
        jsDebug: true,
        jQuerySrc: 'https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js',
        adSelectorClass: 'js-responsive-ad',
        hideIfNoCampaignClass: 'js-campaign-only-ad',
        hiddenByDefaultClass: 'ad-wrapper-hidden',
        noCampaignMarkup: '<!-- No matching campaign -->',
        fifScripts: {
            easTagSrc: 'https://eas3.emediate.se/EAS_tag.1.0.js',
            admpFifSrc: '/js/imediat-js/imediat_admp_fif_frame.js'
        },
        layoutBreakpoints: {
           'mobile-only': 'screen and (max-width:767px)',
           'desktop-hidden': 'screen and (max-width:979px)',
           'tablet-only': 'screen and (min-width:768px) and (max-width:979px)',
           'mobile-hidden': 'screen and (min-width:768px)',
           'desktop-only': 'screen and (min-width:980px)'
        }
    };
    responsiveAdsConfig.layoutBreakpoints['tablet-hidden'] =
    responsiveAdsConfig.layoutBreakpoints['mobile-only']+','+responsiveAdsConfig.layoutBreakpoints['desktop-only'];
</script>
<!-- Tulo Payway -->
  <script src="https://backend.worldoftulo.com/javascript/tulo_js_api.js"></script>
        
        <script src="/polopoly_fs/3.42811!/js/vendor-14e11f241d.js" type="application/javascript"></script>
<script src="/polopoly_fs/3.42811!/js/header-8975556d65.js" type="application/javascript"></script>
<link rel='stylesheet' type='text/css' href="/polopoly_fs/3.42811!/css/vendor-177b917a9b.css" media="all" />
<link rel='stylesheet' type='text/css' href="/polopoly_fs/3.42811!/css/styles-b3f754ac69.css" media="all" />
              <link rel='stylesheet' type='text/css' href="/polopoly_fs/3.42811!/css/sites/ilkka-styles-9b2f25b226.css" media='all' />
                    <link rel="stylesheet" type="text/css" href="/cmlink/smartswiper-7.3397123">
                    <link rel="stylesheet" type="text/css" href="/cmlink/styles-ilkkaspecific-7.3361929">
                    <link rel="stylesheet" type="text/css" href="/cmlink/styles-tobeupdated-ilpo-7.3289533">
                    <link rel="stylesheet" type="text/css" href="/cmlink/styles-important-ilpo-7.3234790">
                    <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
            </head>
    <body>

                                    
                                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFN4LJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id)
         { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=346181921462&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }
         (document, 'script', 'facebook-jssdk'));
</script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">


<!-- Klangoo -->

<script type="text/javascript">
(function() { 
var ms = document.createElement('script'); ms.type = 'text/javascript'; ms.async = true; 
ms.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//magnetapi.klangoo.com/w/Widgets_357.js'; 
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ms, s);
})();
</script>



<script>
   $(function(){
    $('iframe').attr('scrolling','auto');
  });
</script>


                          <!-- List of tags for the site: Ilkka, Format "Asynchronous One Call (Ajax One Call)" -->
<!-- Page : ilkka_ros -->
<script type="application/javascript" src="//ced.sascdn.com/tag/2997/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2997, domain: "//www14.smartadserver.com", async: true });
    });
	if (window.matchMedia("(max-width: 748px)").matches) {
		sas.cmd.push(function() {
			sas.call("onecall", {
				siteId: 211999,
				pageId: 898963,
				formatId: "63337,63346,63351,63336,63342,63338,63334,63333,63340,63341,63339,63352,63353,63354,76186",
			  target: ''
			});
		});
	}
	else if (window.matchMedia("(min-width: 749px) and ( max-width: 1180px)").matches) {
		sas.cmd.push(function() {
			sas.call("onecall", {
				siteId: 211999,
				pageId: 898963,
				formatId: "63340,63341,63222,63237,63350,63218,63221,63223,63220,63219,63224,63231,63232,63233,76185",
			  target: ''
			});
		});
	}
	else {
		sas.cmd.push(function() {
			sas.call("onecall", {
				siteId: 211999,
				pageId: 898963,
				formatId: "63226,63225,63227,63228,63222,63237,63350,63218,63221,63223,63220,63219,63224,63231,63232,63233,76185",
			  target: ''
			});
		});
	}
</script>
          
                          
                    
                            <header>
  <div class="header__wrapper">
    <!-- Header content -->
    <div class="header__row">
      <div class="topleft">
                  
                                
       
        <div class="info__wrap">
          <div class="date" id="datetime">

          </div>
          
          <script>
              var dt = new Date();
              var weekday = ["Sunnuntai","Maanantai","Tiistai","Keskiviikko","Torstai","Perjantai","Lauantai"];

              document.getElementById("datetime").innerHTML = (weekday[(dt.getDay())] + " " +(("0"+dt.getDate()).slice(-2)) +"."+ (("0"+(dt.getMonth()+1)).slice(-2)) +"."+ dt.getFullYear());
          </script>
        </div>
      
    
          
                    </div>
      <div class="topright"> 
                  
                                        
        <div class="navigation__item header_item_not_logged">
          <a href="#" class="header-dropdown icon-login" data-navidropdown="login">
            <span class="text">Kirjaudu</span>
          </a>
        </div>
        <div class="navigation__item header_item_is_logged">
          <a href="#" class="header-dropdown icon-user2" data-navidropdown="loggedin">
            <span class="text">Omat tiedot</span>
          </a>
        </div>
        <div class="navigation__item header_item_hamburger">
          <a href="#" class="header-dropdown icon-hamppari" data-navidropdown="hamburger">
          </a>
        </div>
      
    
          
                    </div>
    </div>
    <div class="header__row">
              
                                
       <a href="/"><div class="background_logo"><!-- place for background img --></div></a>
    
          
                </div>

    <nav class="header__menurow">
      <div class="subleft">
                  
                                        
        <div class="navigation__item">
          <a href="#" class="header-dropdown" data-navidropdown="news">Uutiset</a>
        </div>		
		<div class="navigation__item">
          <a href="#" class="header-dropdown" data-navidropdown="videos">Videot</a>
        </div>
        <div class="navigation__item">
          <a href="#" class="header-dropdown" data-navidropdown="more">Lisää</a>
        </div>
      
    
          
                    </div>

      <div class="subright">
                  
                                
      
        <div class="navigation__item" id="asiakaspalvelu">
          <a href="#" class="header-dropdown" data-navidropdown="customerservice">
            <span class="text">ASIOI</span>
          </a>
        </div>
        <div class="navigation__item" id="tipbox2">
          <a href="/uutisvinkki">VINKKAA</a>
        </div>
        <div class="navigation__item" id="tilaajalle">
          <a href="/tilaalehti" data-navidropdown="subscribers">
            <span class="text">TILAA</span>
          </a>
        </div>
      
    
          
                    </div>
    </nav>
  </div>
    
</header>
<div class="dropdown__menus">
      
                          

<div class="dropdown__menu anchor-left" data-navidropdown="news">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                        
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Uutiset'>
      Uutiset
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Uutiset'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/maakunta  ">
                Etelä-Pohjanmaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/poliisiuutiset  ">
                Poliisiuutiset</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kotimaa  ">
                Kotimaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/ulkomaat  ">
                Ulkomaat</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/talous  ">
                Talous</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kulttuuri  ">
                Kulttuuri</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /urheilu  ">
                Urheilu</a>
      </li>
                                                        
                                
          
          <!-- <li>
            <a href="/tilaajalle">Tilaajalle</a>
        </li> -->
        
      
          
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Teemat'>
      Teemat
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Teemat'>
                                                              
                                
         
          <li>
            <a href="/erikoissivut/teemat/Tag/LMElama">ELÄMÄ</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKuluttaja">KULUTTAJA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMRuoka">RUOKA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMterveys">TERVEYS</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKoti">KOTI</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMAuto">LIIKENNE</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMMatkailu">MATKAILU</a>
        </li>
        
      
          
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Mielipide'>
      Mielipide
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Mielipide'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/paakirjoitus  ">
                Pääkirjoitus</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/kolumnit  ">
                Kolumnit</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/yleisolta  ">
                Yleisöltä</a>
      </li>
                                                        
                                         
          <li>
            <a href="/uutisvinkki">JÄTÄ MIELIPIDE</a>
          </li><!--
          <li>
            <a href="/tekstaten">TEKSTATEN</a>
          </li>-->
        
      
          
                    </ul>
                    
              <ul class="dropdown__menu__list">
          
                
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-left" data-navidropdown="videos">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                          
              <ul class="dropdown__menu__list">
          
                                
      
        <li>
          <a href="/kuvat-ja-videot//videot/?tab=Uutiset">UUTISET</a>
          <br>
        </li>
        <li>
          <a href="/kuvat-ja-videot/videot/?tab=Urheilu">URHEILU</a>
          <br>
        </li>
        <li>
          <a href="/kuvat-ja-videot/videot/?tab=Viihde">VIDEOSARJAT</a>
          <br>
        </li>
        <li>
          <a href="/kuvat-ja-videot/podcastit">PODCASTIT</a>
          <br>
        </li>
      
    
          
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-left" data-navidropdown="more">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                          
              <ul class="dropdown__menu__list">
          
                                
       
        <li>
          <a href="/saa">SÄÄ</a>
          <br>
        </li>
        <li>
          <a href="https://lounaspaikka.ilkka.fi/">LOUNASPAIKKA</a>
          <br>
        </li>
        <li>
          <a href="https://pohjanmaanpalvelut.fi/">POHJANMAAN PALVELUT</a>
          <br>
        </li>
        <li>
          <a href="https://tassa.fi/">TÄSSÄ.FI</a>
          <br>
        </li>
        <li>
          <a href="http://www.koululinkki.fi/">KOULULINKKI</a>
          <br>
        </li>
        <li>
          <a href="https://rekrytointi.com/">REKRYTOINTI.COM</a>
          <br>
        </li>
      
    
          
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-right" data-navidropdown="customerservice">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                          
              <ul class="dropdown__menu__list">
          
                                
       
        <li>
          <a href="https://yksityisille.ilkka.fi/">ASIAKASPALVELU</a>
          <br>
        </li>
        <li>
          <a href="https://mediamyynti.ilkka.fi/">YRITYSPALVELU</a>
          <br>
        </li>
      
    
          
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                  

<div class="dropdown__menu anchor-right" data-navidropdown="hamburger">
  <span class="icon-close close_menu"></span>
  <div class="dropdown__menu__content">
    <div class="dropdown__menu__column">
   
                        
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Uutiset'>
      Uutiset
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Uutiset'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/maakunta  ">
                Etelä-Pohjanmaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/poliisiuutiset  ">
                Poliisiuutiset</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kotimaa  ">
                Kotimaa</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/ulkomaat  ">
                Ulkomaat</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/talous  ">
                Talous</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /uutiset/kulttuuri  ">
                Kulttuuri</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /urheilu  ">
                Urheilu</a>
      </li>
                                                        
                                
         
          <!--<li>
            <a href="/tilaajalle">Tilaajalle</a>
        </li>-->
        
      
          
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Asioi'>
      Asioi
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Asioi'>
                                                              
                                
         
          <li>
            <a href="https://yksityisille.ilkka.fi/">ASIAKASPALVELU</a>
            <br>
        </li>
          <li>
            <a href="https://mediamyynti.ilkka.fi/">YRITYSPALVELU</a>
            <br>
        </li>
          <li>
            <a href="/uutisvinkki">VINKKAA</a>
            <br>
        </li>
        
      
          
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Videot'>
      Videot
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Videot'>
                                                              
                                
         
          <li>
            <a href="/kuvat-ja-videot//videot/?tab=Uutiset">UUTISET</a>
            <br>
          </li>
          <li>
            <a href="/kuvat-ja-videot/videot/?tab=Urheilu">URHEILU</a>
            <br>
          </li>
          <li>
            <a href="/kuvat-ja-videot/videot/?tab=Viihde">VIDEOSARJAT</a>
            <br>
          </li>
          <li>
            <a href="/kuvat-ja-videot/podcastit">PODCASTIT</a>
            <br>
          </li>
        
      
          
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Teemat'>
      Teemat
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Teemat'>
                                                
                                
         
          <li>
            <a href="/erikoissivut/teemat/Tag/LMElama">ELÄMÄ</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKuluttaja">KULUTTAJA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMRuoka">RUOKA</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMterveys">TERVEYS</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMKoti">KOTI</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMAuto">LIIKENNE</a>
        </li>
          <li>
            <a href="/erikoissivut/teemat/Tag/LMMatkailu">MATKAILU</a>
        </li>
        
      
          
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Mielipide'>
      Mielipide
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Mielipide'>
                                          <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/paakirjoitus  ">
                Pääkirjoitus</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/kolumnit  ">
                Kolumnit</a>
      </li>
                  <li class="$dropDownMenuListItem">
                  <a href="                          /mielipide/yleisolta  ">
                Yleisöltä</a>
      </li>
                                                        
                                
         
          <li>
            <a href="/uutisvinkki">JÄTÄ MIELIPIDE</a>
          </li>
          <li>
            <a href="/tekstaten">TEKSTATEN</a>
          </li>
        
      
          
                    </ul>
                  
<!-- Dropdown element -->
      <div class="dropdown__menu__title icon-list_plus" data-navidrop2='Muutpalvelut'>
      Muut palvelut
    </div>

    <ul class="dropdown__menu__list list-plus" data-navidrop2='Muutpalvelut'>
                                                
                                         
          <li>
            <a href="/saa">SÄÄ</a>
            <br>
          </li>
          <li>
            <a href="https://lounaspaikka.ilkka.fi/">LOUNASPAIKKA</a>
            <br>
          </li>
          <li>
            <a href="https://pohjanmaanpalvelut.fi/">POHJANMAAN PALVELUT</a>
            <br>
          </li>
          <li>
            <a href="https://tassa.fi/">TÄSSÄ.FI</a>
            <br>
          </li>
          <li>
            <a href="http://www.koululinkki.fi/">KOULULINKKI</a>
            <br>
          </li>
          <li>
            <a href="https://rekrytointi.com/">REKRYTOINTI.COM</a>
            <br>
          </li>
        
      
          
                    </ul>
                    
              <ul class="dropdown__menu__list">
          
                
              </ul>
          </div> <!-- END dropdown__menu__column --> 
  </div> <!-- END dropdown__menu__content -->
</div> <!-- END dropDownMenu -->                        
      
        <!-- Dropdown for "Kirjaudu" -->
        <div class="dropdown__menu narrow anchor-right" data-navidropdown="login">
          <span class="icon-close close_menu"> </span>
          <div class="dropdown__menu__content">
            <div class="dropdown_menu_login">
              <div class="icon-user">
                <H4>Tilaajalle</H4>
                <p>Kirjaudu sisään ja saat käyttöösi Ilkan koko verkkosisällön</p>
              </div>

              <a href="javascript:Tulo.login(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Kirjaudu</span>
                <span class="icon-arrow-bullet"> </span>
              </a>

              <a href="javascript:Tulo.register_on_login(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Luo tili</span>
                <span class="icon-arrow-bullet">
                </span>
              </a>
            </div>
          </div>
        </div>
        <div class="dropdown__menu narrow anchor-right" data-navidropdown="loggedin">
          <span class="icon-close close_menu"> </span>
          <div class="dropdown__menu__content">
            <div class="dropdown_menu_loggedin">
              <div class="icon-user"> </div>
              <a href="javascript:Tulo.my_account(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Omat tiedot</span>
                <span class="icon-arrow-bullet"> </span>
              </a>
              <a href="javascript:doLogout(getNormalizedReturnURL());" class="read-all__call-to-action">
                <span>Kirjaudu ulos</span>
                <span class="icon-arrow-bullet"> </span>
              </a>  
            </div>
          </div>
        </div>
      
    
          
        </div>

<div class="header__mobilerow">
      
                                
      
        <div class="navigation__item header_item_order">
          <a href="/tilaa">
            <span class="text">Tilaa</span>
          </a>
        </div>
        <div class="navigation__item header_item_not_logged">
          <a href="#" class="header-dropdown icon-login" data-navidropdown="login">
            <span class="text">Kirjaudu</span>
          </a>
        </div>
        <div class="navigation__item header_item_is_logged">
          <a href="#" class="header-dropdown icon-kirjaudu" data-navidropdown="loggedin">
            <span class="text">Omat tiedot</span>
          </a>
        </div>
      
    
          
        </div>        
              
        <div class="site__wrapper site__wrapper--pinned-ad">
                                                
                                <!--<p></p>-->
          
                                  
                                                
                            <!-- SMART -->
<div id="erikoismainos" class="ad-desktop mobile-hidden">
  <div id="sas_63221"></div>
  <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63221");  // Format : KM Erikoismainos - 1x1 1x1
    });
  </script>
</div>
<div id="erikoismainos__mobile" class="ad-mobile mobile-only">
  <div id="sas_63342"></div>
  <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63342");  // Format : KM Erikoismainos - 1x1 (mobiili) 1x1
    });
  </script>
</div>
        
                                  
            <div class="content__wrapper">
                <!-- NOTE!!! In style guide there is only one grid__row, that includes: a) ads__wrapper (jattibanner and silmakulma) and b) grid__cell full (giant teaser) -->
                <div class="grid__row">
                                                                        <div class="ads__wrapper">
                                
                            <!--<div class="ads__wrapper--pinnedtop">-->
<div id="ad-paraati-ad-paraati--pinnedtop" class="ads__wrapper--paraati">
  <div class="ads__paraati--full ad-desktop mobile-hidden">
    <div id="sas_63219"></div>
    <script type="application/javascript">
      sas.cmd.push(function() {
        sas.render("63219");  // Format : KM Paraati - 980x400 (+tapetti) 980x400
      });
    </script>
  </div>
  <div class="ads__paraati--mobileonly ad-mobile mobile-only">
    <div id="sas_63333"></div>
    <script type="application/javascript">
      sas.cmd.push(function() {
        sas.render("63333");  // Format : Paraati - 980x400 980x400
      });
    </script>
  </div>
</div>
        
                                  </div>
                                                                                        
                                <meta itemprop="magnetbot" content="noindex" />
          
                                          </div>

                
                
                                                    
                                                    <div class="grid__row">
                        <div class="grid__cell main">
                               



<!-- DailyPaper: $content.isDailyPaper -->
  <article class="article__full hyphenate text">
    
    <div class="article__meta">
      <span class="article__meta__category">
                  Yleisöltä
              </span>
      <span class="article__meta__timestamp">
                                      Julkaistu 22.07.2019 00:01 (P&auml;ivitetty 22.07.2019 03:05)
                          </span>
    </div>

    <h2 class="medium-title">Lukijoilta: Sanottua</h2>
    <div class="sharing__wrapper">
      <div class="addthis_inline_share_toolbox"></div>      </div>

                  <div class="mediareel__wrapper" data-auto="false" data-nav="thumbs" data-allowfullscreen="true">
                                                    <a data-caption="Tunteita herättäneessä inttiuudistuksessa on paljon hyvääkin" data-alt="Tunteita herättäneessä inttiuudistuksessa on paljon hyvääkin">
      <img src="/image/policy:1.3030270:1563753924/C4EE8CFA285E50AE8B601C4AA4A74C4C.jpg?f=3x2&w=1500&$p$f$w=85d56bd" />
    </a>
                                                   <a data-caption="Espanjassa saa kauppakassiin samalla rahalla enemmän" data-alt="Espanjassa saa kauppakassiin samalla rahalla enemmän">
      <img src="/image/policy:1.3030271:1563753924/DFC5911205EBC783D7CB6855F11D8D62.jpg?f=3x2&w=1500&$p$f$w=04f0804" />
    </a>
                                                   <a data-caption="Ihminen tuskin muuttaa muille planeetoille" data-alt="Ihminen tuskin muuttaa muille planeetoille">
      <img src="/image/policy:1.3030272:1563753924/198893163AA959B33FEBB50DD2BA957F.jpg?f=3x2&w=1500&$p$f$w=b5b786b" />
    </a>
                           </div>
        <p class="fotorama-caption"></p>
              <!-- ARTICLE BODY -->
          <p></p>
               <p itemprop="description"></p>
        <span itemProp="articleBody">
      
    </span>
                      <div class="author__wrap margin-bottom">
            <div class="author__name" itemprop="author"></div>
                            <div class="author__category"></div>
                    </div>
          
            <!--RELATED LINK FOUND -->
            
                          
      <div class="articleComments" id="fbArticleComments">
        <h3 class="commonHeadline">Kommentoi</h3>
        <div id="fb-comments" class="fb-comments" data-href="" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
        <script type="text/javascript">
          var myURL =  'https://' + 'www.ilkka.fi' + '/' + window.location.pathname;
          jQuery("#fb-comments").attr("data-href", myURL);
        </script>
    </div>
          
        </article>
                                                            
                          
                                  
  

                              

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-muut-lehdet-1.3030253  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 22.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Muut lehdet</h2>
                                                            <p class="article-teaser__lead">Ennen ei ollut paremmin
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-sanottua-1.3030273  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3030270:1563753924/C4EE8CFA285E50AE8B601C4AA4A74C4C.jpg?f=3x2&w=400&$p$f$w=c22bc1e" data-alt="Tunteita herättäneessä inttiuudistuksessa on paljon hyvääkin">
        <noscript>
        <img alt="Tunteita herättäneessä inttiuudistuksessa on paljon hyvääkin" src="/image/policy:1.3030270:1563753924/C4EE8CFA285E50AE8B601C4AA4A74C4C.jpg?f=3x2&w=400&$p$f$w=c22bc1e" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 22.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Sanottua</h2>
                                                            <p class="article-teaser__lead">
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                          <div class="article-extras__wrapper">
                                                                    <div class="article-extras__icon">
                          <span class="icon-images"></span>Katso kuvat
                        </div>
                                                          </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-syita-hallituspaatokseen-1.3029359  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 21.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Syitä hallituspäätökseen</h2>
                                                            <p class="article-teaser__lead">Nimimerkki Ihmettelijä Töysästä kyseli lehden palstoilla syitä, miksi en jatkanut enää Alavuden kaupunginhallituksessa. Kymmenet muutkin ihmiset ovat ottaneet yhteyttä samasta aiheesta.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-ilkka-40-vuotta-sitten-urheilijanuori-hengenpelastajana-lappajarvella-1.3029461  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3029460:1563667656/33AD9E695E0D406BB147E16A9D4CC26D.jpg?f=3x2&w=400&$p$f$w=34f480c" data-alt="">
        <noscript>
        <img alt="" src="/image/policy:1.3029460:1563667656/33AD9E695E0D406BB147E16A9D4CC26D.jpg?f=3x2&w=400&$p$f$w=34f480c" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 21.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Ilkka 40 vuotta sitten: Urheilijanuori hengenpelastajana Lappajärvellä</h2>
                                                            <p class="article-teaser__lead">Ilkka 21.7.1979 Lappajärveläinen urheilijanuori Hannu Kallinki joutui ehkä elämänsä jännittävimpään ja pahimpaan tilanteeseen rock-juhlien aikana. Järjestysmiehen tehtäviä juhlassa hoitanut Hannu pelasti uimalla juhliin pyrkivän 20-vuotiaan nuorukaisen hengen, mutta helppoa se ei ollut.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-tuhon-tieta-kuljemme-1.3029444  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 21.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Tuhon tietä kuljemme</h2>
                                                            <p class="article-teaser__lead">Eräässä laulussa sanotaan: Tuhon tietä kuljen. Tänä päivänä yhteiskunnasta voi sanoa ihan samaa.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-aluekehitysvaroja-on-suunnattava-uudelleen-1.3029413  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3029412:1563667531/A67FA1E60D3A3CFC984727E4E5E902B5.jpg?f=3x2&w=400&$p$f$w=4987de8" data-alt="">
        <noscript>
        <img alt="" src="/image/policy:1.3029412:1563667531/A67FA1E60D3A3CFC984727E4E5E902B5.jpg?f=3x2&w=400&$p$f$w=4987de8" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 21.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Aluekehitysvaroja on suunnattava uudelleen</h2>
                                                            <p class="article-teaser__lead">Euroopan parlamentti onnistui vihdoin 9 äänen marginaalilla valitsemaan komissiolle uuden puheenjohtajan. 
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                        
                                  
                                                                                                
                            <div class="ad-pidennettysuurtaulu__wrapper--mobilesize">
    <div class="ad-container ad-centered" id="PidennettysuurtauluMobile1">
      <div id="sas_63340"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63340");  // Format : Pidennetty suurtaulu 1 - 300x150 (mobiili) 300x150
          });
      </script>
  </div>
  <br />
</div>
                    <div class="ad-pidennettysuurtaulu__wrapper--mobilesize">
    <div class="ad-container ad-centered" id="PidennettysuurtauluMobile2">
      <div id="sas_63341"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63341");  // Format : KM Pidennetty suurtaulu 2 - 300x150 (mobiili) 300x150
          });
      </script>
  </div>
  <br />
</div>
        
                                                                                          </div>
                        <div class="grid__cell aside">
                                                                                                 
                            <div id="ad-boksi-ad-boksi-1" class="ads__wrapper--boksi ad-wrapper" data-category="etusivu">
  <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63222"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63222");  // Format : KM - Boksi - 300x250 300x250
        });
    </script>
  </div>
  <div class="ads__boksi--full ad-mobile mobile-only">
    <div id="sas_63337"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63337");  // Format : Boksi - 300x250 (mobiili) 300x250
        });
    </script>
  </div>
</div>
<br />
        
                                                                                                                                                                  
                          
                                  
<div class="listmenu__wrapper margin-bottom">
        <div class="listmenu__header">Luetuimmat yleisönosastokirjoitukset</div>    
    
        
            <ul class="listmenu__content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-seinajoellakin-karsitaan-tuulivoimaloiden-haitoista-1.3025466  ">
                                                                                                    <h4 >  Lukijoilta: Seinäjoellakin kärsitään tuulivoimaloiden haitoista
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 17.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-evijarvi-maksattaa-kunnanhallituksen-tunaroinnin-kuntalaisilla-1.3028422  ">
                                                                                                    <h4 >  Lukijoilta: Evijärvi maksattaa kunnanhallituksen tunaroinnin kuntalaisilla
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 20.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-tuhon-tieta-kuljemme-1.3029444  ">
                                                                                                    <h4 >  Lukijoilta: Tuhon tietä kuljemme
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 21.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-sanottua-1.3023201  ">
                                                                                                    <h4 >  Lukijoilta: Sanottua
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 15.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/perunajauho-on-paras-ripulilaake-1.726598  ">
                                                                                                    <h4 >  Perunajauho on paras ripulilääke
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 04.07.2007 00:00
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-masennuslaakkeiden-vieroitusoireet-luultua-vakavampia-1.3021270  ">
                                                                                                    <h4 >  Lukijoilta: Masennuslääkkeiden vieroitusoireet luultua vakavampia
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 13.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-syita-hallituspaatokseen-1.3029359  ">
                                                                                                    <h4 >  Lukijoilta: Syitä hallituspäätökseen
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 21.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-taajama-alueen-ojan-pientareet-siisteiksi-1.3027526  ">
                                                                                                    <h4 >  Lukijoilta: Taajama-alueen ojan pientareet siisteiksi
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 19.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-maailman-onnellisin-keskusta-ja-punamulta-1.3024214  ">
                                                                                                    <h4 >  Lukijoilta: Maailman onnellisin keskusta ja punamulta
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 16.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="listmenu__item">
                                                            <a href="                          /mielipide/yleisolta/lukijoilta-ilman-paarataa-suomi-pysahtyy-1.3029414  ">
                                                                                                    <h4 >  Lukijoilta: Ilman päärataa Suomi pysähtyy
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 21.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                    </ul>
  
</div>                              <iframe src="https://rekryboksi-v4.appspot.com/v4/ilkka/" height="600" scrolling="no" width="300" frameborder="0" border="0"></iframe>
          
                                                                  
                        </div>
                    </div>
                
                                                            
                            <div class="grid__row">        
  <!-- col1 -->         
  <div class="grid__cell full">            
    <div id="ad-panoraama" class="ads__wrapper--panoraama ad-wrapper" data-category="etusivu">       			
      <div class="ads__panoraama--full ad-desktop mobile-hidden">
        <div id="PanoraamaSmartDesktop">
          <div id="sas_63220"></div>
          <script type="application/javascript">
            sas.cmd.push(function() {
              sas.render("63220");  // Format : KM Panoraama - 980x120 980x120
            });
          </script>
        </div>
      </div>
      <div class="ads__panoraama--mobileonly ad-mobile mobile-only">
        <div id="PanoraamaSmartMobile">
          <div id="sas_63334"></div>
          <script type="application/javascript">
            sas.cmd.push(function() {
              sas.render("63334");  // Format : KM panoraama - 300x150 (mobiili) 300x150
            });
          </script>
        </div>
      </div>	
    </div>        
  </div>    
</div>
<br />			
        
                                                                                                                                                                                                                          


  <div class="grid__row">
    <div class="grid__cell main">
                                    
                                  

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-ilman-paarataa-suomi-pysahtyy-1.3029414  " class="block-link">
        
                                                        <figure class="article-teaser__image">  
      <div class="delayed-image-load" data-src="/image/policy:1.3021231:1563667532/701AA5C66C5329DC263F4AACE7D7E02F.jpg?f=3x2&w=400&$p$f$w=e16a6c6" data-alt="">
        <noscript>
        <img alt="" src="/image/policy:1.3021231:1563667532/701AA5C66C5329DC263F4AACE7D7E02F.jpg?f=3x2&w=400&$p$f$w=e16a6c6" />
        </noscript>
      </div>
    </figure>
                     
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 21.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Ilman päärataa Suomi pysähtyy</h2>
                                                            <p class="article-teaser__lead">Porin SuomiAreenan politiikkaviikoilla oli monenlaisia tapahtumia. Tauon jälkeen pääsin mukaan kansanedustajana myös paneelikeskusteluihin.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-lyhyesti-1.3029398  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 21.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Lyhyesti</h2>
                                                            <p class="article-teaser__lead">Lasketaanpa oikein
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-evijarvi-maksattaa-kunnanhallituksen-tunaroinnin-kuntalaisilla-1.3028422  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 20.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Evijärvi maksattaa kunnanhallituksen tunaroinnin kuntalaisilla</h2>
                                                            <p class="article-teaser__lead">Evijärven kunnanvaltuusto päätti 17.6.2019 keskustalaisten äänin 10–7, että kuntalaiset maksakoot Evijärven kunnanhallituksen vuonna 2013 tekemän lainvastaisen päätöksen kulut, eikä lainvastaisen päätöksen tehneitten tarvitse avata lompakkoaan asian johdosta.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-muut-lehdet-1.3028461  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 20.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Muut lehdet</h2>
                                                            <p class="article-teaser__lead">Schjerfbeck-kritiikki oli arvokas sinällään
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-lyhyesti-1.3028451  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 20.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Lyhyesti</h2>
                                                            <p class="article-teaser__lead">Virossakin tiedetään Lapuan miljonääristä
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-masennuslaakkeiden-vieroitusoireista-1.3028453  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 20.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Masennuslääkkeiden vieroitusoireista</h2>
                                                            <p class="article-teaser__lead">Masennuslääkkeiden sietämättömistä vieroitusoireista kärsivä, alati kasvava joukko kiittää lehteänne rohkeudestanne julkaista vallitsevaa todellisuutta.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                              
                                          
                            <!-- SMART -->
<div id="ad-jattiboksi" class="ads__wrapper--jattiboksi margin-bottom">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
    <div class="ad-container ad-centered" id="JattiboksiSmartDesktop">
      <div id="sas_63223"></div>
      <script type="application/javascript">
            sas.cmd.push(function() {
                sas.render("63223");  // Format : KM Jättiboksi - 468x400 468x400
            });
      </script>
	</div>
   </div>
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">
    	<div class="ad-container ad-centered" id="JattiboksiSmartMobile">
          <div id="sas_63338"></div>
            <script type="application/javascript">
                sas.cmd.push(function() {
                    sas.render("63338");  // Format : KM Jättiboksi - 300x300 (mobiili) 300x300
                });
            </script>
          </div>
    </div>
</div>
        
                                                            </div>
    
    <div id="rightside" class="grid__cell aside">
                      
                      
                                  
<div class="listmenu__wrapper margin-bottom">
        <div class="listmenu__header">Luetuimmat kolumnit</div>    
    
        
            <ul class="listmenu__content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/kolumnit/kolumni-kun-tyo-on-tehty-kuuluu-kiittaa-1.3027487  ">
                                                                                                    <h4  class="icon-premium" >  Kolumni: Kun työ on tehty, kuuluu kiittää
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 19.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/kolumnit/kolumni-ystavalle-jarjestyy-aina-aikaa-1.3024226  ">
                                                                                                    <h4  class="icon-premium" >  Kolumni: Ystävälle järjestyy aina aikaa
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 16.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/kolumnit/kolumni-anteeksi-annan-mutten-unohra-1.3025404  ">
                                                                                                    <h4  class="icon-premium" >  Kolumni: Anteeksi annan – mutten unohra
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 17.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/kolumnit/kolumni-junalla-matkustaminen-on-terve-trendi-harmi-etta-se-on-hyvin-epakaytannollista-1.3021240  ">
                                                                                                    <h4  class="icon-premium" >  Kolumni: Junalla matkustaminen on terve trendi – harmi, että se on hyvin epäkäytännöllistä
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 13.07.2019 00:01
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li class="listmenu__item">
                                                            <a href="                          /tilaajalle/kolumnit/kolumni-jos-et-paase-poriin-avaa-televisio-suora-lahetys-on-mahtavaa-palvelua-1.3025214  ">
                                                                                                    <h4  class="icon-premium" >  Kolumni: Jos et pääse Poriin, avaa televisio – suora lähetys on mahtavaa palvelua
                                        <span class="listmenu__content__meta">
                                                                                                  Julkaistu 17.07.2019 07:00
                                                                                      </span>
                                    </h4>
                                </a>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                        </ul>
  
</div>                                                
                                <!-- Ilkka kuvasarja -->
<div class="ads__wrapper--boksi">
  <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63218"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63218");  // Format : KM Kuvasarja - 300x300 300x300
        });
    </script>
  </div>
  <div class="ads__boksi--mobileonly ad-mobile mobile-only">
    <div id="sas_63336"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63336");  // Format : KM Kuvasarja - 300x300 (mobiili) 300x300
        });
  </script> 
  </div>
</div>
<br />
                      <!-- Boksi 2 -->
<div id="ad-boksi-ad-boksi-2" class="ads__wrapper--boksi ad-wrapper">
 <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63237"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63237");  // Format : KM - Boksi 2 - 300x250 300x250
        });
    </script>
  </div>
  <div class="ads__boksi--full ad-mobile mobile-only">
    <div id="sas_63346"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63346");  // Format : KM - Boksi 2 - 300x250 (mobiili) 300x250
        });
    </script>
  </div>
</div>
<br />
        
                                                            </div>
    
          
                                          

<!--            <a href="https://imediat.portal.worldoftulo.com/v2/shop/ildigi1kk?returnUrl=https%3a%2f%2fwww.ilkka.fi%2f&accountOrigin=IL" class=" block-link premium-content-banner--big margin-bottom bottom-border">
                <div class="premium-content-banner--big__content premium-content-banner--big__content">
                    <div class="premium-content-banner--big__logo"></div>
                    <h3 class="premium-content-banner--big__title">
                        Osta Digilehti ja verkon kaikki sisällöt! 
                        <span class="premium-price">1kk vain<strong> 14,90€</strong></span>
                    </h3>
                    <div class="premium-content-banner--big__call-to-action">
                        <span class="call-to-action__text">Osta</span>
                        <span class="icon-arrow-bullet"></span>
                    </div>
                </div>
            </a>    -->



        
        
          
            </div>   

      
                
                                                                                                                        


  <div class="grid__row">
    <div class="grid__cell main">
                                    
                                  

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-huomio-lasten-ja-nuorten-liikkumiseen-1.3027492  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 19.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Huomio lasten ja nuorten liikkumiseen</h2>
                                                            <p class="article-teaser__lead">Lasten ja nuorten fyysinen toimintakyky on saatava paremmaksi koulupäivän aikana.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-taajama-alueen-ojan-pientareet-siisteiksi-1.3027526  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 19.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Taajama-alueen ojan pientareet siisteiksi</h2>
                                                            <p class="article-teaser__lead">Olemme parin naapurin kanssa ihmetelleet jokakesäistä ongelmaa: monet taloyhtiöt ja yksityiset eivät hoida kadun reunaa siistiksi samalla, kun leikkaavat pihan nurmikon.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-muute-lehdet-1.3027519  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 19.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Muute lehdet</h2>
                                                            <p class="article-teaser__lead">Satakunnan Kansa muistuttaa yritysten lukevan väestönennusteita
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-muut-lehdet-1.3026522  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 18.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Muut lehdet</h2>
                                                            <p class="article-teaser__lead">Suomenmaa näkee hallitusratkaisun jälkipyykin jatkuvan
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-kypara-pelasti-henkeni-1.3026506  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 18.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Kypärä pelasti henkeni</h2>
                                                            <p class="article-teaser__lead">Vuonna 2002 tuli Suomeen liikennelaki, jonka mukaan polkupyöräilijöiden on ajettaessa käytettävä päässään kypärää. 
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-lyhyesti-1.3026519  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 18.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Lyhyesti</h2>
                                                            <p class="article-teaser__lead">Sedu kouluttaa osaavia lähihoitajia
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                              
                                          
                            <!-- Ilkka pystyparaati -->
<div class="ads__wrapper--jattiboksi margin-bottom">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
    <div id="sas_76185"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("76185");  // Format : KM Pystyparaati 300x600 300x600
        });
    </script>
  </div>
  
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">  
    <div id="sas_76186"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("76186");  // Format : KM Pystyparaati 300x600(mobiili) 300x600
        });
    </script>       
  </div>
</div>
<br />


<!-- Ilkka Parallax -->
<!--<div class="ads__wrapper--jattiboksi margin-bottom">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
    <div id="sas_63899"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63899");  // Format : Parallax - 750x300 750x300
        });
    </script> 
  </div>
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">  
    <div id="sas_63335"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63335");  // Format : Parallax - 320x480 (mobiili) 320x480
        });
    </script>
  </div>
</div>
<br /><br /><br />-->
        
                                                            </div>
    
    <div id="rightside" class="grid__cell aside">
                      
                      
                                  
<div class="listmenu__wrapper margin-bottom">
        <div class="listmenu__header">Luetuimmat pääkirjoitukset</div>    
    
        
            <ul class="listmenu__content">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                           
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   
                                                                                    </ul>
  
</div>                                                
                            <!-- Boksi3 -->
<div id="ad-boksi-ad-boksi-3" class="ads__wrapper--boksi ad-wrapper" data-category="etusivu">
  <div class="ads__boksi--full ad-desktop mobile-hidden">
    <div id="sas_63350"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63350");  // Format : KM - Boksi 3 - 300x250 300x250
        });
    </script>
  </div>
  <div class="ads__boksi--full ad-mobile mobile-only">    
	<div id="sas_63351"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("63351");  // Format : KM - Boksi 3 - 300x250 (mobiili) 300x250
        });
    </script>
  </div>
</div>
<br />
        
                                                            </div>
    
          
                
            </div>   

      
                
                                                                                                                        


  <div class="grid__row">
    <div class="grid__cell main">
                                    
                                  

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-jyrkka-ei-ilmastohysterialle-1.3026484  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 18.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Jyrkkä ei ilmastohysterialle</h2>
                                                            <p class="article-teaser__lead">Vihervasemmiston median avulla luoma ilmastohysteria on lyönyt kaikki ennätykset epärealistisuudessa. Suomalaisia syyllistetään ja aiotaan kurittaa toimilla, joilla ei ole minkään valtakunnan vaikutusta globaaliin ilmastonmuutokseen.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-sinisilmainen-holmo-1.3026485  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 18.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Sinisilmäinen hölmö</h2>
                                                            <p class="article-teaser__lead">Olen sinisilmäinen suomalainen. Kuitenkaan en halua olla otsikkoni mukainen. Otsikollani en ala häiriköidä ketään henkilökohtaisesti, vaan haluan herättää kysymyksiä, pohdintaa ja itsekritiikkiä.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-emme-ole-tyhmia-1.3026475  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 18.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Emme ole tyhmiä</h2>
                                                            <p class="article-teaser__lead">En ymmärrä, miksi tätä asiaa pitää vielä jauhaa. Homot ja lesbot valtiovalta on hyväksynyt. Kyllä Suomen kansa on niin viisasta, että se ymmärtää marssit, ym.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-te-olette-minun-todistajani-todistajaseura-100-vuotta-1.3026573  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 18.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Te olette minun todistajani – Todistajaseura 100 vuotta</h2>
                                                            <p class="article-teaser__lead">Kuluva vuosi on Evankelisluterilaisen Todistajaseuran 100-vuotisjuhlavuosi.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-sakoista-ja-kohtuudesta-1.3026577  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 18.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Sakoista ja kohtuudesta</h2>
                                                            <p class="article-teaser__lead">Paavo Peltola kirjoitti (Ilkka 16.7.) kysyneensä kansanedustajilta tasa-arvon toteutumisesta liittyen päiväsakkoihin rangaistusmuotona.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    
  
        
                  <article class="article-teaser__wrapper--wide margin-bottom border-bottom">
      
                  <a href="                              /mielipide/yleisolta/lukijoilta-vastuun-pakoilua-1.3026578  " class="block-link">
        
                                                
              <div class="teaser__meta">
                                  <span class="teaser__meta__category">
                                          Yleisöltä
                                      </span>
                                <span class="teaser__meta__timestamp">
                                            Julkaistu 18.07.2019 00:01
                                    </span>
              </div>

                                                <h2 class="small-title hyphenate text ">Lukijoilta: Vastuun pakoilua</h2>
                                                            <p class="article-teaser__lead">Ylen radion Ykkösaamussa haastateltiin kansainvälisen oikeuden ja ihmisoikeuksien professoria Martin Scheininia aiheena Koillis-Syyriassa sijaitsevalla kurdijoukkojen hallinnoimalla Al-Holin leirillä viruvat suomalaiset naiset ja lapset.
                  <span class="link__readmore" >Lue lisää</span>
                </p>
                            
                                                                                                                        </a> 
                            
                                                <div class="article-teaser__related">
                                    
                    <ul class="article-teaser__related__list">
                                                                </ul>
              
                                  </div> <!-- article-teaser__related -->
                        </article>
                                              
                                          
                            <!-- tuplaboksi SMART -->

<div id="ad-jattiboksi2" class="ads__wrapper--jattiboksi margin-bottom" data-category="etusivu">
  <div class="ads__jattiboksi--full ad-desktop mobile-hidden">
  	<div id="TuplaboksiDesktop">
      <div id="sas_63224"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63224");  // Format : KM Tuplaboksi - 468x600 468x600
          });
      </script>
	</div>
  </div>
  <div class="ads__jattiboksi--mobileonly ad-mobile mobile-only">
  	<div id="TuplaboksiMobile">
      <div id="sas_63339"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63339");  // Format : KM Tuplaboksi - 300x600 (mobiili) 300x600
          });
      </script>
	</div>
  </div>
</div>
        
                                                            </div>
    
    <div id="rightside" class="grid__cell aside">
          </div>
    
          
                
            </div>   

      
                
                                                                                                                                                                                                            
                          <footer>
  <div class="footer__cell footer__cell--logo">
    <div class="footer__logo">
      <div class="logo__wrap"></div>
    </div>
  </div>
  <div class="footer__cell footer__cell--contact"><div class="footer__key-values">
  <div class="footer__key-values--key">Puhelin:</div>
  <div class="footer__key-values--value">06 2477 830 <i>(vaihde)</i></div>
</div>

<div class="footer__key-values">
  <div class="footer__key-values--key">Katuosoite:</div>
  <div class="footer__key-values--value">Koulukatu 10 <br /> 60100 Seinäjoki</div>
</div> </div>
  <div class="footer__cell footer__cell--contact"><div class="footer__key-values">
  <div class="footer__key-values--key">Y-tunnus:</div>
  <div class="footer__key-values--value">0830230-2</div>
</div>

<div class="footer__key-values">
  <div class="footer__key-values--key">Postiosoite:</div>
  <div class="footer__key-values--value">PL 60 <br />Seinäjoki</div>
</div> </div>
  <div class="footer__cell"> <ul class="footer__links--corporate">
  <li><a href="https://www.ilkka.fi/yhteystiedot">Yhteystiedot</a></li>
  <li><a href="https://www.ilkka.fi/jakelu">Jakelupäivystys</a></li>
  <li><a href="https://www.ilkka.fi/palaute">Palaute</a></li>
  <li><a href="https://yksityisille.ilkka.fi">Henkilöasiakkaat</a></li>
  <li><a href="https://mediamyynti.ilkka.fi">Mainostajille</a></li>
  <li><a href="http://asiakaspalvelu.i-mediat.fi/kayttoehdot" target="_blank">Käyttöehdot</a></li>
  <li><a href="http://asiakaspalvelu.i-mediat.fi/tilausehdot" target="_blank">Tilausehdot</a></li>
  <li><a href="http://asiakaspalvelu.i-mediat.fi/tietosuojaseloste" target="_blank">Tietosuojaseloste</a></li>
  <li><a href="http://www.ilkka-yhtyma.fi/tietosuojalauseke.html" target="_blank">Tietosuojalauseke</a></li>
</ul>   </div>
  <div class="footer__cell"> <div class="footer__icon">
  <span class="big-text">13523</span>
  <span class="tiny-text">lukijalta</span>
  <span class="icon icon-phone"></span>
</div>
<div class="footer__call-to-action">
  <a class="call-to-action__button" href="/uutisvinkki">
    <span>Vinkkaa toimitusta</span>
  </a>
</div>
<div class="footer__cell--divider"></div>
<div class="footer__icon">
  <span class="big-text">Lue</span>
  <span class="tiny-text">päivän lehti</span>
  <span class="icon icon-digipaper"></span>
</div>
<div class="footer__call-to-action">
  <a class="call-to-action__button" href="/digi">
    <span>Ilkan digilehti</span>
  </a>
</div>
 </div>
  <div class="footer__cell footer_social"> <style>
.footer_social {
    width: 35%;
}
.footer__imedia_mobilogo {
   display:none;
}
.footer__imedia_desklogo {
		float: right;
		margin-top: 15px;
	}
@media (min-width: 482px)and (max-width:748px) {
	.footer__imedia_desklogo {
		float: left;
		margin-top: 15px;
	}
    .footer_social {
    	margin-left: 15px;
    }
}
 @media (max-width:482px) {
.footer_social {
    width: 70%;
    margin-top: 15px;
    }
    .footer__imedia_desklogo {
        display: none;
      }
  .footer__imedia_mobilogo {
        display: inline;
    	float: right;
    	margin-top: 20px;
      }
}

</style> 
<div style="font-size: .875em; color: gray;">Seuraa meitä:</div>
<a href="https://www.facebook.com/Ilkka.fi/" class="fa fa-facebook" target="_blank"></a>
        <a href="https://twitter.com/ilkka_fi" class="fa fa-twitter" target="_blank"></a>       
        <a href="https://www.instagram.com/ilkantoimitus/?hl=fi" class="fa fa-instagram" target="_blank"></a>

<a class="footer__imedia_desklogo" href="https://i-mediat.fi/" target="_blank">
  <img src="/image/policy:1.2936455:1555410867/i-mediat%20logo_rgb_100pix.png?h=240&w=360&$p$h$w=0d6085a" alt="i-mediat"></a>
 
<a class="footer__imedia_mobilogo" href="https://i-mediat.fi/" target="_blank">
  <img src="/image/policy:1.2936509:1555413503/i-mediat%20logo_rgb_70pix.png?h=240&w=360&$p$h$w=ab687b4" alt="i-mediat">
</a></div>
  
</footer>        
                                                      </div>
            <!-- END <div class="content__wrapper"> -->
                                                
                            <!-- SMART -->
<div id="ad-pidennettysuurtaulu" class="ad-pidennettysuurtaulu__wrapper ad-wrapper" data-category="etusivu" >
 <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu1SmartDesktop">
      <div id="sas_63225"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63225");  // Format : Pidennetty suurtaulu 1 - 160x600 160x600
          });
      </script>
     </div>
  </div>
  <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu2SmartDesktop">
      <div id="sas_63226"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63226");  // Format : KM Pidennetty suurtaulu 2 - 160x600 160x600
          });
      </script>
    </div>
  </div>
  <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu3SmartDesktop">
      <div id="sas_63227"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63227");  // Format : Pidennetty suurtaulu 3 - 160x600 160x600
          });
      </script>
	</div>
  </div>
  <div class="ads__pidennettysuurtaulu--mobileonly ad-mobile desktop-only">
    <div id="Pidennettysuurtaulu4SmartDesktop">
      <div id="sas_63228"></div>
      <script type="application/javascript">
          sas.cmd.push(function() {
              sas.render("63228");  // Format : Pidennetty suurtaulu 4 - 160x600 160x600
          });
      </script>
    </div>
  </div>
</div>
        
                                          </div>

        <div class="mobileindicator mobileonly"></div>
        <div class="tabletindicator tabletonly"></div>
        <div class="desktopindicator desktoponly"></div>
        <div class="fullindicator fullonly"></div>
                                            
                                	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5d14848198111d4c"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
  window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                  "link":"/evasteet","theme":"dark-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<!-- End footerscripts element -->
          
                                  
        <script src="/polopoly_fs/3.42811!/js/footer-0351941fb4.js" type="application/javascript"></script>

                <div class="hide">
                                                                                                                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.3030273&amp;d=/2.166/2.252/2.255';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>                                                                                </div>

          
                          <script type="text/javascript" src="/polopoly_fs/3.42877.1485775913!/autosize.min.js"></script>
              <script type="text/javascript" src="/polopoly_fs/3.42804.1485775646!/js/bootstrap.min.js"></script>
                      </body>
</html>