<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Trump my&ouml;nsi Obaman syntyneen Yhdysvalloissa" />
        <title>Trump myönsi Obaman syntyneen Yhdysvalloissa | Ulkomaat | Uutiset | Ilkka</title> 
    

                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Yhdysvalloissa demokraattien presidenttiehdokkaan Hillary Clintonin etumatka republikaanien Donald Trumpiin on kaventunut tuoreimmissa kannatusmittauksissa. Tahoillaan kampanjoineiden ehdokkaiden on m&auml;&auml;r&auml; kohdata toisensa ensimm&auml;isess&auml; virallisessa vaaliv&auml;ittelyss&auml; vajaan kahden viikon kuluttua." />
        <meta property="og:description" content="Yhdysvalloissa demokraattien presidenttiehdokkaan Hillary Clintonin etumatka republikaanien Donald Trumpiin on kaventunut tuoreimmissa kannatusmittauksissa. Tahoillaan kampanjoineiden ehdokkaiden on m&auml;&auml;r&auml; kohdata toisensa ensimm&auml;isess&auml; virallisessa vaaliv&auml;ittelyss&auml; vajaan kahden viikon kuluttua." />
    
          <meta name="keywords" content="Online/STT-Ulkomaat, Ulkomaat, Politiikka, Vaalit, Vaaliehdokkaat, Vaalikampanjat, Kansalliset vaalit Presidentinvaalit Eduskuntavaalit, Terveys, Terveydentila" />
      <meta name="DC.subject" content="Online/STT-Ulkomaat, Ulkomaat, Politiikka, Vaalit, Vaaliehdokkaat, Vaalikampanjat, Kansalliset vaalit Presidentinvaalit Eduskuntavaalit, Terveys, Terveydentila" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Ilkka/favicon.ico" type="image/x-icon" />
   
    <meta property="og:site_name" content="Ilkka.fi" /> 
    
    							
    			    				<meta property="og:image" content="http://www.ilkka.fi/polopoly_fs/1.2125210!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     
	<meta name="apple-itunes-app" content="app-id=567087341" />
    <meta property="fb:app_id" content="346181921462"/>    
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                        <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/ilkka.css" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css" />
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958830">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395514">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347172">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/article-polopolytable-no-borders-7.2765191">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Asuntomessut 2016" href="/cmlink/asuntomessut-2016-1.2011234" />                <link rel="alternate" type="application/rss+xml" title=" Ilkka.fi - Online maksuton" href="/cmlink/ilkka-fi-online-maksuton-1.1961393" />                <link rel="alternate" type="application/rss+xml" title="IL - Talous maakunta" href="/cmlink/il-talous-maakunta-1.1636387" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Presidentti 2012" href="/cmlink/ilkka-fi-presidentti-2012-1.1126267" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online ilman urheilua" href="/cmlink/ilkka-fi-online-ilman-urheilua-1.1091678" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online" href="/cmlink/ilkka-fi-online-1.991282" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Maakunta" href="/cmlink/ilkka-fi-maakunta-1.47586" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Poliisiuutiset" href="/cmlink/ilkka-fi-poliisiuutiset-1.1009048" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Kotimaa" href="/cmlink/ilkka-fi-kotimaa-1.991281" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Talous" href="/cmlink/ilkka-fi-talous-1.991286" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Urheilu" href="/cmlink/ilkka-fi-urheilu-1.991287" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Ulkomaat" href="/cmlink/ilkka-fi-ulkomaat-1.991289" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Topnews" href="/cmlink/ilkka-fi-topnews-1.42889" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - TopNews-All" href="/cmlink/ilkka-fi-topnews-all-1.991280" />            
      
        
      

          
            <!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>

    

          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFN4LJ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MFN4LJ');</script>
        <!-- End Google Tag Manager -->
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=346181921462&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>         
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5499;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8148;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Ilkka Jättibanneri 728 x 90" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8864;cat1=km_uutiset;cre=mu;js=y"></script><br>
                      <!-- "KM Ilkka Jättibanneri ROS" --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8151;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Ilkka Silmäkulma 242x90" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7053;cre=mu;cat1=km_uutiset;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<script id="clobscript" type="text/javascript" src="/polopoly_fs/1.1851697.1434020448!/menu/standard/file/clobs.js?id=Ilkka-Yhtyma_Oyj&i=9&v=1&20150612"></script>
			                  
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                      
						

<div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>perjantai 16.9.2016</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Hellevi, Hilla, Hille, Hillevi</p>
    </div>
            <div class="dropdown"> 
                <ul>
                  <li><a href="http://mediamyynti.ilkka.fi/" title="Ilkan mediamyynti">Mediamyynti</a>
                    <ul>
                        <li><a href="http://mediamyynti.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                        <!--<li><a href="http://mediatiedot.ilkka.fi/verkkopalvelu-ilkka-fi" title="Ilkka.fi:n mediatiedot">Mediatiedot Ilkka.fi</a></li>-->
                    </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille Ilkka" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.ilkka.fi/tilaukset"  title="Ilkan Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ilmoitukset"  title="Ilmoitukset Ilkassa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ajankohtaista"  title="Ilkan Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot"  class="yhteystiedot">Yhteystiedot</a>
                 <ul>
                  <li><a href="/palaute"  title="Lähetä palautetta Ilkkaan">Lähetä palautetta</a></li>
                  <li><a href="/yhteystiedot/toimitus-1.218041"  title="Ilkan toimituksen yhteystiedot">Toimitus</a></li>
                  <li><a href="http://yksityisille.ilkka.fi/asiakaspalvelu"  title="Ilkan asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                  <li><a href="http://mediatiedot.ilkka.fi/yhteystiedot"  title="Ilkan mediamyynnin yhteystiedot">Mediamyynti</a></li>
                  <li><a href="http://www.i-mediat.fi"  title="I-Mediat Oy">I-Mediat Oy</a></li>
                  <li><a href="http://www.ilkka-yhtyma.fi"  title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>           
                  <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun">Kirjaudu sisään</a></li>
                  <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                                          <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
                  <!--NOTE: This triggers Accordion dropdown for the login menu -->
                  
                  <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                        <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
                  </form>
                  <script type="text/javascript">
                    jQuery().ready(function() {
                      var csrfAppender = {
                        submitHandler: function(form) {
                          polopoly.util.injectCSRFToken(form);
                          form.submit();
                        }
                      };
                      jQuery("#logoutform").validate(csrfAppender);
                      jQuery("#logoutLink").click(function() {
                        jQuery("#logoutform").submit();
                      });
                    });
                  </script>
              
                  
                  
                </ul>
            </div>
        </div>

    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Ilkka.fi -verkkopalvelu" >
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='215' class='logoImg' src='/polopoly_fs/1.1400453.1370250999!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-il.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-il.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
            
            
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!--
<div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">VERKKOPALVELUN TIEDOTE</p> <br />
<p style="font-size: 12px;"><strong>Tilausjärjestelmäämme päivitetään 26.11. klo 09.00-14.00. </strong><br />
Reikisteröityminen ja kirjautuminen ovat poissa käytöstä.<br />
Päivän digilehti on vapaasti luettavissa. <br /><br />
Digilehti on luettavissa ilman kirjautumista.
  </p>
</div>
-->
  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.166"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="http://yksityisille.ilkka.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35070" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Ilkan tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.166), ContentId(2.240), ContentId(2.244), ContentId(1.2124546)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@7dac90a3, fi.imediat.cms.structure.ImediatPagePolicy@592827ed, fi.imediat.cms.structure.ImediatPagePolicy@3b878ade, fi.imediat.cms.structure.ImediatPagePolicy@31347733, fi.imediat.cms.structure.ImediatPagePolicy@3fae135a], renderMode=www, path=[ContentId(2.166)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.240), originalContentPath=[ContentId(2.166), ContentId(2.240), ContentId(2.244), ContentId(1.2124546)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@67c5d10c, fi.imediat.cms.structure.ImediatPagePolicy@2563e962, fi.imediat.cms.structure.ImediatPagePolicy@5d02df7, fi.imediat.cms.structure.ImediatPagePolicy@54c91fc4, fi.imediat.cms.structure.ImediatPagePolicy@6d9537da, fi.imediat.cms.structure.ImediatPagePolicy@6c1fa00d, fi.imediat.cms.structure.ImediatPagePolicy@1044ecf0, fi.imediat.cms.structure.ImediatPagePolicy@c6eab17, fi.imediat.cms.structure.ImediatPagePolicy@3f5e8a66], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@7ee97660}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutiset-Etusivu</a>      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/maakunta" class="department">Etelä-Pohjanmaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/poliisiuutiset" class="department">Poliisiuutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kotimaa" class="department">Kotimaa</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/ulkomaat" class="department">Ulkomaat</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/talous" class="department">Talous</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kulttuuri" class="department">Kulttuuri</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/viihde" class="department">Viihde</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/uutiset/s%C3%A4%C3%A4" class="department">Sää</a>
      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  
                                        

            <div class="element article online ">
        <isense>
      
      
      
        
            	
		
    <h2 class="newsHeadline" >Trump myönsi Obaman syntyneen Yhdysvalloissa</h2>
    <p class="date">
                                                                            16.09.2016 21:28                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='361' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2125210.1474050525!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Republikaanien presidenttiehdokas Donald Trump myönsi presidentti Obaman synnyinpaikan, mutta ei pyytänyt anteeksi aikaisempia epäilyjään asiasta. LEHTIKUVA/AFP </span>
                
                 </div>         
            
                                                            

                         <div class="cityLocation"><p class="cityLocation">GREENSBORO</p></div>
                
                  <div ><p class="lead">Yhdysvalloissa demokraattien presidenttiehdokkaan Hillary Clintonin etumatka republikaanien Donald Trumpiin on kaventunut tuoreimmissa kannatusmittauksissa. Tahoillaan kampanjoineiden ehdokkaiden on määrä kohdata toisensa ensimmäisessä virallisessa vaaliväittelyssä vajaan kahden viikon kuluttua.</p></div>
            <div class="articleBody">
       <p>Kuluneella viikolla otsikoissa olleet terveysaiheet väistyivät perjantaina, kun Donald Trump viimein myönsi presidentti Barack Obaman olevan syntyperäinen yhdysvaltalainen.</p>
<p>–   Presidentti Barack Obama on syntynyt Yhdysvalloissa, piste, Trump sanoi kampanjatilaisuudessa.</p>
<p>Trump ei kuitenkaan perjantaina esittänyt anteeksipyyntöä Obamalle väärän tiedon levittämisestä. Vastaehdokas Hillary Clinton tarttui tähän pikaisesti ja sanoi, että Trump on anteeksipyynnön velkaa Obamalle sekä yhdysvaltalaisille.</p>
<p>–   Hänen kampanjansa on perustunut tälle järjettömälle valheelle, Clinton sanoi.</p>
<p>Presidentti Obama kommentoi Trumpin suunnanmuutosta lyhyesti.</p>
<p>–   Olen järkyttynyt, että tällainen kysymys nousee esiin tällaisena aikana, kun meillä on niin muita asioita tehtävänä. Tai oikeastaan, en ole niinkään järkyttynyt, Obama sanoi.</p>
<p></p>
<p><b>Sairauslomalta palannut Clinton puhui terveydenhuollon puolesta</b></p>
<p></p>
<p>Keuhkokuumeen jälkeen kampanjoimaan palannut demokraattien presidenttiehdokas Hillary Clinton käytti tilaisuuden hyväksi puhuakseen edullisemman terveydenhuollon puolesta. </p>
<p>Clinton puhui kannattajilleen kampanjatilaisuudessa Pohjois-Carolinan Greensborossa. Kyseessä oli Clintonin ensimmäinen julkinen esiintyminen sen jälkeen, kun hän joutui huonovointisena poistumaan etuajassa New Yorkin terrori-iskujen muistotilaisuudesta sunnuntaina.</p>
<p>Clinton sanoi olevansa onnekkaiden yhdysvaltalaisten joukossa, koska saattoi sairastuessaan ottaa muutaman päivän vapaata. Clintonin mukaan miljoonat amerikkalaiset eivät kuitenkaan voi pitää sairauslomaa, koska heillä ei ole siihen varaa.</p>
<p>–   Miljoonat amerikkalaiset joutuvat joko menemään töihin sairaana tai menettävät palkkansa sairauspäivältä. Heillä ei joko ole sairausvakuutusta tai sitten se on käytännössä liian kallis käytettäväksi, Clinton sanoi.</p>
<p>Clinton lupasi presidenttinä ajaa kaikkien yhdysvaltalaisen ulottuvilla olevaa terveydenhoitoa ja tasapuolisempaa työelämää.</p>
<p>–   Olen tavannut monia ihmisiä, jotka elävät veitsenterällä, yhden sairastumisen päässä työnsä menettämisestä, yhden palkkapäivän päässä kotinsa menettämisestä. Se on vastoin kaikkea sitä, mitä me amerikkalaisina edustamme. Tiettyjen asioiden ei pitäisi olla kiinni onnesta, Clinton totesi puheessaan.</p>
                             <p>STT</p>
       
                     
                            </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ilkka.fi%2Fcm%2F2.166%2Fuutiset%2Fulkomaat%2Ftrump-my%25C3%25B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                            
                                                                                                                          
                                  <div class="related-content">
              <h3>Lisää aiheesta muualla</h3>  
                <ul>
                                              <li><strong>
<div>
<a  target="externallink"  href="https://www.theguardian.com/us-news/live/2016/sep/15/hillary-clinton-north-carolina-donald-trump-election-live" >https://www.theguardian.com/us-news/live/2016/sep/15/hillary-clinton-north-carolina-donald-trump-election-live</a></div></strong></li>
                                    </ul>
              </div>
                    


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Lue myös nämä, toimitus suosittelee <span class="bullet"></span>
              </h3>
                                                
                                                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Toimitus suosittelee - lue myös nämä <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="http://www.pohjalainen.fi/uutiset/kotimaa/suomalaismies-ui-gibraltarin-salmen-yli-hai-seurasi-matkalla-1.2125094">
    <img title='Photo: N/A, License: N/A' height='86' alt='670541.jpg' width='130' class='newsImg' src='/polopoly_fs/1.2125125.1474047203!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="http://www.pohjalainen.fi/uutiset/kotimaa/suomalaismies-ui-gibraltarin-salmen-yli-hai-seurasi-matkalla-1.2125094">Suomalaismies ui Gibraltarin salmen yli – hai seurasi matkalla</a></h4>
      <p class="date "><a href="http://www.pohjalainen.fi/uutiset/kotimaa/suomalaismies-ui-gibraltarin-salmen-yli-hai-seurasi-matkalla-1.2125094"> 
                                          P&auml;ivitetty 16.09.2016 20:33
    
    
                    </a></p>
        <div class="lead"><p><a href="http://www.pohjalainen.fi/uutiset/kotimaa/suomalaismies-ui-gibraltarin-salmen-yli-hai-seurasi-matkalla-1.2125094">Suomalainen avovesi- ja maratonuimari Tuomas Kaario ui onnistuneesti Gibraltarin salmen yli viime viikolla.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="http://www.pohjalainen.fi/uutiset/kotimaa/h%C3%A4vitt%C3%A4j%C3%A4kisan-h%C3%A4vinnyt-boeing-pyyt%C3%A4%C3%A4-tanskalta-lis%C3%A4selvityst%C3%A4-1.2124921">Hävittäjäkisan hävinnyt Boeing pyytää Tanskalta lisäselvitystä                    
                                                            <span class="date">                      P&auml;ivitetty 16:43
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="http://www.pohjalainen.fi/uutiset/kulttuuri/jessica-grabowsky-haluaa-lis%C3%A4%C3%A4-naisia-p%C3%A4%C3%A4henkil%C3%B6iksi-1.2124929">Jessica Grabowsky haluaa lisää naisia päähenkilöiksi                    
                                                            <span class="date">                      P&auml;ivitetty 10:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="http://www.pohjalainen.fi/uutiset/kotimaa/ksml-sukupuolisiveellisyyden-loukkaaminen-uimahallissa-toi-sakkoja-1.2124869">KSML: Sukupuolisiveellisyyden loukkaaminen uimahallissa toi sakkoja                    
                                                            <span class="date">                      P&auml;ivitetty 07:19
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="http://www.pohjalainen.fi/uutiset/kulttuuri/game-of-thrones-hamuaa-emmy-historian-ykk%C3%B6seksi-1.2124867">Game of Thrones hamuaa Emmy-historian ykköseksi                    
                                                            <span class="date">                      P&auml;ivitetty 13:51
    
    
        </span>
                                                    </a>
                                    </li>
                            </ul>    
            </div>
                            
        
              </div>
</div>                                      <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/game-of-thrones-hamuaa-emmy-historian-ykk%C3%B6seksi-1.2124866">Game of Thrones hamuaa Emmy-historian ykköseksi                    
                                                            <span class="date">                      P&auml;ivitetty 13:51
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/suomen-latu-haastaa-nukkumaan-ulkona-1.2124850">Suomen Latu haastaa nukkumaan ulkona                    
                                                            <span class="date">                      P&auml;ivitetty 13:41
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/lapsiperhe-pelastautui-viime-hetkell%C3%A4-krp-ep%C3%A4ilee-laukaan-paloa-tuhopoltoksi-1.2124998">Lapsiperhe pelastautui viime hetkellä – KRP epäilee Laukaan paloa tuhopoltoksi                    
                                                            <span class="date">                      P&auml;ivitetty 16:45
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/jessica-grabowsky-haluaa-lis%C3%A4%C3%A4-naisia-p%C3%A4%C3%A4henkil%C3%B6iksi-1.2124928">Jessica Grabowsky haluaa lisää naisia päähenkilöiksi                    
                                                            <span class="date">                      P&auml;ivitetty 10:07
    
    
        </span>
                                                    </a>
                                    </li>
                            </ul>    
            </div>
                            
        
              </div>
</div>                            
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.ilkka.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/ulkomaat/ven%C3%A4j%C3%A4-esitt%C3%A4%C3%A4-72-tunnin-jatkoa-syyrian-tulitauolle-1.2124906">Venäjä esittää 72 tunnin jatkoa Syyrian tulitauolle</a></h2>
                    <p class="date">  <a href="/uutiset/ulkomaat/ven%C3%A4j%C3%A4-esitt%C3%A4%C3%A4-72-tunnin-jatkoa-syyrian-tulitauolle-1.2124906">
            <span class="newsHeadlineSection">STT-Ulkomaat  </span>
                                                                    16.09.2016 18:44                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/uutiset/ulkomaat/ven%C3%A4j%C3%A4-esitt%C3%A4%C3%A4-72-tunnin-jatkoa-syyrian-tulitauolle-1.2124906">
            <img title='Photo: N/A, License: N/A' height='164' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2125122.1474040704!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/ulkomaat/ven%C3%A4j%C3%A4-esitt%C3%A4%C3%A4-72-tunnin-jatkoa-syyrian-tulitauolle-1.2124906">Venäjä sanoo olevansa valmis jatkamaan Syyrian tulitaukoa 72 tunnilla. Venäjän puolustusministeriön näkemyksen mukaan tulitauon noudattaminen on kuitenkin ollut yksipuolista. Maa syytteli Yhdysvaltoja ja Syyrian kapinallisjoukkoja sopimuksen rikkomisesta. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Ilkka banneri 468x60 urheilu" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5252;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546" >Trump myönsi Obaman syntyneen Yhdysvalloissa</a></h2>
        <p class="date">
        <a href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546">
        <span class="newsHeadlineSection">STT-Ulkomaat  </span>
                                                                    16.09.2016 21:28                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='210' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2125210.1474050525!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546">Yhdysvalloissa demokraattien presidenttiehdokkaan Hillary Clintonin etumatka republikaanien Donald Trumpiin on kaventunut tuoreimmissa kannatusmittauksissa. Tahoillaan kampanjoineiden ehdokkaiden on määrä kohdata toisensa ensimmäisessä virallisessa vaaliväittelyssä vajaan kahden viikon kuluttua. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/ulkomaat/britannia-luovuttamassa-lauri-lovea-yhdysvaltoihin-1.2125090" >Britannia luovuttamassa Lauri Lovea Yhdysvaltoihin</a></h2>
        <p class="date">
        <a href="/uutiset/ulkomaat/britannia-luovuttamassa-lauri-lovea-yhdysvaltoihin-1.2125090">
        <span class="newsHeadlineSection">STT-Ulkomaat  </span>
                                                                    16.09.2016 18:42                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/ulkomaat/britannia-luovuttamassa-lauri-lovea-yhdysvaltoihin-1.2125090">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='191' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2077233.1474040558!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/ulkomaat/britannia-luovuttamassa-lauri-lovea-yhdysvaltoihin-1.2125090">Britanniassa oikeus on päättänyt suositella brittiläis-suomalaisen hakkerin Lauri Loven luovuttamista Yhdysvaltoihin. Ratkaisun tehnyt tuomari siirsi asian vielä Britannian sisäministerin Amber Ruddin päätettäväksi. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Ilkka jättiboksi 468x400" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5466;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/ulkomaat/nigel-farage-v%C3%A4istyy-britannian-itsen%C3%A4isyyspuolueen-johtoon-nousee-diane-james-1.2125050" >Nigel Farage väistyy –   Britannian itsenäisyyspuolueen johtoon nousee Diane James</a></h2>
        <p class="date">
        <a href="/uutiset/ulkomaat/nigel-farage-v%C3%A4istyy-britannian-itsen%C3%A4isyyspuolueen-johtoon-nousee-diane-james-1.2125050">
        <span class="newsHeadlineSection">STT-Ulkomaat  </span>
                                                                    16.09.2016 16:43                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/ulkomaat/nigel-farage-v%C3%A4istyy-britannian-itsen%C3%A4isyyspuolueen-johtoon-nousee-diane-james-1.2125050">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2125054.1474033426!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/ulkomaat/nigel-farage-v%C3%A4istyy-britannian-itsen%C3%A4isyyspuolueen-johtoon-nousee-diane-james-1.2125050">Britannian itsenäisyyspuolue Ukipin uudeksi johtajaksi on valittu Diane James. Europarlamentaarikkona toimiva James nousee eronneen Nigel Faragen tilalle puolueen johtoon. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/ulkomaat/guggenheim-tarjoaa-vessak%C3%A4ynneille-kultaisen-pytyn-1.2125055" >Guggenheim tarjoaa vessakäynneille kultaisen pytyn</a></h2>
        <p class="date">
        <a href="/uutiset/ulkomaat/guggenheim-tarjoaa-vessak%C3%A4ynneille-kultaisen-pytyn-1.2125055">
        <span class="newsHeadlineSection">STT-Ulkomaat  </span>
                                                                    16.09.2016 15:51                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/ulkomaat/guggenheim-tarjoaa-vessak%C3%A4ynneille-kultaisen-pytyn-1.2125055">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='199' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2125022.1474030298!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/ulkomaat/guggenheim-tarjoaa-vessak%C3%A4ynneille-kultaisen-pytyn-1.2125055">Guggenheimin taidemuseossa New Yorkissa vessakäynnistäkin voi tehdä taidetta. Museon neljännessä kerroksessa on näet avattu vessa, jonka pytty on kullattu. Pytty kuuluu osana italialaisen taiteilijan Maurizio Cattelanin Amerikka-installaatioon. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!--"Ilkka Jättiboksi 468x400 UUSI html" (section "Ilkka")--> <iframe src="http://eas3.emediate.se/eas?cu=9600;cat1=km_uutiset;cre=mu;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/ulkomaat/ruotsi-pit%C3%A4%C3%A4-voimassa-assangen-pid%C3%A4tysm%C3%A4%C3%A4r%C3%A4yksen-1.2124861" >Ruotsi pitää voimassa Assangen pidätysmääräyksen</a></h2>
        <p class="date">
        <a href="/uutiset/ulkomaat/ruotsi-pit%C3%A4%C3%A4-voimassa-assangen-pid%C3%A4tysm%C3%A4%C3%A4r%C3%A4yksen-1.2124861">
        <span class="newsHeadlineSection">STT-Ulkomaat  </span>
                                                                    16.09.2016 12:37                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/ulkomaat/ruotsi-pit%C3%A4%C3%A4-voimassa-assangen-pid%C3%A4tysm%C3%A4%C3%A4r%C3%A4yksen-1.2124861">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2124865.1474018672!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/ulkomaat/ruotsi-pit%C3%A4%C3%A4-voimassa-assangen-pid%C3%A4tysm%C3%A4%C3%A4r%C3%A4yksen-1.2124861">Ruotsin vetoomustuomioistuin pitää voimassa Julian Assangen pidätysmääräyksen. Hän on pakoillut Lontoossa Ecuadorin lähetystössä yli 4 vuotta. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/ulkomaat/van-rompuy-vaikeimmat-brexit-neuvottelut-vasta-loppuvuodesta-2017-1.2124541" >Van Rompuy: Vaikeimmat brexit-neuvottelut vasta loppuvuodesta 2017</a></h2>
        <p class="date">
        <a href="/uutiset/ulkomaat/van-rompuy-vaikeimmat-brexit-neuvottelut-vasta-loppuvuodesta-2017-1.2124541">
        <span class="newsHeadlineSection">STT-Ulkomaat  </span>
                                                                    16.09.2016 08:51                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/ulkomaat/van-rompuy-vaikeimmat-brexit-neuvottelut-vasta-loppuvuodesta-2017-1.2124541">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='178' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2124556.1474005101!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/ulkomaat/van-rompuy-vaikeimmat-brexit-neuvottelut-vasta-loppuvuodesta-2017-1.2124541">Vaikeimmat Britannian eroa EU:sta koskevat aiheet tulisi ottaa neuvottelupöytään vasta loppuvuodesta 2017, sanoo Eurooppa-neuvoston entinen puheenjohtaja Herman Van Rompuy. Hän arvioi brexit-aikataulua BBC:n ohjelmassa illalla. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/ulkomaat/lains%C3%A4%C3%A4t%C3%A4jien-komitea-ei-tahdo-armahdusta-snowdenille-1.2124834" >Lainsäätäjien komitea ei tahdo armahdusta Snowdenille</a></h2>
        <p class="date">
        <a href="/uutiset/ulkomaat/lains%C3%A4%C3%A4t%C3%A4jien-komitea-ei-tahdo-armahdusta-snowdenille-1.2124834">
        <span class="newsHeadlineSection">STT-Ulkomaat  </span>
                                                                    16.09.2016 03:53                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/ulkomaat/lains%C3%A4%C3%A4t%C3%A4jien-komitea-ei-tahdo-armahdusta-snowdenille-1.2124834">Yhdysvaltain lainsäätäjät eivät lämpene ajatukselle tietovuotaja Edward Snowdenin armahtamisesta. Edustajainhuoneen komitea vetoaa presidentti Barack Obamaan, että tämä ei käytä armahdusoikeuttaan Snowdenin tapauksessa, uutisoivat useat mediat. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                        
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/tutkimus-syyt%C3%A4-varautua-globaaliin-pienip%C3%A4isyyden-epidemiaan-1.2124831">Tutkimus: Syytä varautua globaaliin pienipäisyyden epidemiaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.09.2016 03:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/britannian-itsen%C3%A4isyyspuolue-saa-uuden-johtajan-1.2124537">Britannian itsenäisyyspuolue saa uuden johtajan</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.09.2016 01:00                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">15.09. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/clinton-palasi-kampanjoimaan-keuhkokuumeen-j%C3%A4lkeen-1.2123931">Clinton palasi kampanjoimaan keuhkokuumeen jälkeen</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 23:24                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/maailman-vanhin-mies-t%C3%A4ytti-113-vuotta-1.2124407">Maailman vanhin mies täytti 113 vuotta</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 20:51                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/britannia-hyv%C3%A4ksyi-kiistellyn-ydinvoimalan-rakentamisen-1.2124297">Britannia hyväksyi kiistellyn ydinvoimalan rakentamisen</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 20:51                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/clinton-ja-trump-l%C3%A4hes-tasoissa-1.2124449">Clinton ja Trump lähes tasoissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 17:01                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/yk-n-avustussaattue-p%C3%A4%C3%A4si-liikkeelle-kohti-syyrian-aleppoa-1.2124416">YK:n avustussaattue pääsi liikkeelle kohti Syyrian Aleppoa</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 16:31                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/ilmapallot-lenn%C3%A4ttiv%C3%A4t-pohjois-koreaan-ydinasetuomion-1.2124250">Ilmapallot lennättivät Pohjois-Koreaan ydinasetuomion</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 13:48                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/ainakin-nelj%C3%A4-kuollut-yli-sata-loukkaantunut-junaturmassa-pakistanissa-1.2124228">Ainakin neljä kuollut, yli sata loukkaantunut junaturmassa Pakistanissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 10:57 <span class="changed">(P&auml;ivitetty: 15.09.2016 10:58)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/usa-lta-enn%C3%A4tyssuuri-tukisumma-israelin-sotilasmenoihin-1.2124193">USA:lta ennätyssuuri tukisumma Israelin sotilasmenoihin</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 10:19                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/amnesty-jordanian-ja-syyrian-rajalla-loukussa-75-000-pakolaista-1.2123938">Amnesty: Jordanian ja Syyrian rajalla loukussa 75 000 pakolaista</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 09:33                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/cnn-trumpilla-niukka-johto-floridassa-ja-ohiossa-clinton-johtaa-kansallisesti-1.2124222">CNN: Trumpilla niukka johto Floridassa ja Ohiossa, Clinton johtaa kansallisesti</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 09:14                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/yhdysvallat-poistaa-myanmarin-pakotteita-1.2124195">Yhdysvallat poistaa Myanmarin pakotteita</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 08:37                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/brasilian-ex-presidentin-korruptiosyyte-tuomarin-harkintaan-1.2124197">Brasilian ex-presidentin korruptiosyyte tuomarin harkintaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.09.2016 08:23                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">14.09. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/yk-n-avustussaattue-syyriaan-jumissa-turkin-rajalla-1.2123752">YK:n avustussaattue Syyriaan jumissa Turkin rajalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 20:40                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/ven%C3%A4j%C3%A4ll%C3%A4-ei-innostuta-duuman-vaaleista-1.2123805">Venäjällä ei innostuta duuman vaaleista</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 20:29                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/colin-powell-nimitt%C3%A4%C3%A4-trumpia-kansalliseksi-h%C3%A4pe%C3%A4pilkuksi-1.2123898">Colin Powell nimittää Trumpia "kansalliseksi häpeäpilkuksi"</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 20:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/assangea-kuullaan-ecuadorin-l%C3%A4hetyst%C3%B6ss%C3%A4-ensi-kuussa-1.2123773">Assangea kuullaan Ecuadorin lähetystössä ensi kuussa</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 20:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/ruotsi-aikaisti-pysyvien-joukkojen-sijoittamista-gotlantiin-1.2123635">Ruotsi aikaisti pysyvien joukkojen sijoittamista Gotlantiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 15:08                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/clinton-palaa-kampanjoimaan-jo-torstaina-1.2123281">Clinton palaa kampanjoimaan jo torstaina</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 13:53 <span class="changed">(P&auml;ivitetty: 14.09.2016 13:54)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/hirmumyrsky-riepottaa-taiwania-1.2123618">Hirmumyrsky riepottaa Taiwania</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 11:35                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/l%C3%A4%C3%A4k%C3%A4ri-peresill%C3%A4-melko-hyv%C3%A4t-mahdollisuudet-j%C3%A4%C3%A4d%C3%A4-henkiin-1.2123274">Lääkäri: Peresillä melko hyvät mahdollisuudet jäädä henkiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 09:42                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/brittiraportti-syytt%C3%A4%C3%A4-cameronia-virheist%C3%A4-libyassa-1.2123291">Brittiraportti syyttää Cameronia virheistä Libyassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 09:28                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/yhdysvallat-huolestui-kiinalaisrahasta-australian-poliitikkojen-taskuissa-1.2123570">Yhdysvallat huolestui kiinalaisrahasta Australian poliitikkojen taskuissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.09.2016 08:44                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.09. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/obama-saapui-h%C3%A4tiin-sairaudesta-toipuvalle-clintonille-1.2122654">Obama saapui hätiin sairaudesta toipuvalle Clintonille</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 22:13                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/voiko-yksi-puhe-muuttaa-euroopan-mielialan-juncker-pohtii-unionin-tilaa-huomenna-ja-eu-h%C3%B6rist%C3%A4%C3%A4-korviaan-1.2123228">Voiko yksi puhe muuttaa Euroopan mielialan? Juncker pohtii unionin tilaa huomenna, ja EU höristää korviaan</a>
                                                                                                                                  <span class="date">
                                                                                                                13.09.2016 20:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/it%C3%A4-ukrainan-tulitauko-rakoilee-taas-1.2123109">Itä-Ukrainan tulitauko rakoilee taas</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 15:09                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/amerikkalaistutkija-syyriasta-ven%C3%A4j%C3%A4ll%C3%A4-aloite-usa-lla-ei-strategiaa-1.2122975">Amerikkalaistutkija Syyriasta: Venäjällä aloite, USA:lla ei strategiaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 14:54                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/saksassa-pid%C3%A4tettiin-ep%C3%A4iltyj%C3%A4-isis-taistelijoita-kytk%C3%B6s-pariisiin-mahdollinen-1.2123086">Saksassa pidätettiin epäiltyjä Isis-taistelijoita, kytkös Pariisiin mahdollinen</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 14:34                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/turkki-pyysi-yhdysvaltoja-pid%C3%A4tt%C3%A4m%C3%A4%C3%A4n-g%C3%BClenin-1.2123037">Turkki pyysi Yhdysvaltoja pidättämään Gülenin</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 13:59                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/britanniassa-odotetaan-ydinvoimaratkaisua-t%C3%A4ss%C3%A4-kuussa-1.2123041">Britanniassa odotetaan ydinvoimaratkaisua tässä kuussa</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 12:38                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/pentagonista-vahvistetaan-isisin-johtavan-strategin-kuolema-1.2122656">Pentagonista vahvistetaan Isisin johtavan strategin kuolema</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 10:34                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/usa-n-pommikoneet-lensiv%C3%A4t-etel%C3%A4-korean-yli-voimann%C3%A4ytteen%C3%A4-1.2122911">USA:n pommikoneet lensivät Etelä-Korean yli voimannäytteenä</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 10:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/ranskassa-kolme-naista-syytteeseen-ep%C3%A4onnistuneesta-kaasukanisteri-iskusta-1.2122664">Ranskassa kolme naista syytteeseen epäonnistuneesta kaasukanisteri-iskusta</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 09:38                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.09. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/trump-toivoo-clintonille-paranemista-1.2122132">Trump toivoo Clintonille paranemista</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.09.2016 19:44                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/britannian-ex-p%C3%A4%C3%A4ministeri-cameron-eroaa-parlamentin-j%C3%A4senyydest%C3%A4-1.2122568">Britannian ex-pääministeri Cameron eroaa parlamentin jäsenyydestä</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.09.2016 19:15                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/kroatiassa-konservatiiveille-vaaleissa-pyrrhoksen-voitto-1.2122141">Kroatiassa konservatiiveille vaaleissa Pyrrhoksen voitto</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.09.2016 18:45                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/pohjois-korea-ei-kuuntele-ket%C3%A4%C3%A4n-1.2122381">"Pohjois-Korea ei kuuntele ketään"</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.09.2016 18:18                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/syyrian-tulitauon-pit%C3%A4isi-alkaa-illalla-1.2122134">Syyrian tulitauon pitäisi alkaa illalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.09.2016 10:55                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">11.09. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/ulkomaat/v%C3%A4limerelt%C3%A4-pelastettiin-liki-3-500-ihmist%C3%A4-viikonloppuna-1.2122128">Välimereltä pelastettiin liki 3   500 ihmistä viikonloppuna</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.09.2016 21:55                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/vaalien-samanaikaisuus-sai-tukea-jo-kes%C3%A4ll%C3%A4-brysselist%C3%A4-1.2125235">
                    <img title='Photo: N/A, License: N/A' height='86' alt='664448.jpg' width='130' class='newsImg' src='/polopoly_fs/1.2125011.1474043491!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/vaalien-samanaikaisuus-sai-tukea-jo-kes%C3%A4ll%C3%A4-brysselist%C3%A4-1.2125235">Vaalien samanaikaisuus sai tukea jo kesällä Brysselistä</a></h4>
              <p class="date">                                         16.09.2016 21:24 <span class="changed">(P&auml;ivitetty: 16.09.2016 21:25)</span></p>            
                              <div class="lead"><a href="/uutiset/kotimaa/vaalien-samanaikaisuus-sai-tukea-jo-kes%C3%A4ll%C3%A4-brysselist%C3%A4-1.2125235"><p>Eduskuntapuolueiden puoluesihteerit kertoivat perjantaina yhteisestä halustaan selvittää, voidaanko vuoden 2019 eduskunta- ja eurovaalit pitää samaan aikaan.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/sudet-ovat-hiippailleet-asuintalojen-takapihoilla-jalasj%C3%A4rvell%C3%A4-1.2125023">
                    <img title='Photo: N/A, License: N/A' height='87' alt='C022A2D5C332B1DB292B337B64E1DCA5' width='130' class='newsImg' src='/polopoly_fs/1.2125033.1474027360!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/sudet-ovat-hiippailleet-asuintalojen-takapihoilla-jalasj%C3%A4rvell%C3%A4-1.2125023">Sudet ovat hiippailleet asuintalojen takapihoilla Jalasjärvellä</a></h4>
              <p class="date">                                         16.09.2016 14:27 <span class="changed">(P&auml;ivitetty: 16.09.2016 15:02)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/sudet-ovat-hiippailleet-asuintalojen-takapihoilla-jalasj%C3%A4rvell%C3%A4-1.2125023"><p>Jalasjärvellä Luopajärven kylällä on tehty useita susihavaintoja tällä viikolla. Osa susista on silminnäkijöiden mukaan liikkunut aivan asuintalojen takapihoillakin.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/tilaajalle/maakunta/palautuskeskuksesta-huhutaan-suomen-sisu-j%C3%A4rjest%C3%A4m%C3%A4ss%C3%A4-mielenilmaisua-kauhavalla-1.2125184">
                    <img title='Photo: N/A, License: N/A' height='87' alt='1AEDA92FD4B02965EFAEB80FFE8F5C04' width='130' class='newsImg' src='/polopoly_fs/1.2125183.1474044177!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/palautuskeskuksesta-huhutaan-suomen-sisu-j%C3%A4rjest%C3%A4m%C3%A4ss%C3%A4-mielenilmaisua-kauhavalla-1.2125184">Palautuskeskuksesta huhutaan: Suomen Sisu järjestämässä mielenilmaisua Kauhavalla</a></h4>
              <p class="date">                                     16.09.2016 19:42</p>            
                              <div class="lead"><a href="/tilaajalle/maakunta/palautuskeskuksesta-huhutaan-suomen-sisu-j%C3%A4rjest%C3%A4m%C3%A4ss%C3%A4-mielenilmaisua-kauhavalla-1.2125184"><p>Kansallismielisen Suomen Sisun Etelä-Pohjanmaan piiri on järjestämässä mielenilmaisua, jossa vastustetaan huhupuheiden mukaan Kauhavalle perustettavaa palautuskeskusta. Kyseessä on jo toinen samanlainen tapahtuma, joka järjestetään Kauhavalla.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/s%C3%A4%C3%A4-jatkuu-poutaisena-l%C3%A4mp%C3%B6tiloissa-ei-juuri-muutosta-1.2124938">
                    <img title='Photo: N/A, License: N/A' height='85' alt='669038.jpg' width='130' class='newsImg' src='/polopoly_fs/1.2124950.1474046229!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/s%C3%A4%C3%A4-jatkuu-poutaisena-l%C3%A4mp%C3%B6tiloissa-ei-juuri-muutosta-1.2124938">Sää jatkuu poutaisena, lämpötiloissa ei juuri muutosta</a></h4>
              <p class="date">                                         16.09.2016 20:17</p>            
                              <div class="lead"><a href="/uutiset/kotimaa/s%C3%A4%C3%A4-jatkuu-poutaisena-l%C3%A4mp%C3%B6tiloissa-ei-juuri-muutosta-1.2124938"><p>Sää jatkuu viikonloppuna poutaisena suurimmassa osassa maata.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                      <h4 class="commonHeadline"><a href="/urheilu/peliuransa-p%C3%A4%C3%A4tt%C3%A4nyt-jukka-latvala-kiteen-pelinjohtajaksi-1.2125107">Peliuransa päättänyt Jukka Latvala Kiteen pelinjohtajaksi</a></h4>
              <p class="date">                                         16.09.2016 17:24 <span class="changed">(P&auml;ivitetty: 16.09.2016 17:37)</span></p>            
                              <div class="lead"><a href="/urheilu/peliuransa-p%C3%A4%C3%A4tt%C3%A4nyt-jukka-latvala-kiteen-pelinjohtajaksi-1.2125107"><p>Miesten Superpesikseksessä pelaavan Kiteen Pallon uusi pelinjohtaja on Jukka Latvala, joka päätti pitkän pelaajauransa tähän kauteen. Jyväskylän Kirissä kaksi edellistä kautta pelannut Latvala, 41, on tehnyt KiPan kanssa kaksivuotisen sopimuksen, seura kertoo nettisivuillaan.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Uusimmat - Ulkomaat <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546">
    <img title='Photo: N/A, License: N/A' height='94' alt='670572.jpg' width='130' class='newsImg' src='/polopoly_fs/1.2125210.1474050525!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546">Trump myönsi Obaman syntyneen Yhdysvalloissa</a></h4>
      <p class="date "><a href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546"> 
                                          P&auml;ivitetty 16.09.2016 21:28
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546">Yhdysvalloissa demokraattien presidenttiehdokkaan Hillary Clintonin etumatka republikaanien Donald Trumpiin on kaventunut tuoreimmissa kannatusmittauksissa. Tahoillaan kampanjoineiden ehdokkaiden on määrä kohdata toisensa ensimmäisessä virallisessa vaaliväittelyssä vajaan kahden viikon kuluttua.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/ven%C3%A4j%C3%A4-esitt%C3%A4%C3%A4-72-tunnin-jatkoa-syyrian-tulitauolle-1.2124906">Venäjä esittää 72 tunnin jatkoa Syyrian tulitauolle                    
                                                            <span class="date">                      P&auml;ivitetty 18:44
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/britannia-luovuttamassa-lauri-lovea-yhdysvaltoihin-1.2125090">Britannia luovuttamassa Lauri Lovea Yhdysvaltoihin                    
                                                            <span class="date">                      P&auml;ivitetty 18:42
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/nigel-farage-v%C3%A4istyy-britannian-itsen%C3%A4isyyspuolueen-johtoon-nousee-diane-james-1.2125050">Nigel Farage väistyy –   Britannian itsenäisyyspuolueen johtoon nousee Diane James                    
                                                            <span class="date">                      P&auml;ivitetty 16:43
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/guggenheim-tarjoaa-vessak%C3%A4ynneille-kultaisen-pytyn-1.2125055">Guggenheim tarjoaa vessakäynneille kultaisen pytyn                    
                                                            <span class="date">                      P&auml;ivitetty 15:51
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/ruotsi-pit%C3%A4%C3%A4-voimassa-assangen-pid%C3%A4tysm%C3%A4%C3%A4r%C3%A4yksen-1.2124861">Ruotsi pitää voimassa Assangen pidätysmääräyksen                    
                                                            <span class="date">                      P&auml;ivitetty 12:37
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/van-rompuy-vaikeimmat-brexit-neuvottelut-vasta-loppuvuodesta-2017-1.2124541">Van Rompuy: Vaikeimmat brexit-neuvottelut vasta loppuvuodesta 2017                    
                                                            <span class="date">                      P&auml;ivitetty 08:51
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/lains%C3%A4%C3%A4t%C3%A4jien-komitea-ei-tahdo-armahdusta-snowdenille-1.2124834">Lainsäätäjien komitea ei tahdo armahdusta Snowdenille                    
                                                            <span class="date">                      P&auml;ivitetty 03:53
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>    
            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Ulkomaat - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546">
    <img title='Photo: N/A, License: N/A' height='94' alt='670572.jpg' width='130' class='newsImg' src='/polopoly_fs/1.2125210.1474050525!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546">Trump myönsi Obaman syntyneen Yhdysvalloissa</a></h4>
      <p class="date "><a href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546"> 
                                          P&auml;ivitetty 16.09.2016 21:28
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/ulkomaat/trump-my%C3%B6nsi-obaman-syntyneen-yhdysvalloissa-1.2124546">Yhdysvalloissa demokraattien presidenttiehdokkaan Hillary Clintonin etumatka republikaanien Donald Trumpiin on kaventunut tuoreimmissa kannatusmittauksissa. Tahoillaan kampanjoineiden ehdokkaiden on määrä kohdata toisensa ensimmäisessä virallisessa vaaliväittelyssä vajaan kahden viikon kuluttua.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/britannia-luovuttamassa-lauri-lovea-yhdysvaltoihin-1.2125090">Britannia luovuttamassa Lauri Lovea Yhdysvaltoihin                    
                                                            <span class="date">                      P&auml;ivitetty 18:42
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/nigel-farage-v%C3%A4istyy-britannian-itsen%C3%A4isyyspuolueen-johtoon-nousee-diane-james-1.2125050">Nigel Farage väistyy –   Britannian itsenäisyyspuolueen johtoon nousee Diane James                    
                                                            <span class="date">                      P&auml;ivitetty 16:43
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/tutkimus-syyt%C3%A4-varautua-globaaliin-pienip%C3%A4isyyden-epidemiaan-1.2124831">Tutkimus: Syytä varautua globaaliin pienipäisyyden epidemiaan                    
                                                            <span class="date">                      P&auml;ivitetty 03:30
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/ruotsi-pit%C3%A4%C3%A4-voimassa-assangen-pid%C3%A4tysm%C3%A4%C3%A4r%C3%A4yksen-1.2124861">Ruotsi pitää voimassa Assangen pidätysmääräyksen                    
                                                            <span class="date">                      P&auml;ivitetty 12:37
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/guggenheim-tarjoaa-vessak%C3%A4ynneille-kultaisen-pytyn-1.2125055">Guggenheim tarjoaa vessakäynneille kultaisen pytyn                    
                                                            <span class="date">                      P&auml;ivitetty 15:51
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/ven%C3%A4j%C3%A4-esitt%C3%A4%C3%A4-72-tunnin-jatkoa-syyrian-tulitauolle-1.2124906">Venäjä esittää 72 tunnin jatkoa Syyrian tulitauolle                    
                                                            <span class="date">                      P&auml;ivitetty 18:44
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/ven%C3%A4j%C3%A4ll%C3%A4-ei-innostuta-duuman-vaaleista-1.2123805">Venäjällä ei innostuta duuman vaaleista                    
                                                            <span class="date">                      P&auml;ivitetty 20:29
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                            </ul>    
            </div>
                            
        
              </div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <!-- "Ilkka mainosboksi 300x250" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2018;cre=mu;cat1=km_uutiset;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                          <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Pohjanmaanpalvelut.fi <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://www.pohjanmaanpalvelut.fi" target="_new"><img src="http://www.ilkka.fi/polopoly_fs/1.1678801.1409898263!/image/image.png" border="0"></a>
                                                                            <div id="external-71801747" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-71801747').load('/proxy/?checksum=C49C61A26E105EB29129DBDFB4F799DE&url=http://portti.i-mediat.fi/?SRC=pohpalIlk-T=I-C=7');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  
						<!-- <iframe src="http://ad-bucket.appspot.com/uranus/ilkka/index.html" width="100%" height="250" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe> -->
			                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/lounaspaikka">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Lounaspaikka <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://lounaspaikka.ilkka.fi"><p><strong>Mitä tänään lounaaksi?</strong></p><p>Lounaspaikasta löydät lähialueesi parhaat ja maittavimmat lounaat kätevästi yhdestä listasta!</a></p>
                                                                                        <div id="external-72180467" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180467').load('/proxy/?checksum=446EC91695321C88D976D067EE254B70&url=http://portti.i-mediat.fi/?SRC=lonariIlk-T=M-H=60-C=90-R=3-CSS=VIH&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/tv">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">TV-ohjelmat <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        Osoitteesta <a href="http://tv.ilkka.fi"><p><strong>www.ilkka.fi/tv</strong> löydät peräti 50 televisiokanavan ohjelmatiedot. Lisäksi voit katsella uusimpia leffatrailereita ja lueskella juonipaljastuksia.</a></p>
                                                                                        <div id="external-72180504" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180504').load('/proxy/?checksum=9DF99BEFB154CC78159037401D4AE83B&url=http://portti.i-mediat.fi/?SRC=tvIlk-T=F-H=30&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/tapahtumat">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Tapahtumat <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="/tapahtumat"><p><strong>Muutamia maakunnan tapahtumia tälle päivälle!</strong><br />Nämä ja lukuisat muut tapahtumat löydät osoitteesta <span style="color:#b6bf28;font-weight: bold;">www.ilkka.fi/tapahtumat</span></p></a>
                                                                                        <div id="external-72180503" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180503').load('/proxy/?checksum=A3A3BAF28619568284294CCCAD7D729B&url=http://portti.i-mediat.fi/?SRC=tapahtumat6Ilk-T=R-C=6&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Ilkka Mainosboksi 2 300x250" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7063;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "KM Ilkka Suurtaulu 1 ROS" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8150;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Suurtaulu 2 140x350" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7055;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*2.86))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=a7fc63c77784869a&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
          
<div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.ilkka.fi" title="Ilkka.fi etusivu"><strong>Ilkka.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.ilkka.fi" title="Mobiiliversio m.ilkka.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.ilkka.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.ilkka.fi">Ilkka.fi</a> <span class="mobileIcon"><a href="http://m.ilkka.fi">Mobiiliversio </a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7830 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Koulukatu 10<br />
            60100 Seinäjoki</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 60<br />
            60101 Seinäjoki</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediatiedot</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.ilkka.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.ilkka.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.ilkka.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.ilkka.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.ilkka.fi/tilaukset" title="Tilaa Ilkka">Tilaa Ilkka</a></li>
                <li><a href="http://yksityisille.ilkka.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="http://yksityisille.ilkka.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.ilkka.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.ilkka.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.ilkka.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä juttuvinkki tekstiviestinä numeroon 13523. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi. </li>
                <li>Viestit ovat maksuttomia.</li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->
    <!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript">
EAS_cu=5397;
  EAS_statistics()
  </script>

            <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"></script>
            <script type="text/javascript">
            var sp_e0 = {
            "s":"ilkka",
            "cp":"muut_osiot",
            "url":document.location.href
            }
            spring.c(sp_e0);
            </script>
            <noscript><img src="http://ilkka.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;"; alt=""></noscript>
                <!-- Spring END-->
</div><!-- /#footer ends --> 
        
                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
         
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4W-.js" async="true"></script>

						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->
                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Ilkka Pidennetty suurtaulu 0 160x600" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=14371;cre=mu;js=y;target=_blank"></script><br/><br/>
                      <!-- "Ilkka Pidennetty suurtaulu 1 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7056;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 2 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7057;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 3 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7058;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka pidennetty suurtaulu 4 160x600 sisäsivut" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8149;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Ilkka -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10047"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2124546&amp;d=/2.166/2.240/2.244';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>