<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="S&auml;hk&ouml;&auml; k&auml;ytettiin aiempaa enemm&auml;n &ndash; puolet kasvusta selittyy l&auml;mmitystarpeella" />
        <title>Sähköä käytettiin aiempaa enemmän – puolet kasvusta selittyy lämmitystarpeella | Talous | Uutiset | Ilkka</title> 
    

                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="S&auml;hk&ouml;&auml; k&auml;ytettiin Suomessa viime vuonna kolme prosenttia edellisvuotta enemm&auml;n, kertoo Energiateollisuus tiedotteessa. T&auml;m&auml; on Energiateollisuuden mukaan merkki talouden piristymisest&auml;." />
        <meta property="og:description" content="S&auml;hk&ouml;&auml; k&auml;ytettiin Suomessa viime vuonna kolme prosenttia edellisvuotta enemm&auml;n, kertoo Energiateollisuus tiedotteessa. T&auml;m&auml; on Energiateollisuuden mukaan merkki talouden piristymisest&auml;." />
    
          <meta name="keywords" content="Online/STT-Talous, Talous, Energia Energian tuotanto Raaka-aineet, Sähköntuotanto Sähkönjakelu" />
      <meta name="DC.subject" content="Online/STT-Talous, Talous, Energia Energian tuotanto Raaka-aineet, Sähköntuotanto Sähkönjakelu" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Ilkka/favicon.ico" type="image/x-icon" />
   
    <meta property="og:site_name" content="Ilkka.fi" /> 
    
    							
    			    				<meta property="og:image" content="http://www.ilkka.fi/polopoly_fs/1.2186253!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     
	<meta name="apple-itunes-app" content="app-id=567087341" />
    <meta property="fb:app_id" content="346181921462"/>    
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                        <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/ilkka.css" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css" />
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958830">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395514">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347172">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/article-polopolytable-no-borders-7.2765191">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Asuntomessut 2016" href="/cmlink/asuntomessut-2016-1.2011234" />                <link rel="alternate" type="application/rss+xml" title=" Ilkka.fi - Online maksuton" href="/cmlink/ilkka-fi-online-maksuton-1.1961393" />                <link rel="alternate" type="application/rss+xml" title="IL - Talous maakunta" href="/cmlink/il-talous-maakunta-1.1636387" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Presidentti 2012" href="/cmlink/ilkka-fi-presidentti-2012-1.1126267" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online ilman urheilua" href="/cmlink/ilkka-fi-online-ilman-urheilua-1.1091678" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online" href="/cmlink/ilkka-fi-online-1.991282" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Maakunta" href="/cmlink/ilkka-fi-maakunta-1.47586" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Poliisiuutiset" href="/cmlink/ilkka-fi-poliisiuutiset-1.1009048" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Kotimaa" href="/cmlink/ilkka-fi-kotimaa-1.991281" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Talous" href="/cmlink/ilkka-fi-talous-1.991286" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Urheilu" href="/cmlink/ilkka-fi-urheilu-1.991287" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Ulkomaat" href="/cmlink/ilkka-fi-ulkomaat-1.991289" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Topnews" href="/cmlink/ilkka-fi-topnews-1.42889" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - TopNews-All" href="/cmlink/ilkka-fi-topnews-all-1.991280" />            
      
        
      

          
            <!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>

    

          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFN4LJ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MFN4LJ');</script>
        <!-- End Google Tag Manager -->
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=346181921462&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>         
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5499;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8148;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Ilkka Jättibanneri 728 x 90" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8864;cat1=km_uutiset;cre=mu;js=y"></script><br>
                      <!-- "KM Ilkka Jättibanneri ROS" --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8151;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Ilkka Silmäkulma 242x90" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7053;cre=mu;cat1=km_uutiset;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<script id="clobscript" type="text/javascript" src="/polopoly_fs/1.1851697.1434020448!/menu/standard/file/clobs.js?id=Ilkka-Yhtyma_Oyj&i=9&v=1&20150612"></script>
			                  
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                      
						

<div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>maanantai 23.1.2017</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Eine, Eini, Enni</p>
    </div>
            <div class="dropdown"> 
                <ul>
                  <li><a href="http://mediamyynti.ilkka.fi/" title="Ilkan mediamyynti">Mediamyynti</a>
                    <ul>
                        <li><a href="http://mediamyynti.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                        <!--<li><a href="http://mediatiedot.ilkka.fi/verkkopalvelu-ilkka-fi" title="Ilkka.fi:n mediatiedot">Mediatiedot Ilkka.fi</a></li>-->
                    </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille Ilkka" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.ilkka.fi/tilaukset"  title="Ilkan Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ilmoitukset"  title="Ilmoitukset Ilkassa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ajankohtaista"  title="Ilkan Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot"  class="yhteystiedot">Yhteystiedot</a>
                 <ul>
                  <li><a href="/palaute"  title="Lähetä palautetta Ilkkaan">Lähetä palautetta</a></li>
                  <li><a href="/yhteystiedot/toimitus-1.218041"  title="Ilkan toimituksen yhteystiedot">Toimitus</a></li>
                  <li><a href="http://yksityisille.ilkka.fi/asiakaspalvelu"  title="Ilkan asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                  <li><a href="http://mediatiedot.ilkka.fi/yhteystiedot"  title="Ilkan mediamyynnin yhteystiedot">Mediamyynti</a></li>
                  <li><a href="http://www.i-mediat.fi"  title="I-Mediat Oy">I-Mediat Oy</a></li>
                  <li><a href="http://www.ilkka-yhtyma.fi"  title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>           
                  <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun">Kirjaudu sisään</a></li>
                  <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                                          <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
                  <!--NOTE: This triggers Accordion dropdown for the login menu -->
                  
                  <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                        <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
                  </form>
                  <script type="text/javascript">
                    jQuery().ready(function() {
                      var csrfAppender = {
                        submitHandler: function(form) {
                          polopoly.util.injectCSRFToken(form);
                          form.submit();
                        }
                      };
                      jQuery("#logoutform").validate(csrfAppender);
                      jQuery("#logoutLink").click(function() {
                        jQuery("#logoutform").submit();
                      });
                    });
                  </script>
              
                  
                  
                </ul>
            </div>
        </div>

    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Ilkka.fi -verkkopalvelu" >
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='215' class='logoImg' src='/polopoly_fs/1.1400453.1370250999!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-il.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-il.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
            
            
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!--<div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">VERKKOPALVELUN TIEDOTE</p> <br />
<p style="font-size: 12px;"><strong>Tilausjärjestelmäämme päivitetään 22.9. klo 09.00-14.00. </strong><br />
Reikisteröityminen ja kirjautuminen ovat poissa käytöstä.<br />
Päivän digilehti on vapaasti luettavissa. <br /><br />
Digilehti on luettavissa ilman kirjautumista.
  </p>
</div>-->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.166"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="http://yksityisille.ilkka.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35070" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Ilkan tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.166), ContentId(2.240), ContentId(2.245), ContentId(1.2202599)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@77eaa00a, fi.imediat.cms.structure.ImediatPagePolicy@254e5b80, fi.imediat.cms.structure.ImediatPagePolicy@41ce2286, fi.imediat.cms.structure.ImediatPagePolicy@443cad2a, fi.imediat.cms.structure.ImediatPagePolicy@6b8cc365], renderMode=www, path=[ContentId(2.166)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.240), originalContentPath=[ContentId(2.166), ContentId(2.240), ContentId(2.245), ContentId(1.2202599)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@12e4df9e, fi.imediat.cms.structure.ImediatPagePolicy@45713cc8, fi.imediat.cms.structure.ImediatPagePolicy@5a948773, fi.imediat.cms.structure.ImediatPagePolicy@24ebdf38, fi.imediat.cms.structure.ImediatPagePolicy@27c5d1e9, fi.imediat.cms.structure.ImediatPagePolicy@aee6d5e, fi.imediat.cms.structure.ImediatPagePolicy@67849f6c, fi.imediat.cms.structure.ImediatPagePolicy@74b08b0a, fi.imediat.cms.structure.ImediatPagePolicy@436886af], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@4306d890}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutiset-Etusivu</a>      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/maakunta" class="department">Etelä-Pohjanmaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/poliisiuutiset" class="department">Poliisiuutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kotimaa" class="department">Kotimaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/ulkomaat" class="department">Ulkomaat</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/talous" class="department">Talous</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kulttuuri" class="department">Kulttuuri</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/viihde" class="department">Viihde</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/uutiset/s%C3%A4%C3%A4" class="department">Sää</a>
      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  
                                        

            <div class="element article online ">
        <isense>
      
      
      
        
            	
		
    <h2 class="newsHeadline" >Sähköä käytettiin aiempaa enemmän – puolet kasvusta selittyy lämmitystarpeella</h2>
    <p class="date">
                                                                            23.01.2017 10:44 <span class="changed">(P&auml;ivitetty: 23.01.2017 10:45)</span>                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='331' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2186253.1485161101!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Noin puolet kokonaiskulutuksen kasvusta selittyy edellisvuotta suuremmalla lämmitystarpeella. LEHTIKUVA / Martti Kainulainen </span>
                
                 </div>         
            
                                                            

                         <div class="cityLocation"><p class="cityLocation">HELSINKI</p></div>
                
                  <div ><p class="lead">Sähköä käytettiin Suomessa viime vuonna kolme prosenttia edellisvuotta enemmän, kertoo Energiateollisuus tiedotteessa. Tämä on Energiateollisuuden mukaan merkki talouden piristymisestä.</p></div>
            <div class="articleBody">
       <p>Sähköä käytettiin noin 85 terawattituntia, josta nettotuonnilla katettiin runsas viidennes ja Suomen omalla tuotannolla yli kolme neljäsosaa.</p>
<p>Asumisen ja maatalouden sekä palveluiden ja rakentamisen sähkönkäyttö kasvoi lähes viisi prosenttia. </p>
<p>Noin puolet kokonaiskulutuksen kasvusta selittyy edellisvuotta suuremmalla lämmitystarpeella.</p>
                             <p>STT</p>
       
                     
                            </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ilkka.fi%2Fcm%2F2.166%2Fuutiset%2Ftalous%2Fs%25C3%25A4hk%25C3%25B6%25C3%25A4-k%25C3%25A4ytettiin-aiempaa-enemm%25C3%25A4n-puolet-kasvusta-selittyy-l%25C3%25A4mmitystarpeella-1.2202599&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                            
                                                                                                                          
                              


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                              
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.ilkka.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/talous/s%C3%A4hk%C3%B6%C3%A4-k%C3%A4ytettiin-aiempaa-enemm%C3%A4n-puolet-kasvusta-selittyy-l%C3%A4mmitystarpeella-1.2202599">Sähköä käytettiin aiempaa enemmän – puolet kasvusta selittyy lämmitystarpeella</a></h2>
                    <p class="date">  <a href="/uutiset/talous/s%C3%A4hk%C3%B6%C3%A4-k%C3%A4ytettiin-aiempaa-enemm%C3%A4n-puolet-kasvusta-selittyy-l%C3%A4mmitystarpeella-1.2202599">
            <span class="newsHeadlineSection">STT-Talous  </span>
                                                                    23.01.2017 10:44 <span class="changed">(P&auml;ivitetty: 23.01.2017 10:45)</span>                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/uutiset/talous/s%C3%A4hk%C3%B6%C3%A4-k%C3%A4ytettiin-aiempaa-enemm%C3%A4n-puolet-kasvusta-selittyy-l%C3%A4mmitystarpeella-1.2202599">
            <img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2186253.1485161101!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/talous/s%C3%A4hk%C3%B6%C3%A4-k%C3%A4ytettiin-aiempaa-enemm%C3%A4n-puolet-kasvusta-selittyy-l%C3%A4mmitystarpeella-1.2202599">Sähköä käytettiin Suomessa viime vuonna kolme prosenttia edellisvuotta enemmän, kertoo Energiateollisuus tiedotteessa. Tämä on Energiateollisuuden mukaan merkki talouden piristymisestä. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Ilkka banneri 468x60 urheilu" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5252;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/talous/samsung-akkuviat-syyn%C3%A4-galaxy-note7-puhelinten-ongelmiin-1.2202277" >Samsung: Akkuviat syynä Galaxy Note7 -puhelinten ongelmiin</a></h2>
        <p class="date">
        <a href="/uutiset/talous/samsung-akkuviat-syyn%C3%A4-galaxy-note7-puhelinten-ongelmiin-1.2202277">
        <span class="newsHeadlineSection">STT-Talous  </span>
                                                                    23.01.2017 10:42                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/talous/samsung-akkuviat-syyn%C3%A4-galaxy-note7-puhelinten-ongelmiin-1.2202277">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='191' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2202279.1485160963!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/talous/samsung-akkuviat-syyn%C3%A4-galaxy-note7-puhelinten-ongelmiin-1.2202277">Korealaisen elektroniikkajätin Samsungin Galaxy Note7 -puhelimet ylikuumenivat ja räjähtelivät akuissa ilmenneiden vikojen vuoksi, ilmoittaa Samsung. Yhtiö julkaisi varhain maanantaina tiedustustilaisuudessa selvityksen, jossa avattiin viime elokuussa myyntiin tulleen puhelinmallin ongelmat ja niihin löydetyt syyt. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/talous/h%C3%A4rk%C3%A4papuyritys-kymmenkertaisti-liikevaihtonsa-1.2202550" >Härkäpapuyritys kymmenkertaisti liikevaihtonsa</a></h2>
        <p class="date">
        <a href="/uutiset/talous/h%C3%A4rk%C3%A4papuyritys-kymmenkertaisti-liikevaihtonsa-1.2202550">
        <span class="newsHeadlineSection">STT-Talous  </span>
                                                                    23.01.2017 08:53                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/talous/h%C3%A4rk%C3%A4papuyritys-kymmenkertaisti-liikevaihtonsa-1.2202550">Härkäpaputuotteita valmistava Verso Food on kymmenkertaistanut liikevaihtonsa, kertoo yhtiö tiedotteessa. Liikevaihto kasvoi viime vuonna kahteen miljoonaan euroon. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Ilkka jättiboksi 468x400" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5466;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526" >Härkiksestä tunnettu Verso Food Oy kymmenkertaisti liikevaihtonsa</a></h2>
        <p class="date">
        <a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526">
        <span class="newsHeadlineSection">Talous  </span>
                                                                    23.01.2017 08:18                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2202524.1485152310!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526">Härkäpapuosaaja Verso Foodin liikevaihto nousi vuonna 2016 kahteen miljoonaan euroon. Yhtiö odottaa myös kuluvalta vuodelta rivakkaa kasvua. </a>
        </p>          
    </div><!-- /lead ends -->
        <div class="related-content">
    <h4>Lisää aiheesta</h4>  
      <ul>
                    			  <li  >
					<a href="/tilaajalle/maakunta/h%C3%A4rkis-onkin-vasta-alkua-1.2145315">Härkis onkin vasta alkua</a>
			  </li>
                                        <li>     </li>
      </ul>
    </div>
     </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/talous/aktian-schauman-trumpin-puheessa-yll%C3%A4tti-vain-aggressiivisuus-1.2201306" >Aktian Schauman: Trumpin puheessa yllätti vain aggressiivisuus</a></h2>
        <p class="date">
        <a href="/uutiset/talous/aktian-schauman-trumpin-puheessa-yll%C3%A4tti-vain-aggressiivisuus-1.2201306">
        <span class="newsHeadlineSection">STT-Talous  </span>
                                                                    21.01.2017 14:26                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/talous/aktian-schauman-trumpin-puheessa-yll%C3%A4tti-vain-aggressiivisuus-1.2201306">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2201541.1485001564!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/talous/aktian-schauman-trumpin-puheessa-yll%C3%A4tti-vain-aggressiivisuus-1.2201306">Yhdysvaltain uuden presidentin Donald Trumpin virkaanastujaispuheen linjauksilla ei ole suurta vaikutusta EU:n ja Suomen talouteen, arvioi Aktian pääekonomisti Heidi Schauman. Hänen mukaansa yllättävintä puheessa oli sen aggressiivisuus, ja sisäpolitiikkaan keskittynyt puhe tarjosi vain vähän tietoa Trumpin suhtautumisesta muuhun maailmaan. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!--"Ilkka Jättiboksi 468x400 UUSI html" (section "Ilkka")--> <iframe src="http://eas3.emediate.se/eas?cu=9600;cat1=km_uutiset;cre=mu;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/talous/wall-street-journal-v%C3%A4%C3%A4r%C3%A4n-kokoiset-akut-aiheuttivat-note7-puhelimen-ylikuumenemista-1.2201226" >Wall Street Journal: Väärän kokoiset akut aiheuttivat Note7-puhelimen ylikuumenemista</a></h2>
        <p class="date">
        <a href="/uutiset/talous/wall-street-journal-v%C3%A4%C3%A4r%C3%A4n-kokoiset-akut-aiheuttivat-note7-puhelimen-ylikuumenemista-1.2201226">
        <span class="newsHeadlineSection">STT-Talous  </span>
                                                                    20.01.2017 21:16                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/talous/wall-street-journal-v%C3%A4%C3%A4r%C3%A4n-kokoiset-akut-aiheuttivat-note7-puhelimen-ylikuumenemista-1.2201226">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='188' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2145162.1484939772!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/talous/wall-street-journal-v%C3%A4%C3%A4r%C3%A4n-kokoiset-akut-aiheuttivat-note7-puhelimen-ylikuumenemista-1.2201226">Korealaisen elektroniikkajätin Samsungin Galaxy Note7 -puhelimet ylikuumenivat ja räjähtelivät ilmeisesti siksi, että osa akuista oli epäsäännöllisen kokoisia, kertoo Wall Street Journal -lehti. Saman mallin osien pitäisi olla identtisiä. Osassa akkuja taas oli lehden mukaan valmistusvirheitä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">20.01. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/kiinan-talouskasvu-jarrutti-hitaimmilleen-yli-25-vuoteen-1.2200880">Kiinan talouskasvu jarrutti hitaimmilleen yli 25 vuoteen</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.01.2017 15:36                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/intialaisyhti%C3%B6-teki-avok%C3%A4tisen-ostotarjouksen-pkc-groupista-1.2200902">Intialaisyhtiö teki avokätisen ostotarjouksen PKC Groupista</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.01.2017 12:26                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">19.01. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/terrafamen-johto-ministeri%C3%A4-maltillisempi-myyntihommissa-1.2200357">Terrafamen johto ministeriä maltillisempi myyntihommissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.01.2017 15:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/stora-enso-luopumassa-sellutehdashankkeesta-kiinassa-1.2200226">Stora Enso luopumassa sellutehdashankkeesta Kiinassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.01.2017 09:12                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/ekp-lt%C3%A4-ei-yll%C3%A4tyksi%C3%A4-ohjauskorko-pysyy-ennallaan-1.2200217">EKP:ltä ei yllätyksiä – ohjauskorko pysyy ennallaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.01.2017 22:26                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/handelsblatt-goldman-sachs-siirt%C3%A4m%C3%A4ss%C3%A4-v%C3%A4ke%C3%A4%C3%A4n-lontoosta-frankfurtiin-1.2200350">Handelsblatt: Goldman Sachs siirtämässä väkeään Lontoosta Frankfurtiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.01.2017 14:29                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/toshiban-sy%C3%B6ksykierre-jatkuu-1.2200242">Toshiban syöksykierre jatkuu</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.01.2017 10:11                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">18.01. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/ennuste-kiinan-talouskasvu-hitainta-yli-nelj%C3%A4nnesvuosisataan-1.2199462">Ennuste: Kiinan talouskasvu hitainta yli neljännesvuosisataan</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.01.2017 19:03                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/atria-alkaa-kev%C3%A4%C3%A4ll%C3%A4-vied%C3%A4-sianlihaa-kiinaan-1.2199606">Atria alkaa keväällä viedä sianlihaa Kiinaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.01.2017 13:36                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/kuluttaja-asiamies-kielsi-jatkuvan-huonekalujen-alennusmyynnin-1.2199569">Kuluttaja-asiamies kielsi jatkuvan huonekalujen alennusmyynnin</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.01.2017 11:09                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/kotipizzan-suurin-omistaja-myym%C3%A4ss%C3%A4-omistustaan-1.2199467">Kotipizzan suurin omistaja myymässä omistustaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.01.2017 08:44                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">17.01. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/punnan-kurssi-piristyi-mayn-puheen-aikana-1.2198912">Punnan kurssi piristyi Mayn puheen aikana</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.01.2017 20:25                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/kiinan-presidentti-xi-jinping-kauppasodalla-ei-olisi-voittajia-1.2198885">Kiinan presidentti Xi Jinping: Kauppasodalla ei olisi voittajia</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.01.2017 14:47                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/s-ryhm%C3%A4-ja-kesko-kasvattivat-myynti%C3%A4%C3%A4n-viime-vuonna-1.2198776">S-ryhmä ja Kesko kasvattivat myyntiään viime vuonna</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.01.2017 13:35                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/kuluttajien-s%C3%A4hk%C3%B6lasku-kallistui-viime-vuonna-1.2198816">Kuluttajien sähkölasku kallistui viime vuonna</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.01.2017 12:13 <span class="changed">(P&auml;ivitetty: 17.01.2017 12:14)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/tieto-aloittaa-jopa-250-t%C3%A4-koskevat-yt-neuvottelut-1.2198779">Tieto aloittaa jopa 250:tä koskevat yt-neuvottelut</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.01.2017 09:32                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">16.01. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/imf-piti-ennusteensa-ennallaan-maailmantalouden-arvioidaan-kasvavan-3-4-prosenttia-1.2198446">IMF piti ennusteensa ennallaan – maailmantalouden arvioidaan kasvavan 3,4 prosenttia</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.01.2017 20:21                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/arvonlis%C3%A4veron-lasku-voi-kiihdytt%C3%A4%C3%A4-s%C3%A4hk%C3%B6kirjojen-myynti%C3%A4-1.2198373">Arvonlisäveron lasku voi kiihdyttää sähkökirjojen myyntiä</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.01.2017 16:29                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/punnan-kurssi-painui-alas-p%C3%A4%C3%A4ministeri-mayn-puheen-alla-1.2198429">Punnan kurssi painui alas pääministeri Mayn puheen alla</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.01.2017 20:49 <span class="changed">(P&auml;ivitetty: 16.01.2017 20:50)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/osinkojen-odotetaan-nousevan-maltillisesti-1.2198393">Osinkojen odotetaan nousevan maltillisesti</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.01.2017 17:12                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/apteekkariliitto-kilpailu-laskenut-yli-1-500-l%C3%A4%C3%A4kkeen-hintaa-1.2198244">Apteekkariliitto: Kilpailu laskenut yli 1   500 lääkkeen hintaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.01.2017 17:12                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">14.01. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/sss-turing-robotic-industriesin-irtaimisto-takavarikkoon-1.2197255">SSS: Turing Robotic Industriesin irtaimisto takavarikkoon</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.01.2017 19:14                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.01. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/kauppalehti-usa-n-pankit-takoivat-huipputuloksia-presidentinvaalien-j%C3%A4lkeen-1.2196815">Kauppalehti: USA:n pankit takoivat huipputuloksia presidentinvaalien jälkeen</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.01.2017 18:41                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/brexit-turistit-rynnistiv%C3%A4t-britanniaan-1.2196727">Brexit-turistit rynnistivät Britanniaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.01.2017 21:11                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/sak-viime-vuonna-v%C3%A4hemm%C3%A4n-irtisanomisia-kuin-vuosiin-1.2196572">SAK: Viime vuonna vähemmän irtisanomisia kuin vuosiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.01.2017 19:13                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/ptt-arvioi-talouden-my%C3%B6nteisen-vireen-n%C3%A4kyv%C3%A4n-asuntomarkkinoilla-1.2196671">PTT arvioi talouden myönteisen vireen näkyvän asuntomarkkinoilla</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.01.2017 13:29                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/kuluttajahinnat-nousussa-joulukuussa-1.2196602">Kuluttajahinnat nousussa joulukuussa</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.01.2017 13:24                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.01. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/aho-ven%C3%A4j%C3%A4ll%C3%A4-on-parempaa-n%C3%A4kyviss%C3%A4-1.2196133">Aho: Venäjällä on parempaa näkyvissä</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.01.2017 17:01                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/fiatin-osake-sy%C3%B6ksyi-p%C3%A4%C3%A4st%C3%B6huijaussyyt%C3%B6sten-my%C3%B6t%C3%A4-1.2196157">Fiatin osake syöksyi päästöhuijaussyytösten myötä</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.01.2017 19:37 <span class="changed">(P&auml;ivitetty: 12.01.2017 19:38)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/kvkl-asuntokauppa-vilkastui-viime-vuonna-1.2195941">KVKL: Asuntokauppa vilkastui viime vuonna</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.01.2017 12:10                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/saksan-talous-kasvoi-odotettua-enemm%C3%A4n-1.2196031">Saksan talous kasvoi odotettua enemmän</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.01.2017 12:02                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/trumpin-puheet-muurista-saivat-meksikon-peson-sukeltamaan-1.2195696">Trumpin puheet muurista saivat Meksikon peson sukeltamaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.01.2017 11:09                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/oikeusasiamies-antoi-huomautuksen-suomen-pankille-ja-finanssivalvonnalle-1.2195530">Oikeusasiamies antoi huomautuksen Suomen Pankille ja Finanssivalvonnalle</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.01.2017 07:00 <span class="changed">(P&auml;ivitetty: 12.01.2017 07:01)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/tulli-antoi-m%C3%A4tkyj%C3%A4-pienpanimoille-1.2195449">Tulli antoi mätkyjä pienpanimoille</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.01.2017 07:00 <span class="changed">(P&auml;ivitetty: 12.01.2017 07:01)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">11.01. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/volkswagen-maksaa-p%C3%A4%C3%A4st%C3%B6huijauksesta-miljardikorvaukset-yhdysvalloissa-1.2195688">Volkswagen maksaa päästöhuijauksesta miljardikorvaukset Yhdysvalloissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.01.2017 22:16                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/kuluttajariitalautakunta-paperilaskusta-saa-peri%C3%A4-enint%C3%A4%C3%A4n-viisi-euroa-1.2195419">Kuluttajariitalautakunta: Paperilaskusta saa periä enintään viisi euroa</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.01.2017 21:51                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/yrityksi%C3%A4-perustettiin-viime-vuonna-aiempaa-innokkaammin-1.2195547">Yrityksiä perustettiin viime vuonna aiempaa innokkaammin</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.01.2017 15:41                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/hypoteekkiyhdistys-talous-kiitt%C3%A4%C3%A4-trumpia-vain-hetken-1.2195406">Hypoteekkiyhdistys: Talous kiittää Trumpia vain hetken</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.01.2017 10:22                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.01. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/posti-laajentaa-kotihoitoon-osti-hr-hoivan-1.2194857">Posti laajentaa kotihoitoon, osti HR Hoivan</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.01.2017 15:16                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/talous/alkoholilain-muutokset-lis%C3%A4%C3%A4v%C3%A4t-kaupan-selvityksen-mukaan-vain-hieman-kokonaiskulutusta-1.2194906">Alkoholilain muutokset lisäävät kaupan selvityksen mukaan vain hieman kokonaiskulutusta</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.01.2017 17:48                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/jalkapallov%C3%A4ki-tyrmistyi-rasinm%C3%A4en-toiminnasta-1.2202579">
                    <img title='Photo: N/A, License: N/A' height='88' alt='1A04357D56C0D3076903EE2839AECAAF' width='130' class='newsImg' src='/polopoly_fs/1.2202578.1485160536!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/jalkapallov%C3%A4ki-tyrmistyi-rasinm%C3%A4en-toiminnasta-1.2202579">Jalkapalloväki tyrmistyi Rasinmäen toiminnasta</a></h4>
              <p class="date">                                         23.01.2017 10:16 <span class="changed">(P&auml;ivitetty: 23.01.2017 10:44)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/jalkapallov%C3%A4ki-tyrmistyi-rasinm%C3%A4en-toiminnasta-1.2202579"><p>Jalkapallon junioritoimintaa pyörittävän SJK-j:n taustavoimat ovat tyrmistyneet kaupunginjohtaja Jorma Rasinmäen aikeista muuttaa Provinssin aikaista vuokrasopimusta.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/vesikatkos-alavuden-keskustassa-korjattu-1.2202582">
                    <img title='Photo: N/A, License: N/A' height='87' alt='05011CC88AC0F5D42B8935048A3AE017' width='130' class='newsImg' src='/polopoly_fs/1.2202581.1485161437!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/vesikatkos-alavuden-keskustassa-korjattu-1.2202582">Vesikatkos Alavuden keskustassa korjattu</a></h4>
              <p class="date">                                         23.01.2017 10:17 <span class="changed">(P&auml;ivitetty: 23.01.2017 10:50)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/vesikatkos-alavuden-keskustassa-korjattu-1.2202582"><p>Alavudella sattui sunnuntaina illalla putkirikko vesilaitoksen runkovesijohdossa Salmentien alkupäässä.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201087">
                    <img title='Photo: N/A, License: N/A' height='88' alt='30E1D312C8BB8A9CF24B17B99A5C6B13' width='130' class='newsImg' src='/polopoly_fs/1.2201086.1484925394!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201087">Juha Miedolla karu arvio pääministeristä: "Herkkähipiäinen, ei ole tottunut saamaan nenilleen"</a></h4>
              <p class="date">                                         23.01.2017 07:01 <span class="changed">(P&auml;ivitetty: 23.01.2017 07:35)</span></p>            
                              <div class="lead"><a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201087"><p>Entinen kansanedustaja Juha Mieto (kesk.) Kurikasta sanoo pohtineensa erityisesti pääministeri Juha Sipilän (kesk.) viime aikojen törmäilyä median kanssa.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/kuntavaalikiertueen-seuraava-pys%C3%A4kki-on-alavus-mit%C3%A4-haluat-kysy%C3%A4-ehdokkailta-1.2202535">
                    <img title='Photo: N/A, License: N/A' height='97' alt='54DA3512D00C549A76AD6A161786C09F' width='130' class='newsImg' src='/polopoly_fs/1.2202533.1485153491!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/kuntavaalikiertueen-seuraava-pys%C3%A4kki-on-alavus-mit%C3%A4-haluat-kysy%C3%A4-ehdokkailta-1.2202535">Kuntavaalikiertueen seuraava pysäkki on Alavus – Mitä haluat kysyä ehdokkailta?</a></h4>
              <p class="date">                                         23.01.2017 08:38</p>            
                              <div class="lead"><a href="/uutiset/maakunta/kuntavaalikiertueen-seuraava-pys%C3%A4kki-on-alavus-mit%C3%A4-haluat-kysy%C3%A4-ehdokkailta-1.2202535"><p>Ilkan, Pohjalaisen ja Yle Pohjanmaan kuntavaalipaneelikiertue pysähtyy kuluvan viikon torstaina 26. tammikuuta Alavudella.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526">
                    <img title='Photo: N/A, License: N/A' height='87' alt='5800CB6ADCD5E3DDE2B96829638915B0' width='130' class='newsImg' src='/polopoly_fs/1.2202524.1485152310!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526">Härkiksestä tunnettu Verso Food Oy kymmenkertaisti liikevaihtonsa</a></h4>
              <p class="date">                                         23.01.2017 08:18</p>            
                              <div class="lead"><a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526"><p>Härkäpapuosaaja Verso Foodin liikevaihto nousi vuonna 2016 kahteen miljoonaan euroon. Yhtiö odottaa myös kuluvalta vuodelta rivakkaa kasvua.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Uusimmat - Talous <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/talous/s%C3%A4hk%C3%B6%C3%A4-k%C3%A4ytettiin-aiempaa-enemm%C3%A4n-puolet-kasvusta-selittyy-l%C3%A4mmitystarpeella-1.2202599" >Sähköä käytettiin aiempaa enemmän – puolet kasvusta selittyy lämmitystarpeella
                                                                                                                        <span class="date">                      P&auml;ivitetty 10:45
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/talous/samsung-akkuviat-syyn%C3%A4-galaxy-note7-puhelinten-ongelmiin-1.2202277" >Samsung: Akkuviat syynä Galaxy Note7 -puhelinten ongelmiin
                                                                                                                        <span class="date">                      P&auml;ivitetty 10:42
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/talous/h%C3%A4rk%C3%A4papuyritys-kymmenkertaisti-liikevaihtonsa-1.2202550" >Härkäpapuyritys kymmenkertaisti liikevaihtonsa
                                                                                                                        <span class="date">                      P&auml;ivitetty 08:53
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526" >Härkiksestä tunnettu Verso Food Oy kymmenkertaisti liikevaihtonsa
                                                                                                                        <span class="date">                      P&auml;ivitetty 08:18
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/talous/aktian-schauman-trumpin-puheessa-yll%C3%A4tti-vain-aggressiivisuus-1.2201306" >Aktian Schauman: Trumpin puheessa yllätti vain aggressiivisuus
                                                                                                                        <span class="date">                      P&auml;ivitetty 14:26
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/talous/wall-street-journal-v%C3%A4%C3%A4r%C3%A4n-kokoiset-akut-aiheuttivat-note7-puhelimen-ylikuumenemista-1.2201226" >Wall Street Journal: Väärän kokoiset akut aiheuttivat Note7-puhelimen ylikuumenemista
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:16
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/talous/kiinan-talouskasvu-jarrutti-hitaimmilleen-yli-25-vuoteen-1.2200880" >Kiinan talouskasvu jarrutti hitaimmilleen yli 25 vuoteen
                                                                                                                        <span class="date">                      P&auml;ivitetty 15:36
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/talous/intialaisyhti%C3%B6-teki-avok%C3%A4tisen-ostotarjouksen-pkc-groupista-1.2200902" >Intialaisyhtiö teki avokätisen ostotarjouksen PKC Groupista
                                                                                                                        <span class="date">                      P&auml;ivitetty 12:26
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Talous - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526">
    <img title='Photo: N/A, License: N/A' height='87' alt='5800CB6ADCD5E3DDE2B96829638915B0' width='130' class='newsImg' src='/polopoly_fs/1.2202524.1485152310!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526">Härkiksestä tunnettu Verso Food Oy kymmenkertaisti liikevaihtonsa</a></h4>
      <p class="date "><a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526"> 
                                          P&auml;ivitetty 23.01.2017 08:18
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202526">Härkäpapuosaaja Verso Foodin liikevaihto nousi vuonna 2016 kahteen miljoonaan euroon. Yhtiö odottaa myös kuluvalta vuodelta rivakkaa kasvua.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/samsung-akkuviat-syyn%C3%A4-galaxy-note7-puhelinten-ongelmiin-1.2202277">Samsung: Akkuviat syynä Galaxy Note7 -puhelinten ongelmiin                    
                                                            <span class="date">                      P&auml;ivitetty 10:42
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/aktian-schauman-trumpin-puheessa-yll%C3%A4tti-vain-aggressiivisuus-1.2201306">Aktian Schauman: Trumpin puheessa yllätti vain aggressiivisuus                    
                                                            <span class="date">                      P&auml;ivitetty 14:26
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/h%C3%A4rk%C3%A4papuyritys-kymmenkertaisti-liikevaihtonsa-1.2202550">Härkäpapuyritys kymmenkertaisti liikevaihtonsa                    
                                                            <span class="date">                      P&auml;ivitetty 08:53
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/wall-street-journal-v%C3%A4%C3%A4r%C3%A4n-kokoiset-akut-aiheuttivat-note7-puhelimen-ylikuumenemista-1.2201226">Wall Street Journal: Väärän kokoiset akut aiheuttivat Note7-puhelimen ylikuumenemista                    
                                                            <span class="date">                      P&auml;ivitetty 21:16
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/verkko-osuuskunta-kuuskaista-hakeutui-yrityssaneeraukseen-1.2171614">Verkko-osuuskunta Kuuskaista hakeutui yrityssaneeraukseen                    
                                                            <span class="date">                      P&auml;ivitetty 12:48
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/s%C3%A4hk%C3%B6%C3%A4-k%C3%A4ytettiin-aiempaa-enemm%C3%A4n-puolet-kasvusta-selittyy-l%C3%A4mmitystarpeella-1.2202599">Sähköä käytettiin aiempaa enemmän – puolet kasvusta selittyy lämmitystarpeella                    
                                                            <span class="date">                      P&auml;ivitetty 10:45
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/intialaisyhti%C3%B6-teki-avok%C3%A4tisen-ostotarjouksen-pkc-groupista-1.2200902">Intialaisyhtiö teki avokätisen ostotarjouksen PKC Groupista                    
                                                            <span class="date">                      P&auml;ivitetty 12:26
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                            </ul>    
            </div>
                            
        
              </div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <!-- "Ilkka mainosboksi 300x250" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2018;cre=mu;cat1=km_uutiset;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                          <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Pohjanmaanpalvelut.fi <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://www.pohjanmaanpalvelut.fi" target="_new"><img src="http://www.ilkka.fi/polopoly_fs/1.1678801.1409898263!/image/image.png" border="0"></a>
                                                                            <div id="external-71801747" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-71801747').load('/proxy/?checksum=C49C61A26E105EB29129DBDFB4F799DE&url=http://portti.i-mediat.fi/?SRC=pohpalIlk-T=I-C=7');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  
						<!-- <iframe src="http://ad-bucket.appspot.com/uranus/ilkka/index.html" width="100%" height="250" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe> -->
			                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/lounaspaikka">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Lounaspaikka <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://lounaspaikka.ilkka.fi"><p><strong>Mitä tänään lounaaksi?</strong></p><p>Lounaspaikasta löydät lähialueesi parhaat ja maittavimmat lounaat kätevästi yhdestä listasta!</a></p>
                                                                                        <div id="external-72180467" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180467').load('/proxy/?checksum=446EC91695321C88D976D067EE254B70&url=http://portti.i-mediat.fi/?SRC=lonariIlk-T=M-H=60-C=90-R=3-CSS=VIH&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/tv">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">TV-ohjelmat <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        Osoitteesta <a href="http://tv.ilkka.fi"><p><strong>www.ilkka.fi/tv</strong> löydät peräti 50 televisiokanavan ohjelmatiedot. Lisäksi voit katsella uusimpia leffatrailereita ja lueskella juonipaljastuksia.</a></p>
                                                                                        <div id="external-72180504" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180504').load('/proxy/?checksum=9DF99BEFB154CC78159037401D4AE83B&url=http://portti.i-mediat.fi/?SRC=tvIlk-T=F-H=30&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Ilkka Mainosboksi 2 300x250" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7063;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "KM Ilkka Suurtaulu 1 ROS" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8150;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Suurtaulu 2 140x350" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7055;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*2.86))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=a7fc63c77784869a&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
          
<div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.ilkka.fi" title="Ilkka.fi etusivu"><strong>Ilkka.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.ilkka.fi" title="Mobiiliversio m.ilkka.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.ilkka.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.ilkka.fi">Ilkka.fi</a> <span class="mobileIcon"><a href="http://m.ilkka.fi">Mobiiliversio </a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7830 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Koulukatu 10<br />
            60100 Seinäjoki</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 60<br />
            60101 Seinäjoki</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediatiedot</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.ilkka.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.ilkka.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.ilkka.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.ilkka.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.ilkka.fi/tilaukset" title="Tilaa Ilkka">Tilaa Ilkka</a></li>
                <li><a href="http://yksityisille.ilkka.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="http://yksityisille.ilkka.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.ilkka.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.ilkka.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.ilkka.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä juttuvinkki tekstiviestinä numeroon 13523. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi. </li>
                <li>Viestit ovat maksuttomia.</li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->
    <!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript">
EAS_cu=5397;
  EAS_statistics()
  </script>

            <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"></script>
            <script type="text/javascript">
            var sp_e0 = {
            "s":"ilkka",
            "cp":"muut_osiot",
            "url":document.location.href
            }
            spring.c(sp_e0);
            </script>
            <noscript><img src="http://ilkka.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;"; alt=""></noscript>
                <!-- Spring END-->
</div><!-- /#footer ends --> 
        
                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
         
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4W-.js" async="true"></script>

						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->
                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Ilkka Pidennetty suurtaulu 0 160x600" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=14371;cre=mu;js=y;target=_blank"></script><br/><br/>
                      <!-- "Ilkka Pidennetty suurtaulu 1 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7056;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 2 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7057;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 3 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7058;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka pidennetty suurtaulu 4 160x600 sisäsivut" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8149;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Ilkka -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10047"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2202599&amp;d=/2.166/2.240/2.245';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>