<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="My&ouml;s Etel&auml;-Pohjanmaalla innostetaan &ndash; kaksi yrityst&auml; sijoittui hyvin innostavimmat ty&ouml;paikat -kilpailussa" />
        <title>Myös Etelä-Pohjanmaalla innostetaan – kaksi yritystä sijoittui hyvin innostavimmat työpaikat -kilpailussa | Etelä-Pohjanmaa | Uutiset | Ilkka</title> 
    

                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Kaksi etel&auml;pohjalaisyrityst&auml; p&auml;rj&auml;si vuoden 2016 Suomen innostavimmat ty&ouml;paikat -kilpailussa." />
        <meta property="og:description" content="Kaksi etel&auml;pohjalaisyrityst&auml; p&auml;rj&auml;si vuoden 2016 Suomen innostavimmat ty&ouml;paikat -kilpailussa." />
    
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Ilkka/favicon.ico" type="image/x-icon" />
   
    <meta property="og:site_name" content="Ilkka.fi" /> 
    
    			    			<meta property="og:image" content="http://www.ilkka.fi/img/fb_Ilkka_300x300.jpg"/>
			     
	<meta name="apple-itunes-app" content="app-id=567087341" />
    <meta property="fb:app_id" content="346181921462"/>    
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                        <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/ilkka.css" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css" />
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958830">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395514">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347172">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/article-polopolytable-no-borders-7.2765191">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Asuntomessut 2016" href="/cmlink/asuntomessut-2016-1.2011234" />                <link rel="alternate" type="application/rss+xml" title=" Ilkka.fi - Online maksuton" href="/cmlink/ilkka-fi-online-maksuton-1.1961393" />                <link rel="alternate" type="application/rss+xml" title="IL - Talous maakunta" href="/cmlink/il-talous-maakunta-1.1636387" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Presidentti 2012" href="/cmlink/ilkka-fi-presidentti-2012-1.1126267" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online ilman urheilua" href="/cmlink/ilkka-fi-online-ilman-urheilua-1.1091678" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online" href="/cmlink/ilkka-fi-online-1.991282" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Maakunta" href="/cmlink/ilkka-fi-maakunta-1.47586" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Poliisiuutiset" href="/cmlink/ilkka-fi-poliisiuutiset-1.1009048" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Kotimaa" href="/cmlink/ilkka-fi-kotimaa-1.991281" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Talous" href="/cmlink/ilkka-fi-talous-1.991286" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Urheilu" href="/cmlink/ilkka-fi-urheilu-1.991287" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Ulkomaat" href="/cmlink/ilkka-fi-ulkomaat-1.991289" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Topnews" href="/cmlink/ilkka-fi-topnews-1.42889" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - TopNews-All" href="/cmlink/ilkka-fi-topnews-all-1.991280" />            
      
        
      

          
            <!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>

    

          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFN4LJ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MFN4LJ');</script>
        <!-- End Google Tag Manager -->
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=346181921462&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>         
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5499;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8148;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Ilkka Jättibanneri 728 x 90" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8864;cat1=km_uutiset;cre=mu;js=y"></script><br>
                      <!-- "KM Ilkka Jättibanneri ROS" --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8151;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Ilkka Silmäkulma 242x90" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7053;cre=mu;cat1=km_uutiset;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<script id="clobscript" type="text/javascript" src="/polopoly_fs/1.1851697.1434020448!/menu/standard/file/clobs.js?id=Ilkka-Yhtyma_Oyj&i=9&v=1&20150612"></script>
			                  
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                      
						

<div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>tiistai 7.2.2017</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Rikhard, Riku</p>
    </div>
            <div class="dropdown"> 
                <ul>
                  <li><a href="http://mediamyynti.ilkka.fi/" title="Ilkan mediamyynti">Mediamyynti</a>
                    <ul>
                        <li><a href="http://mediamyynti.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                        <!--<li><a href="http://mediatiedot.ilkka.fi/verkkopalvelu-ilkka-fi" title="Ilkka.fi:n mediatiedot">Mediatiedot Ilkka.fi</a></li>-->
                    </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille Ilkka" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.ilkka.fi/tilaukset"  title="Ilkan Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ilmoitukset"  title="Ilmoitukset Ilkassa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ajankohtaista"  title="Ilkan Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot"  class="yhteystiedot">Yhteystiedot</a>
                 <ul>
                  <li><a href="/palaute"  title="Lähetä palautetta Ilkkaan">Lähetä palautetta</a></li>
                  <li><a href="/yhteystiedot/toimitus-1.218041"  title="Ilkan toimituksen yhteystiedot">Toimitus</a></li>
                  <li><a href="http://yksityisille.ilkka.fi/asiakaspalvelu"  title="Ilkan asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                  <li><a href="http://mediatiedot.ilkka.fi/yhteystiedot"  title="Ilkan mediamyynnin yhteystiedot">Mediamyynti</a></li>
                  <li><a href="http://www.i-mediat.fi"  title="I-Mediat Oy">I-Mediat Oy</a></li>
                  <li><a href="http://www.ilkka-yhtyma.fi"  title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>           
                  <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun">Kirjaudu sisään</a></li>
                  <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                                          <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
                  <!--NOTE: This triggers Accordion dropdown for the login menu -->
                  
                  <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                        <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
                  </form>
                  <script type="text/javascript">
                    jQuery().ready(function() {
                      var csrfAppender = {
                        submitHandler: function(form) {
                          polopoly.util.injectCSRFToken(form);
                          form.submit();
                        }
                      };
                      jQuery("#logoutform").validate(csrfAppender);
                      jQuery("#logoutLink").click(function() {
                        jQuery("#logoutform").submit();
                      });
                    });
                  </script>
              
                  
                  
                </ul>
            </div>
        </div>

    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Ilkka.fi -verkkopalvelu" >
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='215' class='logoImg' src='/polopoly_fs/1.1400453.1370250999!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-il.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-il.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
            
            
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">ILKAN VERKKOPALVELU UUDISTUU</p> <br />
<p style="font-size: 12px;"><strong>Verkkopalveluamme päivitetään 30.1. eteenpäin. </strong><br />
Rekisteröityminen ja kirjautuminen ovat tällä hetkellä poissa käytöstä.<br />
 <br />
Digilehti ja verkon lisäsisällöt ovat luettavissa ilman kirjautumista.
  </p>
</div>
  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.166"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                            <li><a href="http://yksityisille.ilkka.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35070" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <!--<div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Ilkan tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
-->
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.166), ContentId(2.240), ContentId(2.241), ContentId(1.2211725)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@256709e0, fi.imediat.cms.structure.ImediatPagePolicy@9f6e828, fi.imediat.cms.structure.ImediatPagePolicy@24df0158, fi.imediat.cms.structure.ImediatPagePolicy@542e489, fi.imediat.cms.structure.ImediatPagePolicy@575c004a], renderMode=www, path=[ContentId(2.166)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.240), originalContentPath=[ContentId(2.166), ContentId(2.240), ContentId(2.241), ContentId(1.2211725)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@1eb3d168, fi.imediat.cms.structure.ImediatPagePolicy@2eb56b7d, fi.imediat.cms.structure.ImediatPagePolicy@e217e35, fi.imediat.cms.structure.ImediatPagePolicy@2e46dfd3, fi.imediat.cms.structure.ImediatPagePolicy@3d10c566, fi.imediat.cms.structure.ImediatPagePolicy@67edec09, fi.imediat.cms.structure.ImediatPagePolicy@47074293, fi.imediat.cms.structure.ImediatPagePolicy@459e59a, fi.imediat.cms.structure.ImediatPagePolicy@4c6261f1], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@28ee64c5}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutiset-Etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/maakunta" class="department">Etelä-Pohjanmaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/poliisiuutiset" class="department">Poliisiuutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kotimaa" class="department">Kotimaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/ulkomaat" class="department">Ulkomaat</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/talous" class="department">Talous</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kulttuuri" class="department">Kulttuuri</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/viihde" class="department">Viihde</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/uutiset/s%C3%A4%C3%A4" class="department">Sää</a>
      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  


            <div class="element article online ">
        <isense>
      
      
      
        
            	 
		
    <h2 class="newsHeadline" >Myös Etelä-Pohjanmaalla innostetaan – kaksi yritystä sijoittui hyvin innostavimmat työpaikat -kilpailussa</h2>
    <p class="date">
                                                                        07.02.2017 22:03                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
                        
                 </div>         
            
                                                            

                         <div class="cityLocation"><p class="cityLocation"></p></div>
                
                  <div ><p class="lead">Kaksi eteläpohjalaisyritystä pärjäsi vuoden 2016 Suomen innostavimmat työpaikat -kilpailussa.</p></div>
            <div class="articleBody">
       <p>Etelä-Pohjanmaan osuuskauppa sijoittui viidennelle sijalle ja Isojoen konehalli kahdeksannelle sijalle. Ykkössijalla oli Suomalainen Kirjakauppa. Koko listaus löytyy  <a href="http://www.innostavimmat.fi/palkitut">täältä</a> .</p>
<p>Suomen innostavimmat työpaikat -kisan takana on henkilöstötutkimuksia tekevä Corporate Spirit Oy.</p>
<p>Se jakaa asiakasyrityksilleen luokituksia (C-A-AA) sen perusteella, kuinka omistautunutta niiden henkilökunta on. Parhaisiin tuloksiin päässet organisaatiot yritys palkitsee Suomen innostavimmat työpaikat -tunnustuksella.</p>
<p>Yrityksen mukaan Suomen innostavimmissa työpaikoissa on korkea henkilöstön omistautuneisuus ja he kehittävät toimintaansa pitkäjänteisesti yhdessä henkilöstönsä kanssa.</p>
                     
                                       
                                              </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ilkka.fi%2Fcm%2F2.166%2Fuutiset%2Fmaakunta%2Fmy%25C3%25B6s-etel%25C3%25A4-pohjanmaalla-innostetaan-kaksi-yrityst%25C3%25A4-sijoittui-hyvin-innostavimmat-ty%25C3%25B6paikat-kilpailussa-1.2211725&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                            
                                                                                                                          
                              


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                              
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.ilkka.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>


                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/maakunta/my%C3%B6s-etel%C3%A4-pohjanmaalla-innostetaan-kaksi-yrityst%C3%A4-sijoittui-hyvin-innostavimmat-ty%C3%B6paikat-kilpailussa-1.2211725">Myös Etelä-Pohjanmaalla innostetaan – kaksi yritystä sijoittui hyvin innostavimmat työpaikat -kilpailussa</a></h2>
                    <p class="date">  <a href="/uutiset/maakunta/my%C3%B6s-etel%C3%A4-pohjanmaalla-innostetaan-kaksi-yrityst%C3%A4-sijoittui-hyvin-innostavimmat-ty%C3%B6paikat-kilpailussa-1.2211725">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                07.02.2017 22:03                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/maakunta/my%C3%B6s-etel%C3%A4-pohjanmaalla-innostetaan-kaksi-yrityst%C3%A4-sijoittui-hyvin-innostavimmat-ty%C3%B6paikat-kilpailussa-1.2211725">Kaksi eteläpohjalaisyritystä pärjäsi vuoden 2016 Suomen innostavimmat työpaikat -kilpailussa. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Ilkka banneri 468x60 urheilu" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5252;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/talous/kauhajokelainen-serres-osti-puolet-oululaisesta-firmasta-1.2211722" >Kauhajokelainen Serres osti puolet oululaisesta firmasta</a></h2>
        <p class="date">
        <a href="/uutiset/talous/kauhajokelainen-serres-osti-puolet-oululaisesta-firmasta-1.2211722">
        <span class="newsHeadlineSection">Talous  </span>
                                                                    07.02.2017 21:53                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/talous/kauhajokelainen-serres-osti-puolet-oululaisesta-firmasta-1.2211722">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2211720.1486497205!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/talous/kauhajokelainen-serres-osti-puolet-oululaisesta-firmasta-1.2211722">Kauhajokelainen Serres Group on ostanut 56 prosentin osuuden oululaisen Innokas Medicalin osakekannasta, kertoo Kauppalehti. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/tilaajalle/maakunta/finn-powerille-tarvitaan-tilaa-roveksesta-kaksi-ja-puoli-joupin-citymarkettia-1.2211704" >Finn-Powerille tarvitaan tilaa Roveksesta "kaksi ja puoli Joupin Citymarkettia"</a></h2>
        <p class="date">
    <span class="premium"></span>    <a href="/tilaajalle/maakunta/finn-powerille-tarvitaan-tilaa-roveksesta-kaksi-ja-puoli-joupin-citymarkettia-1.2211704">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    07.02.2017 20:29 <span class="changed">(P&auml;ivitetty: 07.02.2017 20:37)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/finn-powerille-tarvitaan-tilaa-roveksesta-kaksi-ja-puoli-joupin-citymarkettia-1.2211704">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2211703.1486492661!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/tilaajalle/maakunta/finn-powerille-tarvitaan-tilaa-roveksesta-kaksi-ja-puoli-joupin-citymarkettia-1.2211704">Seinäjoen kaupungin suunnitelmissa on rakennuttaa uudet tilat Seinäjoelle Roveksen teollisuusalueelle muuttavalle Finn-Powerille. </a>
        </p>          
    </div><!-- /lead ends -->
        <div class="related-content">
    <h4>Lisää aiheesta</h4>  
      <ul>
                    			  <li  >
					<a href="/uutiset/maakunta/lumio-finn-powerin-suunnitelmista-imagotappio-kauhavalle-1.2211608">Lumio Finn-Powerin suunnitelmista: Imagotappio Kauhavalle</a>
			  </li>
          			  <li  >
					<a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598">Finn-Power haluaa siirtyä Kauhavalta Seinäjoelle</a>
			  </li>
                                        <li>     </li>
      </ul>
    </div>
     </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Ilkka jättiboksi 468x400" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5466;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/lumio-finn-powerin-suunnitelmista-imagotappio-kauhavalle-1.2211608" >Lumio Finn-Powerin suunnitelmista: Imagotappio Kauhavalle</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/lumio-finn-powerin-suunnitelmista-imagotappio-kauhavalle-1.2211608">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    07.02.2017 15:51 <span class="changed">(P&auml;ivitetty: 07.02.2017 20:31)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/lumio-finn-powerin-suunnitelmista-imagotappio-kauhavalle-1.2211608">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='192' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2211606.1486475510!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/lumio-finn-powerin-suunnitelmista-imagotappio-kauhavalle-1.2211608">Finn-Powerin johdon esitys tehtaan siirtämisestä Seinäjoelle saa Kauhavan kaupungin johdon vakavaksi. </a>
        </p>          
    </div><!-- /lead ends -->
        <div class="related-content">
    <h4>Lisää aiheesta</h4>  
      <ul>
                    			  <li  >
					<a href="/tilaajalle/maakunta/finn-powerille-tarvitaan-tilaa-roveksesta-kaksi-ja-puoli-joupin-citymarkettia-1.2211704">Finn-Powerille tarvitaan tilaa Roveksesta "kaksi ja puoli Joupin Citymarkettia"</a>
			  </li>
          			  <li  >
					<a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598">Finn-Power haluaa siirtyä Kauhavalta Seinäjoelle</a>
			  </li>
                                        <li>     </li>
      </ul>
    </div>
     </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/kauhajokelaisen-huonekalutehtaan-design-sohva-palkittiin-tukholman-huonekalumessuilla-1.2211604" >Kauhajokelaisen huonekalutehtaan design-sohva palkittiin Tukholman huonekalumessuilla</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/kauhajokelaisen-huonekalutehtaan-design-sohva-palkittiin-tukholman-huonekalumessuilla-1.2211604">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                07.02.2017 15:50                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/kauhajokelaisen-huonekalutehtaan-design-sohva-palkittiin-tukholman-huonekalumessuilla-1.2211604">Suupohjan huonekaluteollisuus sai taas tunnustusta, kun kauhajokelaisen Adea Oy:n valmistama Mr Jones -sohva palkittiin tänään avatuilla Tukholman huonekalumessuilla. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!--"Ilkka Jättiboksi 468x400 UUSI html" (section "Ilkka")--> <iframe src="http://eas3.emediate.se/eas?cu=9600;cat1=km_uutiset;cre=mu;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/kulttuuri/tangomarkkinat-j%C3%A4rjesti-yll%C3%A4tyksen-tangofinaalien-televisiointi-siirtyy-alfa-tv-lle-1.2211602" >Tangomarkkinat järjesti yllätyksen – tangofinaalien televisiointi siirtyy Alfa TV:lle</a></h2>
        <p class="date">
        <a href="/uutiset/kulttuuri/tangomarkkinat-j%C3%A4rjesti-yll%C3%A4tyksen-tangofinaalien-televisiointi-siirtyy-alfa-tv-lle-1.2211602">
        <span class="newsHeadlineSection">Kulttuuri  </span>
                                                                    07.02.2017 15:43 <span class="changed">(P&auml;ivitetty: 07.02.2017 15:52)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/tangomarkkinat-j%C3%A4rjesti-yll%C3%A4tyksen-tangofinaalien-televisiointi-siirtyy-alfa-tv-lle-1.2211602">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2211600.1486475574!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/kulttuuri/tangomarkkinat-j%C3%A4rjesti-yll%C3%A4tyksen-tangofinaalien-televisiointi-siirtyy-alfa-tv-lle-1.2211602">Seinäjoen Tangomarkkinat televisioidaan tänä vuonna vain Alfa TV:llä. Alfa TV sijaitsee kanavapaikalla 15. Tangomarkkinat tiedotti kanavamuutoksesta tiedotustilaisuudessa Helsingissä tänään. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598" >Finn-Power haluaa siirtyä Kauhavalta Seinäjoelle</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    07.02.2017 15:34 <span class="changed">(P&auml;ivitetty: 07.02.2017 20:31)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2211596.1486475610!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598">Finn-Power Oy:n hallitus esittää emoyhtiö Prima Industrien hallitukselle, että yrityksen uudet toimitilat rakennetaan Seinäjoelle. </a>
        </p>          
    </div><!-- /lead ends -->
        <div class="related-content">
    <h4>Lisää aiheesta</h4>  
      <ul>
                    			  <li  >
					<a href="/tilaajalle/maakunta/finn-powerille-tarvitaan-tilaa-roveksesta-kaksi-ja-puoli-joupin-citymarkettia-1.2211704">Finn-Powerille tarvitaan tilaa Roveksesta "kaksi ja puoli Joupin Citymarkettia"</a>
			  </li>
          			  <li  >
					<a href="/uutiset/maakunta/lumio-finn-powerin-suunnitelmista-imagotappio-kauhavalle-1.2211608">Lumio Finn-Powerin suunnitelmista: Imagotappio Kauhavalle</a>
			  </li>
                                        <li>     </li>
      </ul>
    </div>
     </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/simpsi%C3%B6-saa-kaikki-rinteens%C3%A4-auki-viikonloppuun-menness%C3%A4-1.2211595" >Simpsiö saa kaikki rinteensä auki viikonloppuun mennessä</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/simpsi%C3%B6-saa-kaikki-rinteens%C3%A4-auki-viikonloppuun-menness%C3%A4-1.2211595">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    07.02.2017 15:31 <span class="changed">(P&auml;ivitetty: 07.02.2017 16:48)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/simpsi%C3%B6-saa-kaikki-rinteens%C3%A4-auki-viikonloppuun-menness%C3%A4-1.2211595">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2211594.1486478932!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/simpsi%C3%B6-saa-kaikki-rinteens%C3%A4-auki-viikonloppuun-menness%C3%A4-1.2211595">Simpsiön hiihtokeskusta pyörittävien Rinnemestareiden toimitusjohtaja Martti Kivisaaren mukaan Lapualla ollaan oltu säiden armoilla alkutalvi. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                        
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sievitalo-avasi-myyntin%C3%A4yttelyn-ja-toimiston-vaasan-kivihakaan-1.2211553">Sievitalo avasi myyntinäyttelyn ja toimiston Vaasan Kivihakaan</a>
                                                                                                                                  <span class="date">
                                                                                                                07.02.2017 13:42                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kuortane-avustaa-kuhinoiden-j%C3%A4rjest%C3%A4mist%C3%A4-1.2211514">Kuortane avustaa Kuhinoiden järjestämistä</a>
                                                                                                                                  <span class="date">
                                                                                                                07.02.2017 12:36                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/teuvan-kh-sanoo-saskylle-kyll%C3%A4-ja-kuusiokunnille-ei-1.2211507">Teuvan kh sanoo Saskylle kyllä ja Kuusiokunnille ei</a>
                                                                                                                                  <span class="date">
                                                                                                                07.02.2017 12:03                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/poliisin-valvontakamera-isojoen-keskustaan-1.2211493">Poliisin valvontakamera Isojoen keskustaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.02.2017 10:36 <span class="changed">(P&auml;ivitetty: 07.02.2017 12:07)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kuortane-aikoo-myyd%C3%A4-nisulan-talon-1.2211489">Kuortane aikoo myydä Nisulan talon</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.02.2017 10:27 <span class="changed">(P&auml;ivitetty: 07.02.2017 10:46)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/nyt-puhuu-teheran-pizzerian-pomo-ei-ole-pakko-ostaa-1.2211485">Nyt puhuu Teheran-pizzerian pomo – "Ei ole pakko ostaa"</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.02.2017 10:18 <span class="changed">(P&auml;ivitetty: 07.02.2017 17:06)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/nyt-saa-kehua-onko-sinulla-hyv%C3%A4t-muistot-opettajastasi-vastaa-kyselyymme-1.2211481">Nyt saa kehua: Onko sinulla hyvät muistot opettajastasi? Vastaa kyselyymme</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.02.2017 10:09 <span class="changed">(P&auml;ivitetty: 07.02.2017 10:54)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kommentti-n%C3%A4in-vaasa-ja-suomi-myyd%C3%A4%C3%A4n-muskille-pit%C3%A4%C3%A4-ruokkia-h%C3%A4nen-ideologiaansa-1.2211135">Kommentti: Näin Vaasa ja Suomi myydään Muskille – "Pitää ruokkia hänen ideologiaansa"</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.02.2017 08:00 <span class="changed">(P&auml;ivitetty: 07.02.2017 09:23)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/elvytysp%C3%A4iv%C3%A4n-huipennus-sein%C3%A4joella-150-koululaista-elvytt%C3%A4%C3%A4-samaan-tahtiin-1.2211442">Elvytyspäivän huipennus Seinäjoella: 150 koululaista elvyttää samaan tahtiin</a>
                                                                                                                                  <span class="date">
                                                                                                                07.02.2017 07:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/tuvant%C3%A4ydelt%C3%A4-nukkeja-onko-lapualaiskodin-nukkekokoelma-kenties-yksi-suomen-suurimmista-1.2211421">Tuvantäydeltä nukkeja – onko lapualaiskodin nukkekokoelma kenties yksi Suomen suurimmista?</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.02.2017 06:59 <span class="changed">(P&auml;ivitetty: 07.02.2017 07:28)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">06.02. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/enemmist%C3%B6-p%C3%A4%C3%A4tti-uusi-valtuusto-p%C3%A4%C3%A4tt%C3%A4%C3%A4-lapuan-kaupunginjohtajasta-1.2211120">Enemmistö päätti: Uusi valtuusto päättää Lapuan kaupunginjohtajasta</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.02.2017 21:45 <span class="changed">(P&auml;ivitetty: 06.02.2017 21:47)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kuortaneen-puutarhakyl%C3%A4n-poikkeuslupa-kho-n-puntaroitavaksi-1.2211061">Kuortaneen puutarhakylän poikkeuslupa KHO:n puntaroitavaksi</a>
                                                                                                                                  <span class="date">
                                                                                                                06.02.2017 20:01                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/foodwestin-toimitusjohtajaksi-karri-kunnas-1.2211105">Foodwestin toimitusjohtajaksi Karri Kunnas</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.02.2017 19:59                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kouluttaudu-laitoshuoltajaksi-t%C3%B6it%C3%A4-riitt%C3%A4%C3%A4-maakunnassa-kauhajoella-kolmannes-pian-el%C3%A4kei%C3%A4ss%C3%A4-1.2211083">Kouluttaudu laitoshuoltajaksi, töitä riittää maakunnassa – Kauhajoella kolmannes pian eläkeiässä</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.02.2017 17:25 <span class="changed">(P&auml;ivitetty: 06.02.2017 17:37)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kuntavaalipaneelikiertue-saapuu-torstaina-alaj%C3%A4rvelle-1.2210990">Kuntavaalipaneelikiertue saapuu torstaina Alajärvelle</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.02.2017 13:35 <span class="changed">(P&auml;ivitetty: 07.02.2017 16:04)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kansanedustaja-strandilla-uusi-eduskunta-avustaja-1.2210939">Kansanedustaja Strandilla uusi eduskunta-avustaja</a>
                                                                                                                                  <span class="date">
                                                                                                                06.02.2017 10:57                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/poliisit-sarjassa-n%C3%A4hd%C3%A4%C3%A4n-j%C3%A4lleen-pohjalaisia-t%C3%A4ll%C3%A4-kertaa-vaasasta-1.2210930">Poliisit-sarjassa nähdään jälleen pohjalaisia – tällä kertaa Vaasasta</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.02.2017 10:43 <span class="changed">(P&auml;ivitetty: 06.02.2017 20:38)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/karri-kunnas-foodwest-oy-n-toimitusjohtajaksi-1.2210911">Karri Kunnas Foodwest Oy:n toimitusjohtajaksi</a>
                                                                                                                                  <span class="date">
                                                                                                                06.02.2017 09:44                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/apocalyptica-esiintyy-kes%C3%A4ll%C3%A4-ilmajoen-ooppera-areenalla-1.2210904">Apocalyptica esiintyy kesällä Ilmajoen ooppera-areenalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.02.2017 09:20 <span class="changed">(P&auml;ivitetty: 06.02.2017 09:29)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">05.02. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/moottorikelkkailun-huippusijoja-soiniin-ja-lapualle-1.2210589">Moottorikelkkailun huippusijoja Soiniin ja Lapualle</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.02.2017 18:40 <span class="changed">(P&auml;ivitetty: 05.02.2017 18:41)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/tavoite-saada-nuoret-ty%C3%B6el%C3%A4m%C3%A4%C3%A4n-innosti-yhteisty%C3%B6h%C3%B6n-yhdistyksille-tarjotaan-rahaa-nuorten-palkkaamiseen-1.2210582">Tavoite saada nuoret työelämään innosti yhteistyöhön – yhdistyksille tarjotaan rahaa nuorten palkkaamiseen</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.02.2017 18:30 <span class="changed">(P&auml;ivitetty: 05.02.2017 18:33)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/%C3%A4ij%C3%A4tanssiharjoitukset-alkavat-pian-ymp%C3%A4ri-etel%C3%A4-pohjanmaata-1.2210572">Äijätanssiharjoitukset alkavat pian ympäri Etelä-Pohjanmaata</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.02.2017 18:02 <span class="changed">(P&auml;ivitetty: 05.02.2017 18:06)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/oikaisu-1.2210551">Oikaisu</a>
                                                                                                                                  <span class="date">
                                                                                                                05.02.2017 16:07                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/it-alan-asiantuntija-opiskelu-kannattaa-ottaa-tietyll%C3%A4-vakavuudella-1.2210433">It-alan asiantuntija: Opiskelu kannattaa ottaa tietyllä vakavuudella</a>
                                                                                                                                  <span class="date">
                                                                                                                05.02.2017 10:28                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">04.02. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/nuorisoseurojen-korkein-arvonimi-lappaj%C3%A4rvelle-1.2210125">Nuorisoseurojen korkein arvonimi Lappajärvelle</a>
                                                                                                                                  <span class="date">
                                                                                                                04.02.2017 22:14                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/uuden-kansalaisaloitteen-tavoitteena-ero-eu-sta-%C3%A4%C3%A4nestys-halutaan-j%C3%A4rjest%C3%A4%C3%A4-sakon-uhalla-1.2210067">Uuden kansalaisaloitteen tavoitteena ero EU:sta – Äänestys halutaan järjestää sakon uhalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.02.2017 18:56 <span class="changed">(P&auml;ivitetty: 05.02.2017 17:28)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/matias-m%C3%A4kysen-ja-martti-alakosken-mielest%C3%A4-sdp-on-eheytynyt-1.2210060">Matias Mäkysen ja Martti Alakosken mielestä SDP on eheytynyt</a>
                                                                                                                                  <span class="date">
                                                                                                                04.02.2017 18:44                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sein%C3%A4joella-osallistuttiin-maailman-suurimpaan-hiihtokouluun-katso-kuvat-1.2210026">Seinäjoella osallistuttiin maailman suurimpaan hiihtokouluun – Katso kuvat!</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.02.2017 16:12 <span class="changed">(P&auml;ivitetty: 04.02.2017 16:13)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/avi-pohjalaismaakuntien-ravintoloissa-ep%C3%A4p%C3%A4tev%C3%A4%C3%A4-henkil%C3%B6kuntaa-1.2209972">Avi: Pohjalaismaakuntien ravintoloissa epäpätevää henkilökuntaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.02.2017 13:17 <span class="changed">(P&auml;ivitetty: 04.02.2017 14:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/somesta-saa-otteen-tekem%C3%A4ll%C3%A4-sanoo-jounin-kaupan-kyl%C3%A4kauppias-sampo-kaulanen-1.2209942">Somesta saa otteen tekemällä, sanoo Jounin kaupan kyläkauppias Sampo Kaulanen</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.02.2017 11:58 <span class="changed">(P&auml;ivitetty: 04.02.2017 14:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/etel%C3%A4-pohjanmaalla-harmillinen-ongelma-nuoria-miehi%C3%A4-jopa-kaksi-kertaa-naisia-enemm%C3%A4n-1.2209921">Etelä-Pohjanmaalla harmillinen ongelma: Nuoria miehiä jopa kaksi kertaa naisia enemmän</a>
                                                                                                                                  <span class="date">
                                                                                                                04.02.2017 11:01                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">03.02. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/laihialaisl%C3%A4ht%C3%B6inen-poliisip%C3%A4%C3%A4llikk%C3%B6-valittiin-europolin-keskuksen-johtoon-1.2209559">Laihialaislähtöinen poliisipäällikkö valittiin Europolin keskuksen johtoon</a>
                                                                                                                                  <span class="date">
                                                                                                                03.02.2017 21:17                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/aalto-kaupungeille-perustettiin-oma-yhteisty%C3%B6verkosto-mukana-sein%C3%A4joki-ja-alaj%C3%A4rvi-1.2209550">Aalto-kaupungeille perustettiin oma yhteistyöverkosto, mukana Seinäjoki ja Alajärvi</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.02.2017 20:57 <span class="changed">(P&auml;ivitetty: 03.02.2017 21:47)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/tarja-pernaa-vuoden-liikunnanopettajaksi-1.2209266">Tarja Pernaa Vuoden liikunnanopettajaksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.02.2017 10:30 <span class="changed">(P&auml;ivitetty: 03.02.2017 10:39)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/pesmel-sai-yhden-historiansa-suurimmista-tilauksista-1.2209256">Pesmel sai yhden historiansa suurimmista tilauksista</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.02.2017 08:09 <span class="changed">(P&auml;ivitetty: 03.02.2017 08:13)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">02.02. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lasten-ja-nuorten-lukeminen-lis%C3%A4%C3%A4ntyi-sein%C3%A4joella-lainausluvut-kovassa-kasvussa-1.2208946">Lasten ja nuorten lukeminen lisääntyi Seinäjoella – lainausluvut kovassa kasvussa</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 22:06 <span class="changed">(P&auml;ivitetty: 02.02.2017 22:24)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sein%C3%A4joelta-kotoisin-oleva-opiskelija-suomen-maajoukkueeseen-1.2208906">Seinäjoelta kotoisin oleva opiskelija Suomen maajoukkueeseen</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 20:51 <span class="changed">(P&auml;ivitetty: 02.02.2017 20:58)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lehtim%C3%A4ki-katsoisi-teak-yhteisty%C3%B6ss%C3%A4-viel%C3%A4-my%C3%B6s-suupohja-kortin-1.2208757">Lehtimäki katsoisi Teak-yhteistyössä vielä myös Suupohja-kortin</a>
                                                                                                                                  <span class="date">
                                                                                                                02.02.2017 14:53                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ilkka-fi-uudistuu-kokeile-uutta-verkkosivustoa-jo-nyt-1.2208743">Ilkka.fi uudistuu – kokeile uutta verkkosivustoa jo nyt!</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 14:26 <span class="changed">(P&auml;ivitetty: 02.02.2017 15:03)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/juurella-ravintola-saa-pikkusisaren-1.2208741">Juurella-ravintola saa pikkusisaren</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 14:24 <span class="changed">(P&auml;ivitetty: 02.02.2017 15:02)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sein%C3%A4joen-lentoaseman-ilmaliikennepalvelun-tarjoaja-vaihtuu-1.2208701">Seinäjoen lentoaseman ilmaliikennepalvelun tarjoaja vaihtuu</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 12:34 <span class="changed">(P&auml;ivitetty: 02.02.2017 12:37)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/showtanssiesitys-urheilugaalassa-sai-yleis%C3%B6n-mielikuvituksen-liikkeelle-1.2208239">Showtanssiesitys Urheilugaalassa sai yleisön mielikuvituksen liikkeelle</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 06:01 <span class="changed">(P&auml;ivitetty: 02.02.2017 07:21)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">01.02. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lappaj%C3%A4rvelt%C3%A4-kotoisin-oleva-kirjoitti-mulkku-ulfin-legendaariset-n%C3%A4yttelij%C3%A4t-mustan-komedian-rooleissa-1.2208291">Lappajärveltä kotoisin oleva kirjoitti Mulkku-Ulfin: Legendaariset näyttelijät mustan komedian rooleissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 20:48 <span class="changed">(P&auml;ivitetty: 01.02.2017 22:27)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kokoomus-ottaa-viimeisten-viikkojen-kirin-ehdokashankinnassa-1.2208217">Kokoomus ottaa viimeisten viikkojen kirin ehdokashankinnassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 15:57 <span class="changed">(P&auml;ivitetty: 01.02.2017 17:27)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/oletko-jo-vuosikymmeni%C3%A4-haaveillut-toteuttavasi-unelmasi-1.2208203">Oletko jo vuosikymmeniä haaveillut toteuttavasi unelmasi?</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 15:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/jakkin-rikosasioiden-k%C3%A4sittelyt-loppuvat-torstaina-loppulausuntoihin-1.2208200">Jakkin rikosasioiden käsittelyt loppuvat torstaina loppulausuntoihin</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 15:29 <span class="changed">(P&auml;ivitetty: 01.02.2017 17:27)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kapteeninkadun-palvelutalon-rakennusty%C3%B6t-alkoivat-1.2208199">Kapteeninkadun palvelutalon rakennustyöt alkoivat</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 15:28 <span class="changed">(P&auml;ivitetty: 02.02.2017 12:42)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/%C3%B6stman-jatkaa-kd-n-ryhm%C3%A4puheenjohtajana-1.2208197">Östman jatkaa KD:n ryhmäpuheenjohtajana</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 15:24                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sijoittajat-saapuvat-sein%C3%A4joelle-olympiasankari-osti-entisen-l%C3%A4%C3%A4k%C3%A4ritalon-kiinteist%C3%B6t-1.2208192">Sijoittajat saapuvat Seinäjoelle - olympiasankari osti entisen Lääkäritalon kiinteistöt</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 15:12 <span class="changed">(P&auml;ivitetty: 01.02.2017 17:27)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kauppatieteellinen-tiedekunta-menestyi-kansainv%C3%A4lisess%C3%A4-vertailussa-1.2208173">Kauppatieteellinen tiedekunta menestyi kansainvälisessä vertailussa</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 14:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kotipizza-rynt%C3%A4si-suurella-yrityskaupalla-p%C3%A4%C3%A4kaupunkiseudulle-1.2208144">Kotipizza ryntäsi suurella yrityskaupalla pääkaupunkiseudulle</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 13:13                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/selvitys-vaasassa-tehd%C3%A4%C3%A4n-jatkossakin-pallolaajennuksia-1.2208140">Selvitys: Vaasassa tehdään jatkossakin pallolaajennuksia</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 12:53                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ruotsalaisyritys-ostaa-nesteen-terminaalin-pietarsaaresta-ja-tekee-miljoonainvestoinnit-1.2208137">Ruotsalaisyritys ostaa Nesteen terminaalin Pietarsaaresta ja tekee miljoonainvestoinnit</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 12:39                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kpo-varasi-tontin-isostakyr%C3%B6st%C3%A4-uudelle-liikkeelle-1.2208132">KPO varasi tontin Isostakyröstä uudelle liikkeelle</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 12:31                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/maakuntavaltuustoon-ei-virroilta-viel%C3%A4-suurta-intoa-1.2207599">Maakuntavaltuustoon ei Virroilta vielä suurta intoa</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 09:01                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lappaj%C3%A4rven-seurakunnan-tulevan-johdon-aikeet-kiinnostivat-1.2207697">Lappajärven seurakunnan tulevan johdon aikeet kiinnostivat</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 06:31                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/elisa-avautuu-maaliskuun-puoliv%C3%A4liss%C3%A4-vps-n-liigamiehist%C3%B6-haluaa-aloittaa-ulkoharjoittelun-jo-aiemmin-1.2207557">Elisa avautuu maaliskuun puolivälissä - VPS:n liigamiehistö haluaa aloittaa ulkoharjoittelun jo aiemmin</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 06:01                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">31.01. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/isokyr%C3%B6l%C3%A4inen-yritys-mukaan-maaseudun-kasvuohjelmaan-1.2207706">Isokyröläinen yritys mukaan maaseudun kasvuohjelmaan</a>
                                                                                                                                  <span class="date">
                                                                                                                31.01.2017 22:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/toimikunta-ehdottaa-matti-korkiatupa-ja-esa-lager-jatkavat-alman-hallituksessa-1.2207704">Toimikunta ehdottaa: Matti Korkiatupa ja Esa Lager jatkavat Alman hallituksessa</a>
                                                                                                                                  <span class="date">
                                                                                                                31.01.2017 22:24                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sein%C3%A4joen-perusopetuksen-hyv%C3%A4ksi-havaittua-laatuty%C3%B6t%C3%A4-suositellaan-muillekin-1.2207663">Seinäjoen perusopetuksen hyväksi havaittua laatutyötä suositellaan muillekin</a>
                                                                                                                                  <span class="date">
                                                                                                                31.01.2017 20:51                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/pohjalaisetkin-uivat-kes%C3%A4ksi-kuntoon-katso-l%C3%B6ytyyk%C3%B6-oma-paikkakuntasi-listalta-1.2207655">Pohjalaisetkin uivat kesäksi kuntoon: Katso, löytyykö oma paikkakuntasi listalta</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 19:43 <span class="changed">(P&auml;ivitetty: 31.01.2017 22:14)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/yt-kierre-jatkuu-nyt-yli-20-ty%C3%B6paikkaa-uhattuna-anvia-telecomilla-1.2207633">Yt-kierre jatkuu: Nyt yli 20 työpaikkaa uhattuna Anvia Telecomilla</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 18:16 <span class="changed">(P&auml;ivitetty: 31.01.2017 22:14)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lumip%C3%A4ivill%C3%A4-ei-ollut-tietoakaan-sein%C3%A4joen-vihreist%C3%A4-pihoista-1.2207629">Lumipäivillä ei ollut tietoakaan Seinäjoen vihreistä pihoista</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 17:54 <span class="changed">(P&auml;ivitetty: 31.01.2017 18:41)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/kaupunginjohtajakisasta-vet%C3%A4ytynyt-ala-hiiro-tein-virheen-mik%C3%A4-tuli-nyt-kalliiksi-1.2207595">Kaupunginjohtajakisasta vetäytynyt Ala-Hiiro: Tein virheen, mikä tuli nyt kalliiksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 16:35 <span class="changed">(P&auml;ivitetty: 31.01.2017 18:50)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/biojalostamolle-kristiinankaupunkiin-ei-investointitukea-rahoittajia-etsit%C3%A4%C3%A4n-suomen-ulkopuolelta-1.2207585">Biojalostamolle Kristiinankaupunkiin ei investointitukea – rahoittajia etsitään Suomen ulkopuolelta</a>
                                                                                                                                  <span class="date">
                                                                                                                31.01.2017 16:13                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/oppilaat-valtasivat-pohjalaisen-toimituksen-1.2207554">Oppilaat valtasivat Pohjalaisen toimituksen</a>
                                                                                                                                  <span class="date">
                                                                                                                31.01.2017 15:33                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/teak-yhdistym%C3%A4ss%C3%A4-yll%C3%A4tt%C3%A4v%C3%A4%C3%A4n-suuntaan-1.2207527">TEAK yhdistymässä yllättävään suuntaan</a>
                                                                                                                                  <span class="date">
                                                                                                                31.01.2017 14:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kuinka-monta-vuotta-tilinp%C3%A4%C3%A4t%C3%B6ksen-hyv%C3%A4ksymiseen-voi-menn%C3%A4-ilmajoki-antaa-esimerkin-1.2207522">Kuinka monta vuotta tilinpäätöksen hyväksymiseen voi mennä? Ilmajoki antaa esimerkin</a>
                                                                                                                                  <span class="date">
                                                                                                                31.01.2017 14:23                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/atria-tavoittelee-maailmanenn%C3%A4tyst%C3%A4-joukkuegrillauksessa-1.2207501">Atria tavoittelee maailmanennätystä joukkuegrillauksessa</a>
                                                                                                                                  <span class="date">
                                                                                                                31.01.2017 13:14                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/p%C3%B6ntinen-kaupunginjohtajan-valinta-j%C3%A4%C3%A4-uuden-valtuuston-p%C3%A4%C3%A4tett%C3%A4v%C3%A4ksi-1.2207494">Pöntinen: Kaupunginjohtajan valinta jää uuden valtuuston päätettäväksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 12:55 <span class="changed">(P&auml;ivitetty: 31.01.2017 16:35)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/jakk-k%C3%A4r%C3%A4ji%C3%A4-uhkaa-viiv%C3%A4styminen-tuomari-en-voi-muuta-kuin-haukkua-teid%C3%A4t-1.2207466">Jakk-käräjiä uhkaa viivästyminen – Tuomari: En voi muuta kuin haukkua teidät</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 12:18 <span class="changed">(P&auml;ivitetty: 31.01.2017 17:21)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sas-lis%C3%A4%C3%A4-lentoja-vaasan-ja-tukholman-v%C3%A4lille-ja-edelleen-maailmalle-1.2207380">SAS lisää lentoja Vaasan ja Tukholman välille – ja edelleen maailmalle</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 08:48 <span class="changed">(P&auml;ivitetty: 31.01.2017 12:00)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">30.01. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/rauhan-ja-yst%C3%A4vyyden-puolesta-tempaus-laihialla-katso-video-1.2207075">Rauhan ja ystävyyden puolesta tempaus Laihialla – katso video</a>
                                                                                                                                  <span class="date">
                                                                                                                    30.01.2017 22:14 <span class="changed">(P&auml;ivitetty: 31.01.2017 12:47)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/karijoen-uusi-kunnanjohtaja-on-alaj%C3%A4rvel%C3%A4issyntyinen-paluumuuttaja-1.2207054">Karijoen uusi kunnanjohtaja on alajärveläissyntyinen paluumuuttaja</a>
                                                                                                                                  <span class="date">
                                                                                                                30.01.2017 21:29                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lumip%C3%A4ivill%C3%A4-talvilajit-tutuiksi-lapset-leiskauttivat-hyppyrim%C3%A4est%C3%A4-alas-kuin-vanhat-tekij%C3%A4t-1.2207048">Lumipäivillä talvilajit tutuiksi: Lapset leiskauttivat hyppyrimäestä alas kuin vanhat tekijät</a>
                                                                                                                                  <span class="date">
                                                                                                                30.01.2017 21:18                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/keski-sikkil%C3%A4-karijoen-johtoon-1.2207024">Keski-Sikkilä Karijoen johtoon</a>
                                                                                                                                  <span class="date">
                                                                                                                30.01.2017 20:10                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/teslan-asia-nytk%C3%A4hti-eteenp%C3%A4in-1.2207011">Teslan asia nytkähti eteenpäin</a>
                                                                                                                                  <span class="date">
                                                                                                                    30.01.2017 19:28 <span class="changed">(P&auml;ivitetty: 30.01.2017 19:31)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ministeri%C3%B6lt%C3%A4-tuli-2-72-miljoonan-euron-tuki-atria-toteuttaa-suomen-suurimman-aurinkos%C3%A4hk%C3%B6puiston-nurmoon-1.2206962">Ministeriöltä tuli 2,72 miljoonan euron tuki: Atria toteuttaa Suomen suurimman aurinkosähköpuiston Nurmoon</a>
                                                                                                                                  <span class="date">
                                                                                                                    30.01.2017 17:09 <span class="changed">(P&auml;ivitetty: 30.01.2017 17:40)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/l%C3%A4%C3%A4k%C3%A4riyksikk%C3%B6-ampaisee-korkean-riskin-h%C3%A4lytykseen-etel%C3%A4-pohjanmaalla-1.2206935">Lääkäriyksikkö ampaisee korkean riskin hälytykseen Etelä-Pohjanmaalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    30.01.2017 16:27 <span class="changed">(P&auml;ivitetty: 30.01.2017 17:40)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/uusi-k%C3%A4%C3%A4nne-lapuan-johtajavalinnassa-ala-hiiro-veti-hakemuksensa-pois-1.2206923">Uusi käänne Lapuan johtajavalinnassa: Ala-Hiiro veti hakemuksensa pois</a>
                                                                                                                                  <span class="date">
                                                                                                                    30.01.2017 16:12 <span class="changed">(P&auml;ivitetty: 30.01.2017 18:23)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            
                  
                                                                        
    	
	                
  

    
                                              
    
                                                
      
    
        

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-1.2211246" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                            <a href="/mielipide/yleis%C3%B6lt%C3%A4/kolumni-ajatus-veneverosta-nousi-pintaan-syv%C3%A4lt%C3%A4-1.2211246">
                      <img title='Photo: N/A, License: N/A' height='298' alt='57DB2FD553AE1A12D6225F0A1E8B2E3B' width='130' class='left' src='/polopoly_fs/1.2211245.1486429577!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                            </a>          
                                					<h1><a href="/mielipide/yleis%C3%B6lt%C3%A4/kolumni-ajatus-veneverosta-nousi-pintaan-syv%C3%A4lt%C3%A4-1.2211246">Kolumni: Ajatus veneverosta nousi pintaan syvältä</a></h1>          
		                             
                                                
                            <p class="date">
					<span class="premium"></span>                    <span class="newsHeadlineSection">Kolumnit  |</span>													                                                                                                                          Tiistai 07.02.2017
                                                          													                         

             
            
          </p>
                                                            
        

              <p >
        			<a href="/mielipide/yleis%C3%B6lt%C3%A4/kolumni-ajatus-veneverosta-nousi-pintaan-syv%C3%A4lt%C3%A4-1.2211246">
                                  Jostain syvältä mielensopukoista sen on täytynyt tulla. Keneltä se pääsi ensin – oliko se ministeri vai virkamies? <strong>Lue lisää...</strong>
              </a>
            </p>
                  <div class="related-content">
        
                                    
        
                <ul>
                                    </ul>

              </div>     


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    


                                            
                                                                                    
    	
	                
  

    
                                              
    
                                                
      
    
        

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-1.2210679" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                            <a href="/tilaajalle/kolumnit/kolumni-kyll%C3%A4-vain-valtuutetut-j%C3%A4lleen-vastasivat-1.2210679">
                      <img title='Photo: N/A, License: N/A' height='288' alt='C2A1B6E9F65894ACF2B731795D11B3FC' width='130' class='left' src='/polopoly_fs/1.2210678.1486343053!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                            </a>          
                                					<h1><a href="/tilaajalle/kolumnit/kolumni-kyll%C3%A4-vain-valtuutetut-j%C3%A4lleen-vastasivat-1.2210679">Kolumni: Kyllä vain valtuutetut jälleen vastasivat</a></h1>          
		                             
                                                
                            <p class="date">
					<span class="premium"></span>                    <span class="newsHeadlineSection">Kolumnit  |</span>													                                                                                                                          Maanantai 06.02.2017
                                                          													                         

             
            
          </p>
                                                            
        

              <p >
        			<a href="/tilaajalle/kolumnit/kolumni-kyll%C3%A4-vain-valtuutetut-j%C3%A4lleen-vastasivat-1.2210679">
                                  Työstä sekin on käynyt, kun on kysynyt 68 valtuutetulta näiden kiinnostuksesta ryhtyä ehdolle tulevan huhtikuun kuntavaaleissa. <strong>Lue lisää...</strong>
              </a>
            </p>
                  <div class="related-content">
        
                                    
        
                <ul>
                                    </ul>

              </div>     


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    


                                            
                                                                                    
    	
	                
  

    
                                              
    
                                                
      
    
        

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-1.2210225" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                            <a href="/tilaajalle/kolumnit/kolumni-rinne-kelpaa-omille-mutta-ent%C3%A4s-vieraille-1.2210225">
                      <img title='Photo: N/A, License: N/A' height='298' alt='8A4AEF4CC976736862557C9C0DD2BB8F' width='130' class='left' src='/polopoly_fs/1.2210224.1486256737!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                            </a>          
                                					<h1><a href="/tilaajalle/kolumnit/kolumni-rinne-kelpaa-omille-mutta-ent%C3%A4s-vieraille-1.2210225">Kolumni: Rinne kelpaa omille, mutta entäs vieraille?</a></h1>          
		                             
                                                
                            <p class="date">
					<span class="premium"></span>                    <span class="newsHeadlineSection">Kolumnit  |</span>													                                                                                                                          Sunnuntai 05.02.2017
                                                          													                         

             
            
          </p>
                                                            
        

              <p >
        			<a href="/tilaajalle/kolumnit/kolumni-rinne-kelpaa-omille-mutta-ent%C3%A4s-vieraille-1.2210225">
                                  SDP lähti Lahteen valitsemaan mahdollista Suomen seuraavaa pääministeriä ja valitsi tehtävään Antti Rinteen. Tilanne on tämä monestakin syystä, mutta ennen kaikkea siksi, että kaikkein todennäköisin voittaja puuttui kisasta kokonaan. <strong>Lue lisää...</strong>
              </a>
            </p>
                  <div class="related-content">
        
                                    
        
                <ul>
                                    </ul>

              </div>     


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

                                        <div class="element"> 
                            <div class="banner banner468px">
                                
                              <!-- "Ilkka banneri 468x60 urheilu" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5252;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div><!-- /BANNER 468PX ENDS -->
                        </div>
                            
                                                                                    
    	
	                
  

    
                                              
    
                                                
      
    
        

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-1.2209752" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                            <a href="/tilaajalle/kolumnit/kolumni-k%C3%B6lihaalausta-ja-t%C3%B6r%C3%A4ytyksi%C3%A4-vaalien-alla-1.2209752">
                      <img title='Photo: N/A, License: N/A' height='298' alt='FA623275F9E262BBA360D51B1066CAF7' width='130' class='left' src='/polopoly_fs/1.2209751.1486170552!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                            </a>          
                                					<h1><a href="/tilaajalle/kolumnit/kolumni-k%C3%B6lihaalausta-ja-t%C3%B6r%C3%A4ytyksi%C3%A4-vaalien-alla-1.2209752">Kolumni: Kölihaalausta ja töräytyksiä vaalien alla</a></h1>          
		                             
                                                
                            <p class="date">
					<span class="premium"></span>                    <span class="newsHeadlineSection">Kolumnit  |</span>													                                                                                                                          Lauantai 04.02.2017
                                                          													                         

             
            
          </p>
                                                            
        

              <p >
        			<a href="/tilaajalle/kolumnit/kolumni-k%C3%B6lihaalausta-ja-t%C3%B6r%C3%A4ytyksi%C3%A4-vaalien-alla-1.2209752">
                                  Seinäjoella on köli-gate ja Lapualla kaupunginjohtaja-gate. Toivon mukaan molemmista voi puhua pian menneessä aikamuodossa. <strong>Lue lisää...</strong>
              </a>
            </p>
                  <div class="related-content">
        
                                    
        
                <ul>
                                    </ul>

              </div>     


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    


                                            
                                                                                    
    	
	                
  

    
                                              
    
                                                
      
    
        

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-1.2208380" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                            <a href="/tilaajalle/kolumnit/kolumni-suomen-hornetit-trumpin-komentoon-1.2208380">
                      <img title='Photo: N/A, License: N/A' height='300' alt='9038BCC9915197BE0031452001E4B431' width='130' class='left' src='/polopoly_fs/1.2208379.1485997438!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                            </a>          
                                					<h1><a href="/tilaajalle/kolumnit/kolumni-suomen-hornetit-trumpin-komentoon-1.2208380">Kolumni: Suomen Hornetit Trumpin komentoon?</a></h1>          
		                             
                                                
                            <p class="date">
					<span class="premium"></span>                    <span class="newsHeadlineSection">Kolumnit  |</span>													                                                                                                                          Torstai 02.02.2017
                                                          													                         

             
            
          </p>
                                                            
        

              <p >
        			<a href="/tilaajalle/kolumnit/kolumni-suomen-hornetit-trumpin-komentoon-1.2208380">
                                  Joulun aikaan osui käteeni poleemiseksi luokiteltava kirja: Armeijan hukatut miljardit. Aiemminkin kirjoissaan (Maanpuolustusta vai suurvaltapolitiikkaa, Kummolan kääntöpiiri) kovilla ampunut reservin yliluutnantti Pentti Sainio käy siinä perusteellisesti läpi armeijan hävittäjähankintoja. <strong>Lue lisää...</strong>
              </a>
            </p>
                  <div class="related-content">
        
                                    
        
                <ul>
                                    </ul>

              </div>     


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    


                                            
                    

 
    
               
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <!-- "Ilkka mainosboksi 300x250" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2018;cre=mu;cat1=km_uutiset;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Uusimmat - Etelä-Pohjanmaa <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/my%C3%B6s-etel%C3%A4-pohjanmaalla-innostetaan-kaksi-yrityst%C3%A4-sijoittui-hyvin-innostavimmat-ty%C3%B6paikat-kilpailussa-1.2211725" >Myös Etelä-Pohjanmaalla innostetaan – kaksi yritystä sijoittui hyvin innostavimmat työpaikat -kilpailussa
                                                                                                                        <span class="date">                      Julkaistu 22:03
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/maakunta/finn-powerille-tarvitaan-tilaa-roveksesta-kaksi-ja-puoli-joupin-citymarkettia-1.2211704"  class=premium >Finn-Powerille tarvitaan tilaa Roveksesta "kaksi ja puoli Joupin Citymarkettia"
                                                                                                                        <span class="date">                      P&auml;ivitetty 20:37
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/lumio-finn-powerin-suunnitelmista-imagotappio-kauhavalle-1.2211608" >Lumio Finn-Powerin suunnitelmista: Imagotappio Kauhavalle
                                                                                                                        <span class="date">                      P&auml;ivitetty 20:31
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/kauhajokelaisen-huonekalutehtaan-design-sohva-palkittiin-tukholman-huonekalumessuilla-1.2211604" >Kauhajokelaisen huonekalutehtaan design-sohva palkittiin Tukholman huonekalumessuilla
                                                                                                                        <span class="date">                      Julkaistu 15:50
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598" >Finn-Power haluaa siirtyä Kauhavalta Seinäjoelle
                                                                                                                        <span class="date">                      P&auml;ivitetty 20:31
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/simpsi%C3%B6-saa-kaikki-rinteens%C3%A4-auki-viikonloppuun-menness%C3%A4-1.2211595" >Simpsiö saa kaikki rinteensä auki viikonloppuun mennessä
                                                                                                                        <span class="date">                      P&auml;ivitetty 16:48
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/sievitalo-avasi-myyntin%C3%A4yttelyn-ja-toimiston-vaasan-kivihakaan-1.2211553" >Sievitalo avasi myyntinäyttelyn ja toimiston Vaasan Kivihakaan
                                                                                                                        <span class="date">                      Julkaistu 13:42
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/kuortane-avustaa-kuhinoiden-j%C3%A4rjest%C3%A4mist%C3%A4-1.2211514" >Kuortane avustaa Kuhinoiden järjestämistä
                                                                                                                        <span class="date">                      Julkaistu 12:36
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/tilaajalle/maakunta/finn-powerille-tarvitaan-tilaa-roveksesta-kaksi-ja-puoli-joupin-citymarkettia-1.2211704">
                    <img title='Photo: N/A, License: N/A' height='87' alt='B845C3B5C00E3A549E29390B0786291B' width='130' class='newsImg' src='/polopoly_fs/1.2211703.1486492661!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/finn-powerille-tarvitaan-tilaa-roveksesta-kaksi-ja-puoli-joupin-citymarkettia-1.2211704">Finn-Powerille tarvitaan tilaa Roveksesta "kaksi ja puoli Joupin Citymarkettia"</a></h4>
              <p class="date">                                         07.02.2017 20:29 <span class="changed">(P&auml;ivitetty: 07.02.2017 20:37)</span></p>            
                              <div class="lead"><a href="/tilaajalle/maakunta/finn-powerille-tarvitaan-tilaa-roveksesta-kaksi-ja-puoli-joupin-citymarkettia-1.2211704"><p>Seinäjoen kaupungin suunnitelmissa on rakennuttaa uudet tilat Seinäjoelle Roveksen teollisuusalueelle muuttavalle Finn-Powerille.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598">
                    <img title='Photo: N/A, License: N/A' height='87' alt='0E19A3E247B14EB44635FDED8722D683' width='130' class='newsImg' src='/polopoly_fs/1.2211596.1486475610!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598">Finn-Power haluaa siirtyä Kauhavalta Seinäjoelle</a></h4>
              <p class="date">                                         07.02.2017 15:34 <span class="changed">(P&auml;ivitetty: 07.02.2017 20:31)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598"><p>Finn-Power Oy:n hallitus esittää emoyhtiö Prima Industrien hallitukselle, että yrityksen uudet toimitilat rakennetaan Seinäjoelle.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kulttuuri/tangomarkkinat-j%C3%A4rjesti-yll%C3%A4tyksen-tangofinaalien-televisiointi-siirtyy-alfa-tv-lle-1.2211602">
                    <img title='Photo: N/A, License: N/A' height='87' alt='1AB49F123C84D28BF19C5962D46FE24D' width='130' class='newsImg' src='/polopoly_fs/1.2211600.1486475574!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kulttuuri/tangomarkkinat-j%C3%A4rjesti-yll%C3%A4tyksen-tangofinaalien-televisiointi-siirtyy-alfa-tv-lle-1.2211602">Tangomarkkinat järjesti yllätyksen – tangofinaalien televisiointi siirtyy Alfa TV:lle</a></h4>
              <p class="date">                                         07.02.2017 15:43 <span class="changed">(P&auml;ivitetty: 07.02.2017 15:52)</span></p>            
                              <div class="lead"><a href="/uutiset/kulttuuri/tangomarkkinat-j%C3%A4rjesti-yll%C3%A4tyksen-tangofinaalien-televisiointi-siirtyy-alfa-tv-lle-1.2211602"><p>Seinäjoen Tangomarkkinat televisioidaan tänä vuonna vain Alfa TV:llä. Alfa TV sijaitsee kanavapaikalla 15. Tangomarkkinat tiedotti kanavamuutoksesta tiedotustilaisuudessa Helsingissä tänään.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/somekohun-aiheuttanut-pizzerian-pit%C3%A4j%C3%A4-kaivoi-kuitit-esille-n%C3%A4ytti-ne-katsokaa-t%C3%A4%C3%A4lt%C3%A4-1.2211647">
                    <img title='Photo: N/A, License: N/A' height='87' alt='3083B7587EE8628BBA613C4DFA59C323' width='130' class='newsImg' src='/polopoly_fs/1.2211646.1486480514!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/somekohun-aiheuttanut-pizzerian-pit%C3%A4j%C3%A4-kaivoi-kuitit-esille-n%C3%A4ytti-ne-katsokaa-t%C3%A4%C3%A4lt%C3%A4-1.2211647">Somekohun aiheuttanut pizzerian pitäjä kaivoi kuitit esille näytti ne: "Katsokaa täältä"</a></h4>
              <p class="date">                                         07.02.2017 17:03 <span class="changed">(P&auml;ivitetty: 07.02.2017 17:06)</span></p>            
                              <div class="lead"><a href="/uutiset/kotimaa/somekohun-aiheuttanut-pizzerian-pit%C3%A4j%C3%A4-kaivoi-kuitit-esille-n%C3%A4ytti-ne-katsokaa-t%C3%A4%C3%A4lt%C3%A4-1.2211647"><p>Vaasalainen pizzerianomistaja Feri Ansari selittää videohaastattelussa periaatteita, kuinka hän suhtautuu pizzeria ja pubi Teheranin saamaan asiakaspalautteeseen.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/joskus-%C3%A4iti-huomaa-raskautensa-vasta-synnytyksess%C3%A4-n%C3%A4in-kotimainen-adoptio-voi-saada-alkunsa-1.2211638">
                    <img title='Photo: N/A, License: N/A' height='87' alt='8ECCF8436CFD07CC4AD4F124BC2687BD' width='130' class='newsImg' src='/polopoly_fs/1.2211635.1486479452!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/joskus-%C3%A4iti-huomaa-raskautensa-vasta-synnytyksess%C3%A4-n%C3%A4in-kotimainen-adoptio-voi-saada-alkunsa-1.2211638">Joskus äiti huomaa raskautensa vasta synnytyksessä – näin kotimainen adoptio voi saada alkunsa</a></h4>
              <p class="date">                                     07.02.2017 16:57</p>            
                              <div class="lead"><a href="/uutiset/kotimaa/joskus-%C3%A4iti-huomaa-raskautensa-vasta-synnytyksess%C3%A4-n%C3%A4in-kotimainen-adoptio-voi-saada-alkunsa-1.2211638"><p>Suuri osa Suomessa tehtävistä kotimaisista adoptioista saa alkunsa siitä, kun lapsen biologinen äiti ei ole tiennyt olevansa raskaana. Vasta raskauden loppuvaiheessa tai jopa synnytyksen käynnistyttyä nainen huomaa, missä tilanteessa hän on.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Etelä-Pohjanmaa - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598">
    <img title='Photo: N/A, License: N/A' height='87' alt='0E19A3E247B14EB44635FDED8722D683' width='130' class='newsImg' src='/polopoly_fs/1.2211596.1486475610!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598">Finn-Power haluaa siirtyä Kauhavalta Seinäjoelle</a></h4>
      <p class="date "><a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598"> 
                                          P&auml;ivitetty 07.02.2017 20:31
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/finn-power-haluaa-siirty%C3%A4-kauhavalta-sein%C3%A4joelle-1.2211598">Finn-Power Oy:n hallitus esittää emoyhtiö Prima Industrien hallitukselle, että yrityksen uudet toimitilat rakennetaan Seinäjoelle.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/nyt-puhuu-teheran-pizzerian-pomo-ei-ole-pakko-ostaa-1.2211485">Nyt puhuu Teheran-pizzerian pomo – "Ei ole pakko ostaa"                    
                                                            <span class="date">                      P&auml;ivitetty 17:06
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/lumio-finn-powerin-suunnitelmista-imagotappio-kauhavalle-1.2211608">Lumio Finn-Powerin suunnitelmista: Imagotappio Kauhavalle                    
                                                            <span class="date">                      P&auml;ivitetty 20:31
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/kauhajokelaisen-huonekalutehtaan-design-sohva-palkittiin-tukholman-huonekalumessuilla-1.2211604">Kauhajokelaisen huonekalutehtaan design-sohva palkittiin Tukholman huonekalumessuilla                    
                                                            <span class="date">                      Julkaistu 15:50
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/kuortane-aikoo-myyd%C3%A4-nisulan-talon-1.2211489">Kuortane aikoo myydä Nisulan talon                    
                                                            <span class="date">                      P&auml;ivitetty 10:46
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/poliisin-valvontakamera-isojoen-keskustaan-1.2211493">Poliisin valvontakamera Isojoen keskustaan                    
                                                            <span class="date">                      P&auml;ivitetty 12:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/poliisit-sarjassa-n%C3%A4hd%C3%A4%C3%A4n-j%C3%A4lleen-pohjalaisia-t%C3%A4ll%C3%A4-kertaa-vaasasta-1.2210930">Poliisit-sarjassa nähdään jälleen pohjalaisia – tällä kertaa Vaasasta                    
                                                            <span class="date">                      P&auml;ivitetty 20:38
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/teuvan-kh-sanoo-saskylle-kyll%C3%A4-ja-kuusiokunnille-ei-1.2211507">Teuvan kh sanoo Saskylle kyllä ja Kuusiokunnille ei                    
                                                            <span class="date">                      Julkaistu 12:03
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                </ul>    
            <!-- -->
            </div>
                            
        
              </div>
</div>                        <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Pohjanmaanpalvelut.fi <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://www.pohjanmaanpalvelut.fi" target="_new"><img src="http://www.ilkka.fi/polopoly_fs/1.1678801.1409898263!/image/image.png" border="0"></a>
                                                                            <div id="external-71801747" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-71801747').load('/proxy/?checksum=C49C61A26E105EB29129DBDFB4F799DE&url=http://portti.i-mediat.fi/?SRC=pohpalIlk-T=I-C=7');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  
						<!-- <iframe src="http://ad-bucket.appspot.com/uranus/ilkka/index.html" width="100%" height="250" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe> -->
			                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/lounaspaikka">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Lounaspaikka <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://lounaspaikka.ilkka.fi"><p><strong>Mitä tänään lounaaksi?</strong></p><p>Lounaspaikasta löydät lähialueesi parhaat ja maittavimmat lounaat kätevästi yhdestä listasta!</a></p>
                                                                                        <div id="external-72180467" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180467').load('/proxy/?checksum=446EC91695321C88D976D067EE254B70&url=http://portti.i-mediat.fi/?SRC=lonariIlk-T=M-H=60-C=90-R=3-CSS=VIH&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/tv">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">TV-ohjelmat <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        Osoitteesta <a href="http://tv.ilkka.fi"><p><strong>www.ilkka.fi/tv</strong> löydät peräti 50 televisiokanavan ohjelmatiedot. Lisäksi voit katsella uusimpia leffatrailereita ja lueskella juonipaljastuksia.</a></p>
                                                                                        <div id="external-72180504" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180504').load('/proxy/?checksum=9DF99BEFB154CC78159037401D4AE83B&url=http://portti.i-mediat.fi/?SRC=tvIlk-T=F-H=30&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                                <h3 class="ui-widget-header ui-corner-all loydajahyody">Tapahtumat <span class="bulletloydajahyody"></span></h3>
                                                                                                                                                        <div id="external-726009" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-726009').load('/proxy/?checksum=2582B61847AB0918014AA5BB881D9BC8&url=http://services2.i-mediat.fi/output/tapahtumat/ilkka/');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Ilkka Mainosboksi 2 300x250" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7063;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "KM Ilkka Suurtaulu 1 ROS" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8150;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Suurtaulu 2 140x350" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7055;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*2.86))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=a7fc63c77784869a&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
          
<div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.ilkka.fi" title="Ilkka.fi etusivu"><strong>Ilkka.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.ilkka.fi" title="Mobiiliversio m.ilkka.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.ilkka.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.ilkka.fi">Ilkka.fi</a> <span class="mobileIcon"><a href="http://m.ilkka.fi">Mobiiliversio </a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7830 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Koulukatu 10<br />
            60100 Seinäjoki</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 60<br />
            60101 Seinäjoki</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediatiedot</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.ilkka.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.ilkka.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.ilkka.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.ilkka.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.ilkka.fi/tilaukset" title="Tilaa Ilkka">Tilaa Ilkka</a></li>
                <li><a href="http://yksityisille.ilkka.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="http://yksityisille.ilkka.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.ilkka.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.ilkka.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.ilkka.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä juttuvinkki tekstiviestinä numeroon 13523. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi. </li>
                <li>Viestit ovat maksuttomia.</li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->
    <!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript">
EAS_cu=5397;
  EAS_statistics()
  </script>

            <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"></script>
            <script type="text/javascript">
            var sp_e0 = {
            "s":"ilkka",
            "cp":"muut_osiot",
            "url":document.location.href
            }
            spring.c(sp_e0);
            </script>
            <noscript><img src="http://ilkka.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;"; alt=""></noscript>
                <!-- Spring END-->
</div><!-- /#footer ends --> 
        
                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
         
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4W-.js" async="true"></script>

						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
			<!-- End Cookie Consent plugin -->
                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Ilkka Pidennetty suurtaulu 0 160x600" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=14371;cre=mu;js=y;target=_blank"></script><br/><br/>
                      <!-- "Ilkka Pidennetty suurtaulu 1 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7056;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 2 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7057;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 3 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7058;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka pidennetty suurtaulu 4 160x600 sisäsivut" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8149;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Ilkka -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10047"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2211725&amp;d=/2.166/2.240/2.241';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>