<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Jaakko Pihlajam&auml;ki pohtii blogissaan: Huolestumaan ihmiset kyll&auml; saa, mutta miten saa luottamuksen palautetuksi?" />
        <title>Jaakko Pihlajamäki pohtii blogissaan: Huolestumaan ihmiset kyllä saa, mutta miten saa luottamuksen palautetuksi? | Etelä-Pohjanmaa | Uutiset | Ilkka</title> 
    

                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Etel&auml;-Pohjanmaan sairaanhoitopiirin johtaja Jaakko Pihlajam&auml;ki pohtii blogissaan, oliko laajan p&auml;ivystyksen sairaaloista k&auml;ydyn keskustelun s&auml;vy j&auml;rkev&auml;&auml; Vaasan sairaanhoitopiirin v&auml;est&ouml;n kannalta." />
        <meta property="og:description" content="Etel&auml;-Pohjanmaan sairaanhoitopiirin johtaja Jaakko Pihlajam&auml;ki pohtii blogissaan, oliko laajan p&auml;ivystyksen sairaaloista k&auml;ydyn keskustelun s&auml;vy j&auml;rkev&auml;&auml; Vaasan sairaanhoitopiirin v&auml;est&ouml;n kannalta." />
    
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Ilkka/favicon.ico" type="image/x-icon" />
   
    <meta property="og:site_name" content="Ilkka.fi" /> 
    
    							
    			    				<meta property="og:image" content="http://www.ilkka.fi/polopoly_fs/1.2183837!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     
	<meta name="apple-itunes-app" content="app-id=567087341" />
    <meta property="fb:app_id" content="346181921462"/>    
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                        <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/ilkka.css" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css" />
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958830">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395514">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347172">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/article-polopolytable-no-borders-7.2765191">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Asuntomessut 2016" href="/cmlink/asuntomessut-2016-1.2011234" />                <link rel="alternate" type="application/rss+xml" title=" Ilkka.fi - Online maksuton" href="/cmlink/ilkka-fi-online-maksuton-1.1961393" />                <link rel="alternate" type="application/rss+xml" title="IL - Talous maakunta" href="/cmlink/il-talous-maakunta-1.1636387" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Presidentti 2012" href="/cmlink/ilkka-fi-presidentti-2012-1.1126267" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online ilman urheilua" href="/cmlink/ilkka-fi-online-ilman-urheilua-1.1091678" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online" href="/cmlink/ilkka-fi-online-1.991282" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Maakunta" href="/cmlink/ilkka-fi-maakunta-1.47586" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Poliisiuutiset" href="/cmlink/ilkka-fi-poliisiuutiset-1.1009048" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Kotimaa" href="/cmlink/ilkka-fi-kotimaa-1.991281" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Talous" href="/cmlink/ilkka-fi-talous-1.991286" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Urheilu" href="/cmlink/ilkka-fi-urheilu-1.991287" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Ulkomaat" href="/cmlink/ilkka-fi-ulkomaat-1.991289" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Topnews" href="/cmlink/ilkka-fi-topnews-1.42889" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - TopNews-All" href="/cmlink/ilkka-fi-topnews-all-1.991280" />            
      
        
      

          
            <!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>

    

          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFN4LJ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MFN4LJ');</script>
        <!-- End Google Tag Manager -->
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=346181921462&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>         
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5499;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8148;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Ilkka Jättibanneri 728 x 90" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8864;cat1=km_uutiset;cre=mu;js=y"></script><br>
                      <!-- "KM Ilkka Jättibanneri ROS" --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8151;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Ilkka Silmäkulma 242x90" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7053;cre=mu;cat1=km_uutiset;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<script id="clobscript" type="text/javascript" src="/polopoly_fs/1.1851697.1434020448!/menu/standard/file/clobs.js?id=Ilkka-Yhtyma_Oyj&i=9&v=1&20150612"></script>
			                  
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                      
						

<div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>keskiviikko 21.12.2016</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Tomi, Tommi, Tuomas, Tuomo</p>
    </div>
            <div class="dropdown"> 
                <ul>
                  <li><a href="http://mediamyynti.ilkka.fi/" title="Ilkan mediamyynti">Mediamyynti</a>
                    <ul>
                        <li><a href="http://mediamyynti.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                        <!--<li><a href="http://mediatiedot.ilkka.fi/verkkopalvelu-ilkka-fi" title="Ilkka.fi:n mediatiedot">Mediatiedot Ilkka.fi</a></li>-->
                    </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille Ilkka" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.ilkka.fi/tilaukset"  title="Ilkan Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ilmoitukset"  title="Ilmoitukset Ilkassa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ajankohtaista"  title="Ilkan Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot"  class="yhteystiedot">Yhteystiedot</a>
                 <ul>
                  <li><a href="/palaute"  title="Lähetä palautetta Ilkkaan">Lähetä palautetta</a></li>
                  <li><a href="/yhteystiedot/toimitus-1.218041"  title="Ilkan toimituksen yhteystiedot">Toimitus</a></li>
                  <li><a href="http://yksityisille.ilkka.fi/asiakaspalvelu"  title="Ilkan asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                  <li><a href="http://mediatiedot.ilkka.fi/yhteystiedot"  title="Ilkan mediamyynnin yhteystiedot">Mediamyynti</a></li>
                  <li><a href="http://www.i-mediat.fi"  title="I-Mediat Oy">I-Mediat Oy</a></li>
                  <li><a href="http://www.ilkka-yhtyma.fi"  title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>           
                  <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun">Kirjaudu sisään</a></li>
                  <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                                          <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
                  <!--NOTE: This triggers Accordion dropdown for the login menu -->
                  
                  <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                        <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
                  </form>
                  <script type="text/javascript">
                    jQuery().ready(function() {
                      var csrfAppender = {
                        submitHandler: function(form) {
                          polopoly.util.injectCSRFToken(form);
                          form.submit();
                        }
                      };
                      jQuery("#logoutform").validate(csrfAppender);
                      jQuery("#logoutLink").click(function() {
                        jQuery("#logoutform").submit();
                      });
                    });
                  </script>
              
                  
                  
                </ul>
            </div>
        </div>

    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Ilkka.fi -verkkopalvelu" >
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='215' class='logoImg' src='/polopoly_fs/1.1400453.1370250999!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-il.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-il.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
            
            
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!--<div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">VERKKOPALVELUN TIEDOTE</p> <br />
<p style="font-size: 12px;"><strong>Tilausjärjestelmäämme päivitetään 22.9. klo 09.00-14.00. </strong><br />
Reikisteröityminen ja kirjautuminen ovat poissa käytöstä.<br />
Päivän digilehti on vapaasti luettavissa. <br /><br />
Digilehti on luettavissa ilman kirjautumista.
  </p>
</div>-->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.166"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="http://yksityisille.ilkka.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35070" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Ilkan tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.166), ContentId(2.240), ContentId(2.241), ContentId(1.2183838)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@3b236797, fi.imediat.cms.structure.ImediatPagePolicy@1dc4d00a, fi.imediat.cms.structure.ImediatPagePolicy@41ce2286, fi.imediat.cms.structure.ImediatPagePolicy@443cad2a, fi.imediat.cms.structure.ImediatPagePolicy@6b8cc365], renderMode=www, path=[ContentId(2.166)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.240), originalContentPath=[ContentId(2.166), ContentId(2.240), ContentId(2.241), ContentId(1.2183838)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@12e4df9e, fi.imediat.cms.structure.ImediatPagePolicy@66a3bdeb, fi.imediat.cms.structure.ImediatPagePolicy@5a948773, fi.imediat.cms.structure.ImediatPagePolicy@24ebdf38, fi.imediat.cms.structure.ImediatPagePolicy@27c5d1e9, fi.imediat.cms.structure.ImediatPagePolicy@aee6d5e, fi.imediat.cms.structure.ImediatPagePolicy@67849f6c, fi.imediat.cms.structure.ImediatPagePolicy@74b08b0a, fi.imediat.cms.structure.ImediatPagePolicy@436886af], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@222699f4}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutiset-Etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/maakunta" class="department">Etelä-Pohjanmaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/poliisiuutiset" class="department">Poliisiuutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kotimaa" class="department">Kotimaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/ulkomaat" class="department">Ulkomaat</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/talous" class="department">Talous</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kulttuuri" class="department">Kulttuuri</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/viihde" class="department">Viihde</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/uutiset/s%C3%A4%C3%A4" class="department">Sää</a>
      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  
                                        

            <div class="element article online ">
        <isense>
      
      
      
        
            	
		
    <h2 class="newsHeadline" >Jaakko Pihlajamäki pohtii blogissaan: Huolestumaan ihmiset kyllä saa, mutta miten saa luottamuksen palautetuksi?</h2>
    <p class="date">
                                                                        20.12.2016 22:51                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='332' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2183837.1482267089!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Parempi olisi koko ajan viestiä sitä, että mitään kauheata ei tule tapahtumaan, hoitoa saa jatkossakin ja jos laki osoittautuu huonoksi, suomalainen järjestelmä kyllä korjaa lain, Jaakko Pihlajamäki kirjoittaa blogissaan. </span>
                
                 </div>         
            
                                                            

                         <div class="cityLocation"><p class="cityLocation"></p></div>
                
                  <div ><p class="lead">Etelä-Pohjanmaan sairaanhoitopiirin johtaja Jaakko Pihlajamäki pohtii blogissaan, oliko laajan päivystyksen sairaaloista käydyn keskustelun sävy järkevää Vaasan sairaanhoitopiirin väestön kannalta.</p></div>
            <div class="articleBody">
       <p>– Nyt näyttää siltä, että moni ruotsinkielinen ihan oikeasti olettaa, että Vaasasta ei tulevaisuudessa saa enää mitään palveluja, ja pikkuvikojenkin vuoksi joutuu tulemaan Seinäjoelle, Pihlajamäki kirjoittaa.</p>
<p>Hänen mukaansa  jokainen vastuullinen poliitikko ja virkamies tietää, ettei se näin tule menemään. </p>
<p>– Siksi tuhansien agiteeraaminen toreille on minusta huonoa politiikkaa. Huolestumaan ihmiset kyllä saa, mutta miten saa luottamuksen palautetuksi?</p>
<p>Pihlajamäki muistuttaa, että kärjekäs keskustelu on näkynyt siinä, että sairaalaan on tullut nyt pahantahtoisia häirintäsoittoja.</p>
<p>–  Minusta on erittäin tuomittavaa, että sidotaan henkilökuntaa tekaistujen ongelmien käsittelyyn ja haitataan oikeata hoitotyötä.</p>
<p>Lue koko blogikirjoitus  <a href="http://www.epshp.fi/yleisesittely/johtajan_blogi/viela_vahan_paivystyksesta.7936.blog">tästä</a> .</p>
                     
                                       
                                              </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ilkka.fi%2Fcm%2F2.166%2Fuutiset%2Fmaakunta%2Fjaakko-pihlajam%25C3%25A4ki-pohtii-blogissaan-huolestumaan-ihmiset-kyll%25C3%25A4-saa-mutta-miten-saa-luottamuksen-palautetuksi-1.2183838&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                            
                                                                                                                          
                              


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                              
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.ilkka.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/maakunta/jaakko-pihlajam%C3%A4ki-pohtii-blogissaan-huolestumaan-ihmiset-kyll%C3%A4-saa-mutta-miten-saa-luottamuksen-palautetuksi-1.2183838">Jaakko Pihlajamäki pohtii blogissaan: Huolestumaan ihmiset kyllä saa, mutta miten saa luottamuksen palautetuksi?</a></h2>
                    <p class="date">  <a href="/uutiset/maakunta/jaakko-pihlajam%C3%A4ki-pohtii-blogissaan-huolestumaan-ihmiset-kyll%C3%A4-saa-mutta-miten-saa-luottamuksen-palautetuksi-1.2183838">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                20.12.2016 22:51                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/uutiset/maakunta/jaakko-pihlajam%C3%A4ki-pohtii-blogissaan-huolestumaan-ihmiset-kyll%C3%A4-saa-mutta-miten-saa-luottamuksen-palautetuksi-1.2183838">
            <img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2183837.1482267089!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/maakunta/jaakko-pihlajam%C3%A4ki-pohtii-blogissaan-huolestumaan-ihmiset-kyll%C3%A4-saa-mutta-miten-saa-luottamuksen-palautetuksi-1.2183838">Etelä-Pohjanmaan sairaanhoitopiirin johtaja Jaakko Pihlajamäki pohtii blogissaan, oliko laajan päivystyksen sairaaloista käydyn keskustelun sävy järkevää Vaasan sairaanhoitopiirin väestön kannalta. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Ilkka banneri 468x60 urheilu" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5252;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/lapualla-kinkereitten-suomen-enn%C3%A4tys-1.2183808" >Lapualla kinkereitten Suomen ennätys</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/lapualla-kinkereitten-suomen-enn%C3%A4tys-1.2183808">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                20.12.2016 21:40                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/lapualla-kinkereitten-suomen-enn%C3%A4tys-1.2183808">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2183806.1482262807!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/lapualla-kinkereitten-suomen-enn%C3%A4tys-1.2183808">Tammi- ja helmikuun aikana Lapualla pidetään jälleen Suomen ennätysmäärä kinkereitä, yhteensä 35 kinkeripiirissä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183786" >Sportille kotitappio Jukureita vastaan</a></h2>
        <p class="date">
        <a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183786">
        <span class="newsHeadlineSection">Urheilu  </span>
                                                                    20.12.2016 20:47 <span class="changed">(P&auml;ivitetty: 20.12.2016 20:53)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183786">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='194' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2183787.1482260025!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183786">Vaasan Sport oli aseeton Mikkelin Jukureita vastaan jääkiekkoliigan ottelussa Vaasassa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Ilkka jättiboksi 468x400" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5466;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/vaakunan-remontti-k%C3%A4ynnistyi-sein%C3%A4joella-1.2183767" >Vaakunan remontti käynnistyi Seinäjoella</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/vaakunan-remontti-k%C3%A4ynnistyi-sein%C3%A4joella-1.2183767">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    20.12.2016 18:46                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/vaakunan-remontti-k%C3%A4ynnistyi-sein%C3%A4joella-1.2183767">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2183766.1482252360!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/vaakunan-remontti-k%C3%A4ynnistyi-sein%C3%A4joella-1.2183767">Seinäjoella kauppatorin laidalla sijaitseva Etelä-Pohjanmaan Osuuskaupan hotelli Vaakuna uudistetaan täydellisesti 2017–2018 aikana. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/kevin-peth-palaa-jaroon-1.2183740" >Kevin Peth palaa Jaroon</a></h2>
        <p class="date">
        <a href="/urheilu/kevin-peth-palaa-jaroon-1.2183740">
        <span class="newsHeadlineSection">Urheilu  </span>
                                                                20.12.2016 17:57                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/kevin-peth-palaa-jaroon-1.2183740">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2183738.1482249461!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/kevin-peth-palaa-jaroon-1.2183740">23-vuotias Kevin Peth palaa kahden vuoden tauon jälkeen Jaron paitaan. Sopimus on vuoden mittainen. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!--"Ilkka Jättiboksi 468x400 UUSI html" (section "Ilkka")--> <iframe src="http://eas3.emediate.se/eas?cu=9600;cat1=km_uutiset;cre=mu;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/kirjastosta-iloa-jouluaattoon-1.2183667" >Kirjastosta iloa jouluaattoon</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/kirjastosta-iloa-jouluaattoon-1.2183667">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                20.12.2016 16:19                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/kirjastosta-iloa-jouluaattoon-1.2183667">Nurmon kirjasto on poikkeuksellisesti avoinna jouluaattona. Kirjasto palvelee aattona erikoisella tavalla. Kaikki kirjastopalvelut ovat käytössä, mutta sen lisäksi siellä lauletaan, koristellaan joulukuusi, kuunnellaan joulupukin lukemia satuja ja nautitaan läheisten läsnäolosta. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/spl-n-vaasan-piiri-palkitsi-jalkapallotoimijoita-katso-vuoden-parhaat-1.2183642" >SPL:n Vaasan piiri palkitsi jalkapallotoimijoita: katso vuoden parhaat</a></h2>
        <p class="date">
        <a href="/urheilu/spl-n-vaasan-piiri-palkitsi-jalkapallotoimijoita-katso-vuoden-parhaat-1.2183642">
        <span class="newsHeadlineSection">Urheilu  </span>
                                                                20.12.2016 15:56                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/spl-n-vaasan-piiri-palkitsi-jalkapallotoimijoita-katso-vuoden-parhaat-1.2183642">Suomen Palloliiton Vaasan piiri on palkinnut kauden 2016 jalkapallotoimijoita. Vuoden valmentajaksi valittiin Vaasan Palloseuran liigajoukkueen päävalmentaja Petri Vuorinen. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/olli-pirhonen-videolla-ilkka-yhtym%C3%A4-ei-ole-pelkk%C3%A4-lehtitalo-1.2183638" >Olli Pirhonen videolla: Ilkka-Yhtymä ei ole pelkkä lehtitalo</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/olli-pirhonen-videolla-ilkka-yhtym%C3%A4-ei-ole-pelkk%C3%A4-lehtitalo-1.2183638">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    20.12.2016 15:55 <span class="changed">(P&auml;ivitetty: 20.12.2016 16:18)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/olli-pirhonen-videolla-ilkka-yhtym%C3%A4-ei-ole-pelkk%C3%A4-lehtitalo-1.2183638">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2183636.1482242133!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/olli-pirhonen-videolla-ilkka-yhtym%C3%A4-ei-ole-pelkk%C3%A4-lehtitalo-1.2183638">Maaliskuussa Ilkka-Yhtymän toimitusjohtajana aloittava Olli Pirhonen korostaa lehden sisällön merkitystä alueen lukijoille. Lehden voi lukea monessa muodossa. </a>
        </p>          
    </div><!-- /lead ends -->
        <div class="related-content">
    <h4>Lisää aiheesta</h4>  
      <ul>
                    			  <li  >
					<a href="/uutiset/maakunta/ilkka-yhtym%C3%A4n-uusi-toimitusjohtaja-kuluttaja-maksaa-hyv%C3%A4st%C3%A4-sis%C3%A4ll%C3%B6st%C3%A4-verkossa-jos-siit%C3%A4-on-hy%C3%B6ty%C3%A4-1.2183530">Ilkka-Yhtymän uusi toimitusjohtaja: Kuluttaja maksaa hyvästä sisällöstä verkossa, jos siitä on hyötyä</a>
			  </li>
                                        <li>     </li>
      </ul>
    </div>
     </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">20.12. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/berliininsuomalainen-ei-paniikkia-kaupungissa-tavallista-rauhallisempaa-1.2183614">Berliininsuomalainen: Ei paniikkia, kaupungissa tavallista rauhallisempaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 15:23 <span class="changed">(P&auml;ivitetty: 20.12.2016 16:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/l%C3%A4nnen-painepuu-osti-listatalon-jalasj%C3%A4rvelt%C3%A4-1.2183612">Lännen Painepuu osti Listatalon Jalasjärveltä</a>
                                                                                                                                  <span class="date">
                                                                                                                20.12.2016 15:20                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vv-kuivaus-palkittiin-vuoden-uusyrityksen%C3%A4-1.2183570">VV-Kuivaus palkittiin vuoden uusyrityksenä</a>
                                                                                                                                  <span class="date">
                                                                                                                20.12.2016 15:00                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/finaalipari-julki-karijoen-kunnanjohtajakisassa-1.2183563">Finaalipari julki Karijoen kunnanjohtajakisassa</a>
                                                                                                                                  <span class="date">
                                                                                                                20.12.2016 13:06                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/etel%C3%A4-pohjanmaan-yritt%C3%A4jien-toimitusjohtaja-siirtyy-uusiin-teht%C3%A4viin-1.2183547">Etelä-Pohjanmaan Yrittäjien toimitusjohtaja siirtyy uusiin tehtäviin</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 12:36                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ilkka-yhtym%C3%A4n-uusi-toimitusjohtaja-kuluttaja-maksaa-hyv%C3%A4st%C3%A4-sis%C3%A4ll%C3%B6st%C3%A4-verkossa-jos-siit%C3%A4-on-hy%C3%B6ty%C3%A4-1.2183530">Ilkka-Yhtymän uusi toimitusjohtaja: Kuluttaja maksaa hyvästä sisällöstä verkossa, jos siitä on hyötyä</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 11:24 <span class="changed">(P&auml;ivitetty: 20.12.2016 11:30)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/pohjalaisista-yhdeks%C3%A4n-kannatti-sairaalap%C3%A4ivystyst%C3%A4-kuusi-ei-katso-nimet-1.2183521">Pohjalaisista yhdeksän kannatti sairaalapäivystystä, kuusi ei – katso nimet</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 10:51 <span class="changed">(P&auml;ivitetty: 20.12.2016 13:09)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sairaalap%C3%A4ivystys-hyv%C3%A4ksytty-vaasalle-ei-laajaa-p%C3%A4ivystyst%C3%A4-1.2183512">Sairaalapäivystys hyväksytty – Vaasalle ei laajaa päivystystä</a>
                                                                                                                                  <span class="date">
                                                                                                                20.12.2016 10:26                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/etel%C3%A4-pohjanmaa-pesi-koko-suomen-ty%C3%B6tt%C3%B6myys-laski-selv%C3%A4sti-vuoden-takaisesta-1.2183503">Etelä-Pohjanmaa pesi koko Suomen – työttömyys laski selvästi vuoden takaisesta</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 09:57 <span class="changed">(P&auml;ivitetty: 20.12.2016 10:19)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/eduskunta-%C3%A4%C3%A4nest%C3%A4%C3%A4-pian-sairaalasta-seuraa-suoraa-l%C3%A4hetyst%C3%A4-1.2183497">Eduskunta äänestää pian sairaalasta – Seuraa suoraa lähetystä</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 09:35 <span class="changed">(P&auml;ivitetty: 20.12.2016 09:36)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/matti-korkiatupa-el%C3%A4kkeelle-olli-pirhonen-ilkka-yhtym%C3%A4n-johtoon-1.2183480">Matti Korkiatupa eläkkeelle, Olli Pirhonen Ilkka-Yhtymän johtoon</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 09:12 <span class="changed">(P&auml;ivitetty: 20.12.2016 09:19)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/p%C3%A4%C3%A4ministerin-kolumni-ilkalle-p%C3%A4ivystysasetus-on-her%C3%A4tt%C3%A4nyt-keskustelua-1.2183169">Pääministerin kolumni Ilkalle: Päivystysasetus on herättänyt keskustelua</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 04:01 <span class="changed">(P&auml;ivitetty: 20.12.2016 10:29)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">19.12. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/auvo-rauhala-otti-yhteytt%C3%A4-presidenttiin-h%C3%A4mm%C3%A4stelevin-ja-huolestunein-terveisin-1.2183185">Auvo Rauhala otti yhteyttä presidenttiin: "Hämmästelevin ja huolestunein terveisin"</a>
                                                                                                                                  <span class="date">
                                                                                                                19.12.2016 22:39                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/soinin-kunnanvaltuusto-%C3%A4%C3%A4nesti-avustuksista-1.2183175">Soinin kunnanvaltuusto äänesti avustuksista</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 22:23 <span class="changed">(P&auml;ivitetty: 19.12.2016 22:28)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/juhani-paananen-on-seamkin-vuoden-opettaja-v%C3%A4%C3%A4nt%C3%A4%C3%A4-tarvittaessa-asiat-rautalangasta-1.2183171">Juhani Paananen on Seamkin Vuoden opettaja: "Vääntää tarvittaessa asiat rautalangasta"</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 22:04 <span class="changed">(P&auml;ivitetty: 20.12.2016 08:20)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sein%C3%A4jokelainen-sovellus-palkittiin-parhaana-1.2183161">Seinäjokelainen sovellus palkittiin parhaana</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 21:32 <span class="changed">(P&auml;ivitetty: 19.12.2016 21:52)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/oppilaiden-hyv%C3%A4ksik%C3%A4yt%C3%B6st%C3%A4-syytetyn-rehtorin-tuomio-ensi-kuussa-1.2183015">Oppilaiden hyväksikäytöstä syytetyn rehtorin tuomio ensi kuussa</a>
                                                                                                                                  <span class="date">
                                                                                                                19.12.2016 19:01                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/valtuusto-p%C3%A4%C3%A4tti-toisen-nuoriso-ohjaajan-palkkaaminen-ei-lamautakaan-4h-yhdistyksen-taloutta-kauhavalla-1.2183114">Valtuusto päätti: Toisen nuoriso-ohjaajan palkkaaminen ei lamautakaan 4H-yhdistyksen taloutta Kauhavalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 18:31                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ylistarolainen-8-vuotias-marjanpoimija-sai-kirjeen-presidentilt%C3%A4-hyvi%C3%A4-tulevia-marjavuosia-1.2183099">Ylistarolainen 8-vuotias marjanpoimija sai kirjeen presidentiltä: "Hyviä tulevia marjavuosia"</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 17:32 <span class="changed">(P&auml;ivitetty: 19.12.2016 18:06)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/viel%C3%A4-ehtii-lahjoittaa-sein%C3%A4joen-v%C3%A4h%C3%A4varaisille-joulun-ruokakassit-jaetaan-pian-1.2183070">Vielä ehtii lahjoittaa Seinäjoen vähävaraisille – Joulun ruokakassit jaetaan pian</a>
                                                                                                                                  <span class="date">
                                                                                                                19.12.2016 16:34                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/petteri-orpo-vierailee-vaasan-keskussairaalassa-1.2183046">Petteri Orpo vierailee Vaasan keskussairaalassa</a>
                                                                                                                                  <span class="date">
                                                                                                                19.12.2016 15:26                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kaupunki-tarttui-heti-toimeen-bussipys%C3%A4kki-siirret%C3%A4%C3%A4n-patruunan-edest%C3%A4-toiseen-paikkaan-1.2183043">Kaupunki tarttui heti toimeen: Bussipysäkki siirretään Patruunan edestä toiseen paikkaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 15:25 <span class="changed">(P&auml;ivitetty: 19.12.2016 15:49)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/bussipys%C3%A4kki-j%C3%A4i-vaarallisesti-autoliikenteen-sekaan-sein%C3%A4joella-1.2182989">Bussipysäkki jäi vaarallisesti autoliikenteen sekaan Seinäjoella</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 13:41 <span class="changed">(P&auml;ivitetty: 19.12.2016 15:49)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/professori-suksi-nyt-on-entist%C3%A4-suurempi-syy-tutkia-onko-hallitus-yritt%C3%A4nyt-harhauttaa-eduskuntaa-1.2182908">Professori Suksi: Nyt on entistä suurempi syy tutkia, onko hallitus yrittänyt harhauttaa eduskuntaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 09:41 <span class="changed">(P&auml;ivitetty: 19.12.2016 09:53)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sein%C3%A4jokelaisopettaja-duudsonien-ja-saraj%C3%A4rven-jatkoksi-palkinnonsaajana-1.2182585">Seinäjokelaisopettaja Duudsonien ja Sarajärven jatkoksi palkinnonsaajana</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 08:00 <span class="changed">(P&auml;ivitetty: 19.12.2016 08:47)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">18.12. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sein%C3%A4jokelaisille-lapsille-lahjoitettiin-tuhat-joululahjaa-1.2182578">Seinäjokelaisille lapsille lahjoitettiin tuhat joululahjaa</a>
                                                                                                                                  <span class="date">
                                                                                                                18.12.2016 18:47                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/kipin%C3%A4n-joulun%C3%A4yt%C3%B6ksess%C3%A4-esiteltiin-vaasa-katso-kuvat-1.2182575">Kipinän joulunäytöksessä esiteltiin Vaasa - Katso kuvat</a>
                                                                                                                                  <span class="date">
                                                                                                                18.12.2016 18:45                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/sankari-tarttui-sorkkarautaan-ja-pelasti-naapurinsa-palavasta-asunnosta-1.2182521">Sankari tarttui sorkkarautaan ja pelasti naapurinsa palavasta asunnosta</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 16:01 <span class="changed">(P&auml;ivitetty: 18.12.2016 16:32)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/voih-hau-loppuu-hyllyst%C3%A4-1.2182477">Voih! Hau loppuu hyllystä</a>
                                                                                                                                  <span class="date">
                                                                                                                18.12.2016 13:59                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/pohjalaiset-poliisit-sarjan-t%C3%A4hdet-halusivat-muistaa-pikkupotilaita-joulun-alla-1.2182454">Pohjalaiset Poliisit-sarjan tähdet halusivat muistaa pikkupotilaita joulun alla</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 12:58 <span class="changed">(P&auml;ivitetty: 18.12.2016 13:28)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vaasan-yliopistossa-enn%C3%A4tysm%C3%A4%C3%A4r%C3%A4-tutkintoja-1.2182405">Vaasan yliopistossa ennätysmäärä tutkintoja</a>
                                                                                                                                  <span class="date">
                                                                                                                18.12.2016 11:11                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ilkka-j%C3%A4i-jakamatta-osaan-pohjanmaan-talouksista-digilehti-tilaajien-luettavissa-1.2182401">Ilkka jäi jakamatta osaan Pohjanmaan talouksista, digilehti tilaajien luettavissa</a>
                                                                                                                                  <span class="date">
                                                                                                                18.12.2016 11:03                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/australialainen-vaihto-oppilas-teki-huiman-tempun-opetteli-suomen-kielen-vuodessa-n%C3%A4in-h%C3%A4n-sen-teki-1.2182092">Australialainen vaihto-oppilas teki huiman tempun: Opetteli suomen kielen vuodessa – näin hän sen teki</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 07:59 <span class="changed">(P&auml;ivitetty: 18.12.2016 09:12)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/t%C3%A4llaista-kirjaa-kaupustellaan-i%C3%A4kk%C3%A4ille-600-eurolla-divarista-samanlainen-teos-8-10-euroa-kuva-1.2182043">Tällaista kirjaa kaupustellaan iäkkäille 600 eurolla – Divarista samanlainen teos 8–10 euroa, kuva</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 07:00 <span class="changed">(P&auml;ivitetty: 18.12.2016 09:52)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sein%C3%A4jokelaisnuorella-harvinainen-leikkauskierre-antibiootteja-suoneen-2-3-kertaa-p%C3%A4iv%C3%A4ss%C3%A4-kotona-1.2180780">Seinäjokelaisnuorella harvinainen leikkauskierre – Antibiootteja suoneen 2–3 kertaa päivässä kotona</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 06:45 <span class="changed">(P&auml;ivitetty: 18.12.2016 10:00)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">17.12. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/sdp-n-rinne-p%C3%A4%C3%A4tt%C3%A4j%C3%A4t-eiv%C3%A4t-ymm%C3%A4rr%C3%A4-vaasan-elinvoimaisuutta-1.2182061">Sdp:n Rinne: Päättäjät eivät ymmärrä Vaasan elinvoimaisuutta</a>
                                                                                                                                  <span class="date">
                                                                                                                17.12.2016 20:01                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/itse-kaadettu-kuusi-loi-joulutunnelman-1.2182031">Itse kaadettu kuusi loi joulutunnelman</a>
                                                                                                                                  <span class="date">
                                                                                                                17.12.2016 18:40                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/henriksson-tuomitsee-pilapuhelut-mutta-ep%C3%A4ilee-yh%C3%A4-sein%C3%A4joen-valmiuksia-turvata-kielelliset-oikeudet-1.2182036">Henriksson tuomitsee pilapuhelut, mutta epäilee yhä Seinäjoen valmiuksia turvata kielelliset oikeudet</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.12.2016 18:29 <span class="changed">(P&auml;ivitetty: 17.12.2016 18:37)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/laskettelukausi-saadaan-k%C3%A4yntiin-lakeuksilla-jo-ennen-vuodenvaihdetta-1.2182025">Laskettelukausi saadaan käyntiin lakeuksilla jo ennen vuodenvaihdetta</a>
                                                                                                                                  <span class="date">
                                                                                                                17.12.2016 17:59                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/koulukadun-tyhjill%C3%A4%C3%A4n-olleeseen-ravintolaan-saadaan-uusia-liikkeit%C3%A4-1.2181985">Koulukadun tyhjillään olleeseen ravintolaan saadaan uusia liikkeitä</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.12.2016 15:36 <span class="changed">(P&auml;ivitetty: 17.12.2016 15:44)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/risikko-vaatii-perustulokokeiluun-osallistavaa-elementti%C3%A4-esimerkkein%C3%A4-vapaaehtoisty%C3%B6-ja-ty%C3%B6harjoittelu-1.2181931">Risikko vaatii perustulokokeiluun osallistavaa elementtiä, esimerkkeinä vapaaehtoistyö ja työharjoittelu</a>
                                                                                                                                  <span class="date">
                                                                                                                17.12.2016 12:15                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/sein%C3%A4joen-keskussairaalaan-soitettiin-kahdentyyppisi%C3%A4-pilapuheluita-ja-tutkintapyynt%C3%B6%C3%A4-harkittiin-s%C3%A4ilyt%C3%A4mme-puhelinnumeroita-kunnes-tilanne-varmuudella-rauhoittuu-1.2181921">Seinäjoen keskussairaalaan soitettiin kahdentyyppisiä pilapuheluita, ja tutkintapyyntöä harkittiin – "Säilytämme puhelinnumeroita, kunnes tilanne varmuudella rauhoittuu"</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.12.2016 11:32 <span class="changed">(P&auml;ivitetty: 17.12.2016 12:32)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kehno-ampuja-antautui-sotilasuralle-ja-alkaa-pian-komentaa-alokasaikansa-pataljoonaa-sodankyl%C3%A4ss%C3%A4-1.2181546">Kehno ampuja antautui sotilasuralle ja alkaa pian komentaa alokasaikansa pataljoonaa Sodankylässä</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.12.2016 08:30 <span class="changed">(P&auml;ivitetty: 17.12.2016 09:14)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/tiesitk%C3%B6-kenen-vastuulla-palovaroittimen-hankinta-on-nelj%C3%A4-faktaa-joilla-v%C3%A4lt%C3%A4t-ik%C3%A4v%C3%A4n-yll%C3%A4tyksen-1.2181355">Tiesitkö, kenen vastuulla palovaroittimen hankinta on? Neljä faktaa, joilla vältät ikävän yllätyksen</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.12.2016 08:00 <span class="changed">(P&auml;ivitetty: 17.12.2016 09:14)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/riistakoulua-ilmaiseksi-alakouluihin-1.2181332">Riistakoulua ilmaiseksi alakouluihin</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.12.2016 06:01 <span class="changed">(P&auml;ivitetty: 17.12.2016 09:13)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">16.12. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/teppo-ylitalo-j%C3%A4tt%C3%A4ytyy-lapuan-kaupunginjohtajakisasta-liian-likaista-peli%C3%A4-1.2181557">Teppo Ylitalo jättäytyy Lapuan kaupunginjohtajakisasta – "Liian likaista peliä"</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 22:19 <span class="changed">(P&auml;ivitetty: 18.12.2016 09:48)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/aronkyl%C3%A4n-teollisuuskeskus-on-n%C3%A4hnyt-kauhajoen-teollisuusyritysten-kehittymisen-historiikki-julki-1.2181540">Aronkylän teollisuuskeskus on nähnyt Kauhajoen teollisuusyritysten kehittymisen – historiikki julki</a>
                                                                                                                                  <span class="date">
                                                                                                                16.12.2016 21:50                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/kuisla-kyll%C3%A4styi-verotukseen-ja-p%C3%B6yristytt%C3%A4viin-sakkoihin-yrit%C3%A4n-tehd%C3%A4-mahdollisimman-v%C3%A4h%C3%A4n-tuloja-1.2181508">Kuisla kyllästyi verotukseen ja pöyristyttäviin sakkoihin – "Yritän tehdä mahdollisimman vähän tuloja"</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 20:59 <span class="changed">(P&auml;ivitetty: 16.12.2016 21:03)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kuortaneen-valtuuston-j%C3%A4senm%C3%A4%C3%A4r%C3%A4-jatkossa-19-1.2181506">Kuortaneen valtuuston jäsenmäärä jatkossa 19</a>
                                                                                                                                  <span class="date">
                                                                                                                16.12.2016 20:58                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/is-laihian-olkilinna-saa-j%C3%A4%C3%A4d%C3%A4-1.2181486">IS: Laihian olkilinna saa jäädä</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 20:01 <span class="changed">(P&auml;ivitetty: 16.12.2016 20:31)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/video-maa-on-niin-kaunis-raikasi-yll%C3%A4tt%C3%A4en-epstorilla-1.2181463">Video: Maa on niin kaunis raikasi yllättäen Epstorilla</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 19:07 <span class="changed">(P&auml;ivitetty: 17.12.2016 15:53)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/koski-sai-uhkaavia-viestej%C3%A4-facebookiin-teki-ilmoituksen-eduskunnan-turvallisuusosastolle-1.2181454">Koski sai uhkaavia viestejä Facebookiin – teki ilmoituksen eduskunnan turvallisuusosastolle</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 18:32 <span class="changed">(P&auml;ivitetty: 16.12.2016 18:52)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kuortaneen-valtuuston-kohta-j%C3%A4tt%C3%A4v%C3%A4-konkari-suopeana-maahanmuutolle-1.2181450">Kuortaneen valtuuston kohta jättävä konkari suopeana maahanmuutolle</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 18:28 <span class="changed">(P&auml;ivitetty: 17.12.2016 13:08)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/palvelujohtaja-yll%C3%A4ttyi-asiakaskyselyn-tulokset-olivat-hyvi%C3%A4-1.2181411">Palvelujohtaja yllättyi: Asiakaskyselyn tulokset olivat hyviä</a>
                                                                                                                                  <span class="date">
                                                                                                                16.12.2016 17:10                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/isojoki-laskettelee-vapaalla-tulevan-vuoden-ja-ker%C3%A4%C3%A4-ihmiset-yhteen-kohti-sotea-1.2181378">Isojoki laskettelee vapaalla tulevan vuoden ja kerää ihmiset yhteen kohti sotea</a>
                                                                                                                                  <span class="date">
                                                                                                                16.12.2016 16:13                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/tuulivoimaloiden-betonirakenteita-syyn%C3%A4t%C3%A4%C3%A4n-nyt-erityisen-tarkasti-ehdollisia-lupia-lapv%C3%A4%C3%A4rttiin-1.2181376">Tuulivoimaloiden betonirakenteita syynätään nyt erityisen tarkasti – ehdollisia lupia Lapväärttiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 16:13 <span class="changed">(P&auml;ivitetty: 16.12.2016 16:23)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/hovioikeus-korotti-miljon%C3%A4%C3%A4rin-tuomiota-kolmella-p%C3%A4iv%C3%A4sakolla-ja-tarkisti-tulot-sakkoon-karmea-korotus-1.2181374">Hovioikeus korotti miljonäärin tuomiota kolmella päiväsakolla ja tarkisti tulot – sakkoon karmea korotus</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 16:12 <span class="changed">(P&auml;ivitetty: 16.12.2016 21:03)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/automaatit-t%C3%A4yttyv%C3%A4t-posti-jakaa-paketteja-my%C3%B6s-koteihin-1.2181363">Automaatit täyttyvät, posti jakaa paketteja myös koteihin</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 15:59 <span class="changed">(P&auml;ivitetty: 16.12.2016 16:25)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/presidentti-niinist%C3%B6-kansalaisten-kielelliset-oikeudet-pit%C3%A4%C3%A4-toteuttaa-my%C3%B6s-k%C3%A4yt%C3%A4nn%C3%B6ss%C3%A4-1.2181335">Presidentti Niinistö: Kansalaisten kielelliset oikeudet pitää toteuttaa myös käytännössä</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 15:24 <span class="changed">(P&auml;ivitetty: 16.12.2016 15:40)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lintuinfluenssa-l%C3%A4hestyy-pohjanmaata-tautia-todettu-kotkassa-raumalla-1.2181328">Lintuinfluenssa lähestyy Pohjanmaata: tautia todettu kotkassa Raumalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 15:06 <span class="changed">(P&auml;ivitetty: 17.12.2016 15:09)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/mehil%C3%A4inen-tulee-jouppiin-1.2181300">Mehiläinen tulee Jouppiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 14:11 <span class="changed">(P&auml;ivitetty: 16.12.2016 15:42)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/tenkula-vet%C3%A4ytyy-puoluesihteerikisasta-1.2181269">Tenkula vetäytyy puoluesihteerikisasta</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 12:58 <span class="changed">(P&auml;ivitetty: 16.12.2016 13:53)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ex-yleisurheilut%C3%A4hti-teki-ratkaisunsa-j%C3%A4tt%C3%A4%C3%A4-kuntavaalit-v%C3%A4liin-1.2181264">Ex-yleisurheilutähti teki ratkaisunsa - jättää kuntavaalit väliin</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 12:52 <span class="changed">(P&auml;ivitetty: 16.12.2016 13:54)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/susanna-koski-antaa-twitteriss%C3%A4-sapiskaa-ruotsinkielisille-muutaman-kahjon-takia-kannattaakin-leimata-koskelle-vastataan-1.2181191">Susanna Koski antaa Twitterissä sapiskaa ruotsinkielisille – "Muutaman kahjon takia kannattaakin leimata", Koskelle vastataan</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.12.2016 08:15 <span class="changed">(P&auml;ivitetty: 16.12.2016 18:48)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">15.12. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vbl-3-000-kirjett%C3%A4-huolestuneet-pohjalaiset-tukkivat-presidentin-postilaatikon-1.2180879">VBL: 3 000 kirjettä – Huolestuneet pohjalaiset tukkivat presidentin postilaatikon</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.12.2016 22:54 <span class="changed">(P&auml;ivitetty: 15.12.2016 22:58)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vaasan-yliopiston-kauppatieteellinen-tiedekunta-sai-uuden-dekaanin-1.2180868">Vaasan yliopiston kauppatieteellinen tiedekunta sai uuden dekaanin</a>
                                                                                                                                  <span class="date">
                                                                                                                15.12.2016 22:05                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kolumni-n%C3%A4in-syntyi-odottamaton-virhe-aino-kaisa-pekosta-koskevassa-jutussa-1.2180836">Kolumni: Näin syntyi odottamaton virhe Aino-Kaisa Pekosta koskevassa jutussa</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.12.2016 20:02 <span class="changed">(P&auml;ivitetty: 15.12.2016 20:08)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kurikkaan-nousee-massiivinen-kampus-kustannukset-33-miljoonaa-1.2180826">Kurikkaan nousee massiivinen kampus – kustannukset 33 miljoonaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.12.2016 19:35 <span class="changed">(P&auml;ivitetty: 15.12.2016 19:36)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/oikaisu-1.2180815">Oikaisu</a>
                                                                                                                                  <span class="date">
                                                                                                                15.12.2016 18:59                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vaasalaiselta-kuntokeskusverkostolta-haetaan-miljoonien-korvauksia-osa-yritt%C3%A4jist%C3%A4-kokee-tulleensa-huijatuksi-1.2180799">Vaasalaiselta kuntokeskusverkostolta haetaan miljoonien korvauksia – Osa yrittäjistä kokee tulleensa huijatuksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.12.2016 18:34                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/patruunan-korttelin-purkuty%C3%B6t-alkavat-ensi-viikolla-1.2180796">Patruunan korttelin purkutyöt alkavat ensi viikolla</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.12.2016 18:10 <span class="changed">(P&auml;ivitetty: 15.12.2016 18:17)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/k%C3%A4sittely-siirtynyt-jo-kahdesti-p%C3%A4ivystyssairaaloista-%C3%A4%C3%A4nestet%C3%A4%C3%A4n-n%C3%A4ill%C3%A4-n%C3%A4kymin-ensi-tiistaina-1.2180786">Käsittely siirtynyt jo kahdesti – Päivystyssairaaloista äänestetään näillä näkymin ensi tiistaina</a>
                                                                                                                                  <span class="date">
                                                                                                                15.12.2016 17:06                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/professori-sairaalaan-soitettuja-pilapuheluita-voidaan-tutkia-rikoksena-1.2180775">Professori: Sairaalaan soitettuja pilapuheluita voidaan tutkia rikoksena</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.12.2016 16:43 <span class="changed">(P&auml;ivitetty: 15.12.2016 16:50)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/isokyr%C3%B6-tyrm%C3%A4%C3%A4-ely-keskuksen-valitusta-viiden-liuskan-voimalla-1.2180745">Isokyrö tyrmää ely-keskuksen valitusta viiden liuskan voimalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.12.2016 14:45 <span class="changed">(P&auml;ivitetty: 15.12.2016 16:37)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/k%C3%A4%C3%A4nne-laihian-olkilinnan-jupakassa-rakennustarkastaja-kunta-ei-ole-l%C3%A4hett%C3%A4nyt-selvityspyynt%C3%B6%C3%A4-1.2180738">Käänne Laihian olkilinnan jupakassa – Rakennustarkastaja: Kunta ei ole lähettänyt selvityspyyntöä</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.12.2016 14:33 <span class="changed">(P&auml;ivitetty: 16.12.2016 20:30)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vaasalainen-s%C3%A4hk%C3%B6firma-vaihtaa-omistajaa-nuoremmat-kaverit-vet%C3%A4m%C3%A4%C3%A4n-1.2180719">Vaasalainen sähköfirma vaihtaa omistajaa – "Nuoremmat kaverit vetämään"</a>
                                                                                                                                  <span class="date">
                                                                                                                15.12.2016 13:22                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ensi-kes%C3%A4n-farmariin-odotetaan-90-000-k%C3%A4vij%C3%A4%C3%A4-1.2180710">Ensi kesän Farmariin odotetaan 90 000 kävijää</a>
                                                                                                                                  <span class="date">
                                                                                                                15.12.2016 13:00                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sein%C3%A4joen-keskussairaalaan-soitettu-toistakymment%C3%A4-ruotsinkielist%C3%A4-pilapuhelua-haluaisimme-v%C3%A4ltt%C3%A4%C3%A4-viimeiseen-asti-tutkintapyynn%C3%B6n-tekemist%C3%A4-1.2180708">Seinäjoen keskussairaalaan soitettu toistakymmentä ruotsinkielistä pilapuhelua – "Haluaisimme välttää viimeiseen asti tutkintapyynnön tekemistä"</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.12.2016 13:00 <span class="changed">(P&auml;ivitetty: 17.12.2016 11:34)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/laihian-tiety%C3%B6-viiv%C3%A4styy-yli-vuodella-lis%C3%A4lasku-miljoonia-1.2180688">Laihian tietyö viivästyy yli vuodella – lisälasku miljoonia</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.12.2016 12:08 <span class="changed">(P&auml;ivitetty: 15.12.2016 12:46)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/881-pehmolelua-pikkupotilaiden-iloksi-1.2180664">881 pehmolelua pikkupotilaiden iloksi</a>
                                                                                                                                  <span class="date">
                                                                                                                15.12.2016 11:09                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                 </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            
                  
                                                                        
    	
	                
  

    
                                              
    
                                                
      
    
        

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-1.2182229" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                            <a href="/tilaajalle/kolumnit/muuhun-on-l%C3%A4%C3%A4ke-paitsi-yksin%C3%A4isyyteen-1.2182229">
                      <img title='Photo: N/A, License: N/A' height='298' alt='B6D61120897D6EA5769A0737ADCFB7EF' width='130' class='left' src='/polopoly_fs/1.2182228.1482023167!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                            </a>          
                                					<h1><a href="/tilaajalle/kolumnit/muuhun-on-l%C3%A4%C3%A4ke-paitsi-yksin%C3%A4isyyteen-1.2182229">Muuhun on lääke, paitsi yksinäisyyteen</a></h1>          
		                             
                                                
                            <p class="date">
					<span class="premium"></span>                    <span class="newsHeadlineSection">Kolumnit  |</span>													                                                                                                                          Sunnuntai 18.12.2016
                                                          													                         

             
            
          </p>
                                                            
        

              <p >
        			<a href="/tilaajalle/kolumnit/muuhun-on-l%C3%A4%C3%A4ke-paitsi-yksin%C3%A4isyyteen-1.2182229">
                                  Jatkuvasti ulkopuolinen miettii: olisinpa syntynyt suosituksi! Olla sellainen ihminen, jonka luokse halutaan ja josta sanotaan: Hän on yksinkertaisesti loistavaa seuraa. <strong>Lue lisää...</strong>
              </a>
            </p>
                  <div class="related-content">
        
                                    
        
                <ul>
                                    </ul>

              </div>     


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    


                                            
                                                                                    
    	
	                
  

    
                                              
    
                                                
      
    
        

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-1.2181595" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                            <a href="/mielipide/yleis%C3%B6lt%C3%A4/isist%C3%A4-on-tullut-ihmeellisi%C3%A4-1.2181595">
                      <img title='Photo: N/A, License: N/A' height='298' alt='2DEF4813CE415D3F129C8E07B52EEC58' width='130' class='left' src='/polopoly_fs/1.2181594.1481936676!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                            </a>          
                                					<h1><a href="/mielipide/yleis%C3%B6lt%C3%A4/isist%C3%A4-on-tullut-ihmeellisi%C3%A4-1.2181595">Isistä on tullut ihmeellisiä</a></h1>          
		                             
                                                
                            <p class="date">
					                    <span class="newsHeadlineSection">Yleisolta  |</span>													                                                                                                                          Lauantai 17.12.2016
                                                          													                         

             
            
          </p>
                                                            
        

              <p >
        			<a href="/mielipide/yleis%C3%B6lt%C3%A4/isist%C3%A4-on-tullut-ihmeellisi%C3%A4-1.2181595">
                                  Nykyajan isät ovat ihmeellisiä, taitavia ja innostuneita lastensa hoivaajia, oman perheensä täysvaltaisia jäseniä. <strong>Lue lisää...</strong>
              </a>
            </p>
                  <div class="related-content">
        
                                    
        
                <ul>
                                    </ul>

              </div>     


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    


                                            
                                                                                    
    	
	                
  

    
                                              
    
                                                
      
    
        

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-1.2179700" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                            <a href="/tilaajalle/kolumnit/kauhajoki-k%C3%A4%C3%A4nsi-suupohjan-sote-laivan-1.2179700">
                      <img title='Photo: N/A, License: N/A' height='298' alt='1A957A4A1A3E4A4E8479E98A6EDD6A71' width='130' class='left' src='/polopoly_fs/1.2179699.1481677452!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                            </a>          
                                					<h1><a href="/tilaajalle/kolumnit/kauhajoki-k%C3%A4%C3%A4nsi-suupohjan-sote-laivan-1.2179700">Kauhajoki käänsi Suupohjan sote-laivan</a></h1>          
		                             
                                                
                            <p class="date">
					<span class="premium"></span>                    <span class="newsHeadlineSection">Kolumnit  |</span>													                                                                                                                          Keskiviikko 14.12.2016
                                                          													                         

             
            
          </p>
                                                            
        

              <p >
        			<a href="/tilaajalle/kolumnit/kauhajoki-k%C3%A4%C3%A4nsi-suupohjan-sote-laivan-1.2179700">
                                  Kesän korvalla tuntui, että Suupohjan sote on kuin automaattiohjaukselle asetettu laiva. Kaikki istuivat paatissa odottamassa, että Pihlajalinna-yhteistyö karahtaa karille ja sen jälkeen voidaan astella kuivin jaloin maakunta-soteen. <strong>Lue lisää...</strong>
              </a>
            </p>
                  <div class="related-content">
        
                                    
        
                <ul>
                                    </ul>

              </div>     


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

                                        <div class="element"> 
                            <div class="banner banner468px">
                                
                              <!-- "Ilkka banneri 468x60 urheilu" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5252;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div><!-- /BANNER 468PX ENDS -->
                        </div>
                            
                                                                                    
    	
	                
  

    
                                              
    
                                                
      
    
        

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-1.2179232" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                            <a href="/tilaajalle/kolumnit/jeesus-ja-hitler-aikamme-suurimmat-idolit-1.2179232">
                      <img title='Photo: N/A, License: N/A' height='298' alt='984F1731137F9B11A53806527CC503B7' width='130' class='left' src='/polopoly_fs/1.2179231.1481610593!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                            </a>          
                                					<h1><a href="/tilaajalle/kolumnit/jeesus-ja-hitler-aikamme-suurimmat-idolit-1.2179232">Jeesus ja Hitler, aikamme suurimmat idolit</a></h1>          
		                             
                                                
                            <p class="date">
					<span class="premium"></span>                    <span class="newsHeadlineSection">Kolumnit  |</span>													                                                                                                                          Tiistai 13.12.2016
                                                          													                         

             
            
          </p>
                                                            
        

              <p >
        			<a href="/tilaajalle/kolumnit/jeesus-ja-hitler-aikamme-suurimmat-idolit-1.2179232">
                                  "Älä luota idoleihin, ne pettää sut kumminkin. Kyllä usko sankareihin jo mennyt on multakin." <strong>Lue lisää...</strong>
              </a>
            </p>
                  <div class="related-content">
        
                                    
        
                <ul>
                                    </ul>

              </div>     


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    


                                            
                                                                                    
    	
	                
  

    
                                              
    
                                                
      
    
        

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-1.2178435" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                            <a href="/tilaajalle/kolumnit/juntturoiden-kehto-1.2178435">
                      <img title='Photo: N/A, License: N/A' height='298' alt='EE83EA23E66FF4F48A1BBFEE3D6476F8' width='130' class='left' src='/polopoly_fs/1.2178434.1481504674!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                            </a>          
                                					<h1><a href="/tilaajalle/kolumnit/juntturoiden-kehto-1.2178435">Juntturoiden kehto</a></h1>          
		                             
                                                
                            <p class="date">
					<span class="premium"></span>                    <span class="newsHeadlineSection">Kolumnit  |</span>													                                                                                                                          Maanantai 12.12.2016
                                                          													                         

             
            
          </p>
                                                            
        

              <p >
        			<a href="/tilaajalle/kolumnit/juntturoiden-kehto-1.2178435">
                                  Nuori paluumuuttajaperhe pohtii muuttoa Seinäjoelle tai Ilmajoelle. Perhekoon Ilmajoki houkuttaa heitä. <strong>Lue lisää...</strong>
              </a>
            </p>
                  <div class="related-content">
        
                                    
        
                <ul>
                                    </ul>

              </div>     


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    


                                            
                                                                                

 
    
               
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <!-- "Ilkka mainosboksi 300x250" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2018;cre=mu;cat1=km_uutiset;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Uusimmat - Etelä-Pohjanmaa <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/jaakko-pihlajam%C3%A4ki-pohtii-blogissaan-huolestumaan-ihmiset-kyll%C3%A4-saa-mutta-miten-saa-luottamuksen-palautetuksi-1.2183838" >Jaakko Pihlajamäki pohtii blogissaan: Huolestumaan ihmiset kyllä saa, mutta miten saa luottamuksen palautetuksi?
                                                                                                                        <span class="date">                      Julkaistu 22:51
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/lapualla-kinkereitten-suomen-enn%C3%A4tys-1.2183808" >Lapualla kinkereitten Suomen ennätys
                                                                                                                        <span class="date">                      Julkaistu 21:40
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/vaakunan-remontti-k%C3%A4ynnistyi-sein%C3%A4joella-1.2183767" >Vaakunan remontti käynnistyi Seinäjoella
                                                                                                                        <span class="date">                      P&auml;ivitetty 18:46
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/kirjastosta-iloa-jouluaattoon-1.2183667" >Kirjastosta iloa jouluaattoon
                                                                                                                        <span class="date">                      Julkaistu 16:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/olli-pirhonen-videolla-ilkka-yhtym%C3%A4-ei-ole-pelkk%C3%A4-lehtitalo-1.2183638" >Olli Pirhonen videolla: Ilkka-Yhtymä ei ole pelkkä lehtitalo
                                                                                                                        <span class="date">                      P&auml;ivitetty 16:18
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/berliininsuomalainen-ei-paniikkia-kaupungissa-tavallista-rauhallisempaa-1.2183614" >Berliininsuomalainen: Ei paniikkia, kaupungissa tavallista rauhallisempaa
                                                                                                                        <span class="date">                      P&auml;ivitetty 16:05
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/l%C3%A4nnen-painepuu-osti-listatalon-jalasj%C3%A4rvelt%C3%A4-1.2183612" >Lännen Painepuu osti Listatalon Jalasjärveltä
                                                                                                                        <span class="date">                      Julkaistu 15:20
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/vv-kuivaus-palkittiin-vuoden-uusyrityksen%C3%A4-1.2183570" >VV-Kuivaus palkittiin vuoden uusyrityksenä
                                                                                                                        <span class="date">                      Julkaistu 15:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183693">
                    <img title='Photo: N/A, License: N/A' height='87' alt='481E8C2A4F602F985DD9C7CB050386B2' width='130' class='newsImg' src='/polopoly_fs/1.2183692.1482257320!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183693">Keskistä kysytty pelastamaan pohjalaista lentopalloa – Kyläkauppias kieltäytyi ja kertoo, mihin laittaa rahansa</a></h4>
              <p class="date">                                         20.12.2016 20:01 <span class="changed">(P&auml;ivitetty: 20.12.2016 21:07)</span></p>            
                              <div class="lead"><a href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183693"><p>Suomen lentopalloliiton valmennuspäällikkö Pertti Honkanen innostaa muun muassa Tuurin kyläkauppiasta Vesa Keskistä auttamaan pohjalaista joukkuetta lentopalloilun Mestaruusliigaan.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/kuva-oudot-j%C3%A4ljet-lumessa-h%C3%A4mmensiv%C3%A4t-riistakameraan-tallentui-harvinainen-n%C3%A4ky-1.2183605">
                    <img title='Photo: N/A, License: N/A' height='98' alt='00E3F9D83CDAD44C2351DC27F10B5A8C' width='130' class='newsImg' src='/polopoly_fs/1.2183603.1482239772!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/kuva-oudot-j%C3%A4ljet-lumessa-h%C3%A4mmensiv%C3%A4t-riistakameraan-tallentui-harvinainen-n%C3%A4ky-1.2183605">Kuva: Oudot jäljet lumessa hämmensivät – riistakameraan tallentui harvinainen näky</a></h4>
              <p class="date">                                         20.12.2016 15:06 <span class="changed">(P&auml;ivitetty: 20.12.2016 15:16)</span></p>            
                              <div class="lead"><a href="/uutiset/kotimaa/kuva-oudot-j%C3%A4ljet-lumessa-h%C3%A4mmensiv%C3%A4t-riistakameraan-tallentui-harvinainen-n%C3%A4ky-1.2183605"><p>Antero Keski-Nikkola sai hieraista silmiään tutkiessaan riistakameransa kuvia marraskuun lopussa. Mustavalkoisessa otoksessa näyttää komeilevan jonkin sortin koiraeläin häntä pystyssä.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/olli-pirhonen-videolla-ilkka-yhtym%C3%A4-ei-ole-pelkk%C3%A4-lehtitalo-1.2183638">
                    <img title='Photo: N/A, License: N/A' height='87' alt='61AFF443EA639A87A5CE5FF2593A6CF3' width='130' class='newsImg' src='/polopoly_fs/1.2183636.1482242133!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/olli-pirhonen-videolla-ilkka-yhtym%C3%A4-ei-ole-pelkk%C3%A4-lehtitalo-1.2183638">Olli Pirhonen videolla: Ilkka-Yhtymä ei ole pelkkä lehtitalo</a></h4>
              <p class="date">                                         20.12.2016 15:55 <span class="changed">(P&auml;ivitetty: 20.12.2016 16:18)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/olli-pirhonen-videolla-ilkka-yhtym%C3%A4-ei-ole-pelkk%C3%A4-lehtitalo-1.2183638"><p>Maaliskuussa Ilkka-Yhtymän toimitusjohtajana aloittava Olli Pirhonen korostaa lehden sisällön merkitystä alueen lukijoille. Lehden voi lukea monessa muodossa.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                      <h4 class="commonHeadline"><a href="/uutiset/poliisiuutiset/koulutytt%C3%B6-t%C3%B6rm%C3%A4si-autoon-suojatiell%C3%A4-ja-loukkaantui-poliisi-pyyt%C3%A4%C3%A4-autoilijaa-ottamaan-yhteytt%C3%A4-1.2183666">Koulutyttö törmäsi autoon suojatiellä ja loukkaantui – poliisi pyytää autoilijaa ottamaan yhteyttä</a></h4>
              <p class="date">                                         20.12.2016 16:18 <span class="changed">(P&auml;ivitetty: 20.12.2016 21:07)</span></p>            
                              <div class="lead"><a href="/uutiset/poliisiuutiset/koulutytt%C3%B6-t%C3%B6rm%C3%A4si-autoon-suojatiell%C3%A4-ja-loukkaantui-poliisi-pyyt%C3%A4%C3%A4-autoilijaa-ottamaan-yhteytt%C3%A4-1.2183666"><p>Koulutyttö loukkaantui kolarissa Jalasjärvellä tiistaina aamulla hiukan ennen kello yhdeksää.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/lapualla-kinkereitten-suomen-enn%C3%A4tys-1.2183808">
                    <img title='Photo: N/A, License: N/A' height='87' alt='9E8F04CDC71346F82570860092FC5E81' width='130' class='newsImg' src='/polopoly_fs/1.2183806.1482262807!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/lapualla-kinkereitten-suomen-enn%C3%A4tys-1.2183808">Lapualla kinkereitten Suomen ennätys</a></h4>
              <p class="date">                                     20.12.2016 21:40</p>            
                              <div class="lead"><a href="/uutiset/maakunta/lapualla-kinkereitten-suomen-enn%C3%A4tys-1.2183808"><p>Tammi- ja helmikuun aikana Lapualla pidetään jälleen Suomen ennätysmäärä kinkereitä, yhteensä 35 kinkeripiirissä.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Etelä-Pohjanmaa - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/pohjalaisista-yhdeks%C3%A4n-kannatti-sairaalap%C3%A4ivystyst%C3%A4-kuusi-ei-katso-nimet-1.2183521">
    <img title='Photo: N/A, License: N/A' height='54' alt='E1449B7F5F95FC0D5C6A56C539074B1A' width='130' class='newsImg' src='/polopoly_fs/1.2183526.1482224865!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/maakunta/pohjalaisista-yhdeks%C3%A4n-kannatti-sairaalap%C3%A4ivystyst%C3%A4-kuusi-ei-katso-nimet-1.2183521">Pohjalaisista yhdeksän kannatti sairaalapäivystystä, kuusi ei – katso nimet</a></h4>
      <p class="date "><a href="/uutiset/maakunta/pohjalaisista-yhdeks%C3%A4n-kannatti-sairaalap%C3%A4ivystyst%C3%A4-kuusi-ei-katso-nimet-1.2183521"> 
                                          P&auml;ivitetty 20.12.2016 13:09
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/pohjalaisista-yhdeks%C3%A4n-kannatti-sairaalap%C3%A4ivystyst%C3%A4-kuusi-ei-katso-nimet-1.2183521">Poissa äänestyksestä oli vain yksi Vaasan vaalipiirin kansanedustajista, Jutta Urpilainen (sd.)</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/etel%C3%A4-pohjanmaan-yritt%C3%A4jien-toimitusjohtaja-siirtyy-uusiin-teht%C3%A4viin-1.2183547">Etelä-Pohjanmaan Yrittäjien toimitusjohtaja siirtyy uusiin tehtäviin                    
                                                            <span class="date">                      P&auml;ivitetty 12:36
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/kuva-oudot-j%C3%A4ljet-lumessa-h%C3%A4mmensiv%C3%A4t-riistakameraan-tallentui-harvinainen-n%C3%A4ky-1.2183605">Kuva: Oudot jäljet lumessa hämmensivät – riistakameraan tallentui harvinainen näky                    
                                                            <span class="date">                      P&auml;ivitetty 15:16
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/vaakunan-remontti-k%C3%A4ynnistyi-sein%C3%A4joella-1.2183767">Vaakunan remontti käynnistyi Seinäjoella                    
                                                            <span class="date">                      P&auml;ivitetty 18:46
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/vv-kuivaus-palkittiin-vuoden-uusyrityksen%C3%A4-1.2183570">VV-Kuivaus palkittiin vuoden uusyrityksenä                    
                                                            <span class="date">                      Julkaistu 15:00
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/ilkka-yhtym%C3%A4n-uusi-toimitusjohtaja-kuluttaja-maksaa-hyv%C3%A4st%C3%A4-sis%C3%A4ll%C3%B6st%C3%A4-verkossa-jos-siit%C3%A4-on-hy%C3%B6ty%C3%A4-1.2183530">Ilkka-Yhtymän uusi toimitusjohtaja: Kuluttaja maksaa hyvästä sisällöstä verkossa, jos siitä on hyötyä                    
                                                            <span class="date">                      P&auml;ivitetty 11:30
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/matti-korkiatupa-el%C3%A4kkeelle-olli-pirhonen-ilkka-yhtym%C3%A4n-johtoon-1.2183480">Matti Korkiatupa eläkkeelle, Olli Pirhonen Ilkka-Yhtymän johtoon                    
                                                            <span class="date">                      P&auml;ivitetty 09:19
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/l%C3%A4nnen-painepuu-osti-listatalon-jalasj%C3%A4rvelt%C3%A4-1.2183612">Lännen Painepuu osti Listatalon Jalasjärveltä                    
                                                            <span class="date">                      Julkaistu 15:20
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                            </ul>    
            <!-- -->
            </div>
                            
        
              </div>
</div>                        <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Pohjanmaanpalvelut.fi <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://www.pohjanmaanpalvelut.fi" target="_new"><img src="http://www.ilkka.fi/polopoly_fs/1.1678801.1409898263!/image/image.png" border="0"></a>
                                                                            <div id="external-71801747" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-71801747').load('/proxy/?checksum=C49C61A26E105EB29129DBDFB4F799DE&url=http://portti.i-mediat.fi/?SRC=pohpalIlk-T=I-C=7');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  
						<!-- <iframe src="http://ad-bucket.appspot.com/uranus/ilkka/index.html" width="100%" height="250" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe> -->
			                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/lounaspaikka">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Lounaspaikka <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://lounaspaikka.ilkka.fi"><p><strong>Mitä tänään lounaaksi?</strong></p><p>Lounaspaikasta löydät lähialueesi parhaat ja maittavimmat lounaat kätevästi yhdestä listasta!</a></p>
                                                                                        <div id="external-72180467" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180467').load('/proxy/?checksum=446EC91695321C88D976D067EE254B70&url=http://portti.i-mediat.fi/?SRC=lonariIlk-T=M-H=60-C=90-R=3-CSS=VIH&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/tv">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">TV-ohjelmat <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        Osoitteesta <a href="http://tv.ilkka.fi"><p><strong>www.ilkka.fi/tv</strong> löydät peräti 50 televisiokanavan ohjelmatiedot. Lisäksi voit katsella uusimpia leffatrailereita ja lueskella juonipaljastuksia.</a></p>
                                                                                        <div id="external-72180504" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180504').load('/proxy/?checksum=9DF99BEFB154CC78159037401D4AE83B&url=http://portti.i-mediat.fi/?SRC=tvIlk-T=F-H=30&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                                <h3 class="ui-widget-header ui-corner-all loydajahyody">Tapahtumat <span class="bulletloydajahyody"></span></h3>
                                                                                                                                                        <div id="external-726009" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-726009').load('/proxy/?checksum=2582B61847AB0918014AA5BB881D9BC8&url=http://services2.i-mediat.fi/output/tapahtumat/ilkka/');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Ilkka Mainosboksi 2 300x250" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7063;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "KM Ilkka Suurtaulu 1 ROS" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8150;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Suurtaulu 2 140x350" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7055;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*2.86))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=a7fc63c77784869a&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
          
<div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.ilkka.fi" title="Ilkka.fi etusivu"><strong>Ilkka.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.ilkka.fi" title="Mobiiliversio m.ilkka.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.ilkka.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.ilkka.fi">Ilkka.fi</a> <span class="mobileIcon"><a href="http://m.ilkka.fi">Mobiiliversio </a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7830 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Koulukatu 10<br />
            60100 Seinäjoki</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 60<br />
            60101 Seinäjoki</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediatiedot</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.ilkka.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.ilkka.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.ilkka.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.ilkka.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.ilkka.fi/tilaukset" title="Tilaa Ilkka">Tilaa Ilkka</a></li>
                <li><a href="http://yksityisille.ilkka.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="http://yksityisille.ilkka.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.ilkka.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.ilkka.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.ilkka.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä juttuvinkki tekstiviestinä numeroon 13523. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi. </li>
                <li>Viestit ovat maksuttomia.</li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->
    <!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript">
EAS_cu=5397;
  EAS_statistics()
  </script>

            <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"></script>
            <script type="text/javascript">
            var sp_e0 = {
            "s":"ilkka",
            "cp":"muut_osiot",
            "url":document.location.href
            }
            spring.c(sp_e0);
            </script>
            <noscript><img src="http://ilkka.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;"; alt=""></noscript>
                <!-- Spring END-->
</div><!-- /#footer ends --> 
        
                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
         
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4W-.js" async="true"></script>

						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->
                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Ilkka Pidennetty suurtaulu 0 160x600" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=14371;cre=mu;js=y;target=_blank"></script><br/><br/>
                      <!-- "Ilkka Pidennetty suurtaulu 1 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7056;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 2 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7057;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 3 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7058;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka pidennetty suurtaulu 4 160x600 sisäsivut" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8149;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Ilkka -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10047"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2183838&amp;d=/2.166/2.240/2.241';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>