<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Helsinki palkitsi muraalitaiteilija Viva Granlundin" />
        <title>Helsinki palkitsi muraalitaiteilija Viva Granlundin | Kulttuuri | Uutiset | Ilkka</title> 
    

                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Helsingin kulttuuripalkinto on my&ouml;nnetty kuvataiteilija Viva Granlundille. H&auml;net tunnetaan etenkin julkiseen kaupunkitilaan tehdyist&auml; sein&auml;maalauksistaan eli muraaleista." />
        <meta property="og:description" content="Helsingin kulttuuripalkinto on my&ouml;nnetty kuvataiteilija Viva Granlundille. H&auml;net tunnetaan etenkin julkiseen kaupunkitilaan tehdyist&auml; sein&auml;maalauksistaan eli muraaleista." />
    
          <meta name="keywords" content="Online/STT-Kulttuuri, Kulttuuri, Human interest, Kunniamerkit Palkinnot, Taide Kulttuuri Viihde, Kulttuuritapahtumat Festivaalit Juhlallisuudet" />
      <meta name="DC.subject" content="Online/STT-Kulttuuri, Kulttuuri, Human interest, Kunniamerkit Palkinnot, Taide Kulttuuri Viihde, Kulttuuritapahtumat Festivaalit Juhlallisuudet" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Ilkka/favicon.ico" type="image/x-icon" />
   
    <meta property="og:site_name" content="Ilkka.fi" /> 
    
    			    			<meta property="og:image" content="http://www.ilkka.fi/img/fb_Ilkka_300x300.jpg"/>
			     
	<meta name="apple-itunes-app" content="app-id=567087341" />
    <meta property="fb:app_id" content="346181921462"/>    
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                        <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/ilkka.css" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css" />
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958830">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395514">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347172">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/article-polopolytable-no-borders-7.2765191">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Asuntomessut 2016" href="/cmlink/asuntomessut-2016-1.2011234" />                <link rel="alternate" type="application/rss+xml" title=" Ilkka.fi - Online maksuton" href="/cmlink/ilkka-fi-online-maksuton-1.1961393" />                <link rel="alternate" type="application/rss+xml" title="IL - Talous maakunta" href="/cmlink/il-talous-maakunta-1.1636387" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Presidentti 2012" href="/cmlink/ilkka-fi-presidentti-2012-1.1126267" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online ilman urheilua" href="/cmlink/ilkka-fi-online-ilman-urheilua-1.1091678" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online" href="/cmlink/ilkka-fi-online-1.991282" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Maakunta" href="/cmlink/ilkka-fi-maakunta-1.47586" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Poliisiuutiset" href="/cmlink/ilkka-fi-poliisiuutiset-1.1009048" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Kotimaa" href="/cmlink/ilkka-fi-kotimaa-1.991281" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Talous" href="/cmlink/ilkka-fi-talous-1.991286" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Urheilu" href="/cmlink/ilkka-fi-urheilu-1.991287" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Ulkomaat" href="/cmlink/ilkka-fi-ulkomaat-1.991289" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Topnews" href="/cmlink/ilkka-fi-topnews-1.42889" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - TopNews-All" href="/cmlink/ilkka-fi-topnews-all-1.991280" />            
      
        
      

          
            <!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>

    

          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFN4LJ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MFN4LJ');</script>
        <!-- End Google Tag Manager -->
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=346181921462&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>         
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5499;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8148;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Ilkka Jättibanneri 728 x 90" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8864;cat1=km_uutiset;cre=mu;js=y"></script><br>
                      <!-- "KM Ilkka Jättibanneri ROS" --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8151;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Ilkka Silmäkulma 242x90" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7053;cre=mu;cat1=km_uutiset;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<script id="clobscript" type="text/javascript" src="/polopoly_fs/1.1851697.1434020448!/menu/standard/file/clobs.js?id=Ilkka-Yhtyma_Oyj&i=9&v=1&20150612"></script>
			                  
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                      
						

<div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>tiistai 22.11.2016</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Selja, Silja</p>
    </div>
            <div class="dropdown"> 
                <ul>
                  <li><a href="http://mediamyynti.ilkka.fi/" title="Ilkan mediamyynti">Mediamyynti</a>
                    <ul>
                        <li><a href="http://mediamyynti.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                        <!--<li><a href="http://mediatiedot.ilkka.fi/verkkopalvelu-ilkka-fi" title="Ilkka.fi:n mediatiedot">Mediatiedot Ilkka.fi</a></li>-->
                    </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille Ilkka" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.ilkka.fi/tilaukset"  title="Ilkan Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ilmoitukset"  title="Ilmoitukset Ilkassa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ajankohtaista"  title="Ilkan Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot"  class="yhteystiedot">Yhteystiedot</a>
                 <ul>
                  <li><a href="/palaute"  title="Lähetä palautetta Ilkkaan">Lähetä palautetta</a></li>
                  <li><a href="/yhteystiedot/toimitus-1.218041"  title="Ilkan toimituksen yhteystiedot">Toimitus</a></li>
                  <li><a href="http://yksityisille.ilkka.fi/asiakaspalvelu"  title="Ilkan asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                  <li><a href="http://mediatiedot.ilkka.fi/yhteystiedot"  title="Ilkan mediamyynnin yhteystiedot">Mediamyynti</a></li>
                  <li><a href="http://www.i-mediat.fi"  title="I-Mediat Oy">I-Mediat Oy</a></li>
                  <li><a href="http://www.ilkka-yhtyma.fi"  title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>           
                  <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun">Kirjaudu sisään</a></li>
                  <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                                          <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
                  <!--NOTE: This triggers Accordion dropdown for the login menu -->
                  
                  <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                        <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
                  </form>
                  <script type="text/javascript">
                    jQuery().ready(function() {
                      var csrfAppender = {
                        submitHandler: function(form) {
                          polopoly.util.injectCSRFToken(form);
                          form.submit();
                        }
                      };
                      jQuery("#logoutform").validate(csrfAppender);
                      jQuery("#logoutLink").click(function() {
                        jQuery("#logoutform").submit();
                      });
                    });
                  </script>
              
                  
                  
                </ul>
            </div>
        </div>

    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Ilkka.fi -verkkopalvelu" >
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='215' class='logoImg' src='/polopoly_fs/1.1400453.1370250999!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-il.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-il.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
            
            
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!--<div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">VERKKOPALVELUN TIEDOTE</p> <br />
<p style="font-size: 12px;"><strong>Tilausjärjestelmäämme päivitetään 22.9. klo 09.00-14.00. </strong><br />
Reikisteröityminen ja kirjautuminen ovat poissa käytöstä.<br />
Päivän digilehti on vapaasti luettavissa. <br /><br />
Digilehti on luettavissa ilman kirjautumista.
  </p>
</div>-->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.166"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="http://yksityisille.ilkka.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35070" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Ilkan tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.166), ContentId(2.240), ContentId(2.246), ContentId(1.2166414)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@6feb8b7c, fi.imediat.cms.structure.ImediatPagePolicy@5f3c4760, fi.imediat.cms.structure.ImediatPagePolicy@22e8329d, fi.imediat.cms.structure.ImediatPagePolicy@3a52f352, fi.imediat.cms.structure.ImediatPagePolicy@1be4aa68], renderMode=www, path=[ContentId(2.166)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.240), originalContentPath=[ContentId(2.166), ContentId(2.240), ContentId(2.246), ContentId(1.2166414)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@266791b8, fi.imediat.cms.structure.ImediatPagePolicy@7a6cc51, fi.imediat.cms.structure.ImediatPagePolicy@67c5e210, fi.imediat.cms.structure.ImediatPagePolicy@76eff9f5, fi.imediat.cms.structure.ImediatPagePolicy@7834a169, fi.imediat.cms.structure.ImediatPagePolicy@366f8c28, fi.imediat.cms.structure.ImediatPagePolicy@4c7d137b, fi.imediat.cms.structure.ImediatPagePolicy@598fdaba, fi.imediat.cms.structure.ImediatPagePolicy@4a4c14a4], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@712ab88e}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutiset-Etusivu</a>      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/maakunta" class="department">Etelä-Pohjanmaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/poliisiuutiset" class="department">Poliisiuutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kotimaa" class="department">Kotimaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/ulkomaat" class="department">Ulkomaat</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/talous" class="department">Talous</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/kulttuuri" class="department">Kulttuuri</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/viihde" class="department">Viihde</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/uutiset/s%C3%A4%C3%A4" class="department">Sää</a>
      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  


            <div class="element article online ">
        <isense>
      
      
      
        
            	
		
    <h2 class="newsHeadline" >Helsinki palkitsi muraalitaiteilija Viva Granlundin</h2>
    <p class="date">
                                                                            22.11.2016 14:49                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
                        
                 </div>         
            
                                                            

                         <div class="cityLocation"><p class="cityLocation">HELSINKI</p></div>
                
                  <div ><p class="lead">Helsingin kulttuuripalkinto on myönnetty kuvataiteilija Viva Granlundille. Hänet tunnetaan etenkin julkiseen kaupunkitilaan tehdyistä seinämaalauksistaan eli muraaleista.</p></div>
            <div class="articleBody">
       <p>Palkintoperustelujen mukaan Granlund on murtanut kaupunkitaiteen ja -byrokratian vastakkainasettelun. Hänen kiitetään töillään ja aloitteellisuudellaan osoittaneen, että kaupunkia voi ja pitää muuttaa. </p>
<p>Granlundin värikkäät muraalit koristavat betonisia alikulkuja, seiniä ja sillanalusia muun muassa Teollisuuskadulla, Hakaniemenrannassa, Pasilan asemalla ja pyöräilyväylä Baanalla. Granlund kokosi myös taiteilijaryhmän, joka loi Opintoputki-maalauksen vuonna 2006 silloiselle Kaisaniemen metroasemalle.</p>
<p>Helsingin kulttuuri- ja kirjastolautakunnan vuosittain myöntämän palkinnon suuruus on 10   000 euroa.</p>
                             <p>STT</p>
       
                     
                            </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ilkka.fi%2Fcm%2F2.166%2Fuutiset%2Fkulttuuri%2Fhelsinki-palkitsi-muraalitaiteilija-viva-granlundin-1.2166414&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                            
                                                                                                                          
                              


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                              
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.ilkka.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/kulttuuri/metallinen-sein%C3%A4joki-avautuu-hevikierroksella-1.2166350">Metallinen Seinäjoki avautuu hevikierroksella</a></h2>
                    <p class="date">  <a href="/uutiset/kulttuuri/metallinen-sein%C3%A4joki-avautuu-hevikierroksella-1.2166350">
            <span class="newsHeadlineSection">Kulttuuri  </span>
                                                                22.11.2016 10:58                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/uutiset/kulttuuri/metallinen-sein%C3%A4joki-avautuu-hevikierroksella-1.2166350">
            <img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2166349.1479805134!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/kulttuuri/metallinen-sein%C3%A4joki-avautuu-hevikierroksella-1.2166350">Torstaina 24.11. Seinäjoella on mahdollisuus osallistua astetta raskaamman sarjan kaupunkikävelylle. Irlantilainen taiteilija Steve Maher tuo kaupunkiin kaksi Heavy Metal Detector -kierrosta. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Ilkka banneri 468x60 urheilu" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5252;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/kulttuuri/monipuolista-piirrosj%C3%A4lke%C3%A4-arjen-havainnoista-1.2164334" >Monipuolista piirrosjälkeä arjen havainnoista</a></h2>
        <p class="date">
        <a href="/uutiset/kulttuuri/monipuolista-piirrosj%C3%A4lke%C3%A4-arjen-havainnoista-1.2164334">
        <span class="newsHeadlineSection">Kulttuuri  </span>
                                                                    18.11.2016 19:06 <span class="changed">(P&auml;ivitetty: 18.11.2016 19:07)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/monipuolista-piirrosj%C3%A4lke%C3%A4-arjen-havainnoista-1.2164334">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='204' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2164331.1479488795!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/kulttuuri/monipuolista-piirrosj%C3%A4lke%C3%A4-arjen-havainnoista-1.2164334">Lapualaislähtöinen Elina Lahdenperä on opiskellut sarjakuvantekoa Limingan Taidekoulussa sekä kuvataiteita Paasikivi-opistossa. Vaikka intoa olisikin, sarjakuvien parista on vaikea saada toimeentuloa. Moni tekijä elättääkin itsensä muilla töillä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/kulttuuri/kenk%C3%A4suunnittelija-terhi-p%C3%B6lkki-sai-taito-finlandian-1.2164098" >Kenkäsuunnittelija Terhi Pölkki sai Taito-Finlandian</a></h2>
        <p class="date">
        <a href="/uutiset/kulttuuri/kenk%C3%A4suunnittelija-terhi-p%C3%B6lkki-sai-taito-finlandian-1.2164098">
        <span class="newsHeadlineSection">Kulttuuri  </span>
                                                                    18.11.2016 13:22 <span class="changed">(P&auml;ivitetty: 18.11.2016 13:54)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/kenk%C3%A4suunnittelija-terhi-p%C3%B6lkki-sai-taito-finlandian-1.2164098">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2164097.1479468159!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/kulttuuri/kenk%C3%A4suunnittelija-terhi-p%C3%B6lkki-sai-taito-finlandian-1.2164098">Soinilaislähtöiselle Terhi Pölkille on perjantaina myönnetty Taito-Finlandia tunnustus. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Ilkka jättiboksi 468x400" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5466;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/kulttuuri/louhimo-sai-ministeri%C3%B6n-palkinnon-lastenkulttuurin-edist%C3%A4misest%C3%A4-1.2163449" >Louhimo sai ministeriön palkinnon lastenkulttuurin edistämisestä</a></h2>
        <p class="date">
        <a href="/uutiset/kulttuuri/louhimo-sai-ministeri%C3%B6n-palkinnon-lastenkulttuurin-edist%C3%A4misest%C3%A4-1.2163449">
        <span class="newsHeadlineSection">Kulttuuri  </span>
                                                                    17.11.2016 12:39 <span class="changed">(P&auml;ivitetty: 17.11.2016 13:13)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/louhimo-sai-ministeri%C3%B6n-palkinnon-lastenkulttuurin-edist%C3%A4misest%C3%A4-1.2163449">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2163448.1479379156!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/kulttuuri/louhimo-sai-ministeri%C3%B6n-palkinnon-lastenkulttuurin-edist%C3%A4misest%C3%A4-1.2163449">Opetus- ja kulttuuriministeriö palkitsi torstaina lastenkulttuurin tekijöitä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/kulttuuri/yksi-maailman-hienoimmista-joulupuista-nousee-paraikaa-lapualle-1.2162160" >Yksi maailman hienoimmista joulupuista nousee paraikaa Lapualle</a></h2>
        <p class="date">
        <a href="/uutiset/kulttuuri/yksi-maailman-hienoimmista-joulupuista-nousee-paraikaa-lapualle-1.2162160">
        <span class="newsHeadlineSection">Kulttuuri  </span>
                                                                    15.11.2016 16:38 <span class="changed">(P&auml;ivitetty: 15.11.2016 16:39)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/yksi-maailman-hienoimmista-joulupuista-nousee-paraikaa-lapualle-1.2162160">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2162159.1479220691!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/kulttuuri/yksi-maailman-hienoimmista-joulupuista-nousee-paraikaa-lapualle-1.2162160">Lapualla vietetään tulevana viikonloppuna perinteisiä joulunavausmessuja. Tänä vuonna ehdoton vetonaula on virolaisen taiteilijan Teet Suurin kierrätysmateriaalista valmistama 12-metrinen joulupuu, jonka pystytys alkoi tiistaiaamuna. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!--"Ilkka Jättiboksi 468x400 UUSI html" (section "Ilkka")--> <iframe src="http://eas3.emediate.se/eas?cu=9600;cat1=km_uutiset;cre=mu;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/kulttuuri/lasten-oikeudet-tuovat-facebookiin-kirjailijoiden-pieni%C3%A4-tarinoita-1.2161330" >Lasten oikeudet tuovat Facebookiin kirjailijoiden pieniä tarinoita</a></h2>
        <p class="date">
        <a href="/uutiset/kulttuuri/lasten-oikeudet-tuovat-facebookiin-kirjailijoiden-pieni%C3%A4-tarinoita-1.2161330">
        <span class="newsHeadlineSection">Kulttuuri  </span>
                                                                14.11.2016 09:53                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/lasten-oikeudet-tuovat-facebookiin-kirjailijoiden-pieni%C3%A4-tarinoita-1.2161330">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2161328.1479109986!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/kulttuuri/lasten-oikeudet-tuovat-facebookiin-kirjailijoiden-pieni%C3%A4-tarinoita-1.2161330">Maanantaina alkanut lapsen oikeuksien viikko tuo Facebookiin kirjailijoiden lyhyitä tarinoita siitä, mitä he toivovat jokaiselle lapselle maailmassa. Maailmanlaajuiseen kampanjaan on Suomesta ilmoittautunut yli 80 kirjailijaa, kuten Sofi Oksanen, Laila Hirvisaari, Tommi Kinnunen, Juha Itkonen ja Salla Simukka. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/kulttuuri/kasiluokkalaiset-taidetestaajat-n%C3%A4kev%C3%A4t-syksyll%C3%A4-farssin-1.2160278" >Kasiluokkalaiset taidetestaajat näkevät syksyllä farssin</a></h2>
        <p class="date">
        <a href="/uutiset/kulttuuri/kasiluokkalaiset-taidetestaajat-n%C3%A4kev%C3%A4t-syksyll%C3%A4-farssin-1.2160278">
        <span class="newsHeadlineSection">Kulttuuri  </span>
                                                                    12.11.2016 09:50 <span class="changed">(P&auml;ivitetty: 12.11.2016 11:07)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/kasiluokkalaiset-taidetestaajat-n%C3%A4kev%C3%A4t-syksyll%C3%A4-farssin-1.2160278">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='207' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2160084.1478937050!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/kulttuuri/kasiluokkalaiset-taidetestaajat-n%C3%A4kev%C3%A4t-syksyll%C3%A4-farssin-1.2160278">Seinäjoen kaupunginteatterin syyskauden 2017 ensimmäinen ensi-ilta on brittiläisen Richard Beanin menestyskomedia Yksi mies, kaksi pomoa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/kulttuuri/puput-tulivat-katukuvaan-sein%C3%A4joella-1.2159862" >Puput tulivat katukuvaan Seinäjoella</a></h2>
        <p class="date">
        <a href="/uutiset/kulttuuri/puput-tulivat-katukuvaan-sein%C3%A4joella-1.2159862">
        <span class="newsHeadlineSection">Kulttuuri  </span>
                                                                    11.11.2016 18:11 <span class="changed">(P&auml;ivitetty: 11.11.2016 18:15)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/puput-tulivat-katukuvaan-sein%C3%A4joella-1.2159862">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2159861.1478880696!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/kulttuuri/puput-tulivat-katukuvaan-sein%C3%A4joella-1.2159862">Keskustorin parkkihallin työmaa on saanut työmaa-aitoihinsa katutaidetta. Taidekollektiivi Multicoloured Dreamsin toteuttama pupuaihe ilahduttaa ohikulkijoita Koulukadulla. Innoittajana teokselle ovat toimineet Keskustorin puiset pupuveistokset. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                        
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/lukija-finlandiat-tommi-kinnuselle-kimmo-ohtoselle-ja-seita-vuorelalle-1.2166333">Lukija-Finlandiat Tommi Kinnuselle, Kimmo Ohtoselle ja Seita Vuorelalle</a>
                                                                                                                                  <span class="date">
                                                                                                                    22.11.2016 14:56                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/tmz-kanye-west-k%C3%A4siraudoissa-sairaalaan-1.2166288">TMZ: Kanye West käsiraudoissa sairaalaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    22.11.2016 14:51                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/helsinki-palkitsi-muraalitaiteilija-viva-granlundin-1.2166414">Helsinki palkitsi muraalitaiteilija Viva Granlundin</a>
                                                                                                                                  <span class="date">
                                                                                                                    22.11.2016 14:49                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">21.11. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/jatkopaikan-helti%C3%A4minen-britti%C3%A4%C3%A4nill%C3%A4-yll%C3%A4tti-saara-aallon-1.2165847">Jatkopaikan heltiäminen brittiäänillä yllätti Saara Aallon</a>
                                                                                                                                  <span class="date">
                                                                                                                    21.11.2016 19:25                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/guggenheim-hanke-etenee-kaupunginvaltuustoon-1.2165902">Guggenheim-hanke etenee kaupunginvaltuustoon</a>
                                                                                                                                  <span class="date">
                                                                                                                    21.11.2016 17:44                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/helsingin-kaupunginhallitus-%C3%A4%C3%A4nest%C3%A4%C3%A4-guggenheimin-jatkosta-1.2165487">Helsingin kaupunginhallitus äänestää Guggenheimin jatkosta</a>
                                                                                                                                  <span class="date">
                                                                                                                    21.11.2016 15:37                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">20.11. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/saara-aalto-jatkoon-britannian-x-factorissa-1.2165466">Saara Aalto jatkoon Britannian X Factorissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.11.2016 23:31                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">19.11. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/et-koskaan-pet%C3%A4-meit%C3%A4-tuomarit-kehuivat-saara-aallon-celine-dion-tulkintaa-1.2164993">"Et koskaan petä meitä" – Tuomarit kehuivat Saara Aallon Celine Dion -tulkintaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.11.2016 23:33 <span class="changed">(P&auml;ivitetty: 20.11.2016 14:49)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">20.11. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/guggenheim-k%C3%A4sittely-jatkuu-huomenna-niukkaa-l%C3%A4pimenoa-ennakoitu-1.2165344">Guggenheim-käsittely jatkuu huomenna – niukkaa läpimenoa ennakoitu</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.11.2016 12:50                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">19.11. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/tintti-originaalista-maksettiin-enn%C3%A4tyshinta-pariisissa-1.2164906">Tintti-originaalista maksettiin ennätyshinta Pariisissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.11.2016 17:32                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">18.11. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/saara-aalto-esitt%C3%A4%C3%A4-titanic-elokuvan-tunnuss%C3%A4velen-britannian-x-factorissa-1.2164038">Saara Aalto esittää Titanic-elokuvan tunnussävelen Britannian X Factorissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.11.2016 14:38                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/procol-harumilla-suomessa-kolme-keikkaa-ensi-syksyn%C3%A4-1.2163997">Procol Harumilla Suomessa kolme keikkaa ensi syksynä</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.11.2016 09:22                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">17.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/helsingin-taidemuseon-ensi-vuosi-on-kotimainen-1.2163520">Helsingin taidemuseon ensi vuosi on kotimainen</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.11.2016 15:44                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/lastenkulttuurin-tekij%C3%A4t-palkittiin-hymyreppu-kuorolle-erityispalkinto-1.2163421">Lastenkulttuurin tekijät palkittiin – Hymyreppu-kuorolle erityispalkinto</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.11.2016 13:32                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/manageri-leonard-cohenin-kuolema-%C3%A4killinen-ja-rauhallinen-1.2163433">Manageri: Leonard Cohenin kuolema äkillinen ja rauhallinen</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.11.2016 11:51                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/brittil%C3%A4inen-tuotantoyhti%C3%B6-osti-maria-turtschaninoffin-maresin-elokuvaoikeudet-1.2163406">Brittiläinen tuotantoyhtiö osti Maria Turtschaninoffin Maresin elokuvaoikeudet</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.11.2016 10:53                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">16.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/dylan-ei-osallistu-nobel-juhlallisuuksiin-1.2162910">Dylan ei osallistu Nobel-juhlallisuuksiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.11.2016 18:32                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/funkin-pioneeri-george-clinton-kev%C3%A4%C3%A4ll%C3%A4-helsinkiin-1.2162801">Funkin pioneeri George Clinton keväällä Helsinkiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.11.2016 13:13                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/kirjailijoille-jopa-kuusi-miljoonaa-euroa-lainauskorvauksia-1.2162571">Kirjailijoille jopa kuusi miljoonaa euroa lainauskorvauksia</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.11.2016 10:04 <span class="changed">(P&auml;ivitetty: 16.11.2016 10:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/frida-kahlon-maalaama-laajalti-tuntematon-teos-huutokaupataan-1.2162597">Frida Kahlon maalaama laajalti tuntematon teos huutokaupataan</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.11.2016 07:10                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">15.11. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/ihmeolennot-elokuvasarjan-kulissien-takana-on-tuttuja-nimi%C3%A4-1.2162044">Ihmeolennot-elokuvasarjan kulissien takana on tuttuja nimiä</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.11.2016 16:42                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/suomalaissolisti-laulamaan-cirque-du-soleiliin-1.2162105">Suomalaissolisti laulamaan Cirque du Soleiliin</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.11.2016 15:03                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">14.11. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/saara-aalto-x-factor-on-muuttanut-el%C3%A4m%C3%A4ni-1.2161435">Saara Aalto: X Factor on muuttanut elämäni</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.11.2016 15:54                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/lasten-oikeudet-tuovat-facebookiin-kirjailijoiden-pieni%C3%A4-tarinoita-1.2161351">Lasten oikeudet tuovat Facebookiin kirjailijoiden pieniä tarinoita</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.11.2016 11:19                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/arvostettu-studiomuusikko-lauluntekij%C3%A4-leon-russell-kuollut-1.2161292">Arvostettu studiomuusikko, lauluntekijä Leon Russell kuollut</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.11.2016 08:34                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.11. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/saara-aalto-kirkkaasti-jatkoon-britannian-x-factorissa-1.2161019">Saara Aalto kirkkaasti jatkoon Britannian X Factorissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.11.2016 23:02                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.11. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/tuomarit-suitsuttivat-saara-aallon-discoesityst%C3%A4-uskomatonta-1.2160542">Tuomarit suitsuttivat Saara Aallon discoesitystä – "Uskomatonta"</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.11.2016 22:29                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">11.11. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/n%C3%A4yttelij%C3%A4-robert-vaughn-on-kuollut-1.2159935">Näyttelijä Robert Vaughn on kuollut</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.11.2016 22:03                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/saara-aalto-discoilee-duettokappaleen-vuodelta-1979-1.2159788">Saara Aalto discoilee duettokappaleen vuodelta 1979</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.11.2016 15:20                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/leonard-cohen-kuoli-82-vuotiaana-suomalaisyleis%C3%B6-rakasti-h%C3%A4nt%C3%A4-1.2159413">Leonard Cohen kuoli 82-vuotiaana – "Suomalaisyleisö rakasti häntä"</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.11.2016 15:07                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/sein%C3%A4joen-kaupunginteatteri-tuottaa-oman-kes%C3%A4teatteriesityksen-panimoravintolaan-1.2159584">Seinäjoen kaupunginteatteri tuottaa oman kesäteatteriesityksen panimoravintolaan</a>
                                                                                                                                  <span class="date">
                                                                                                                11.11.2016 11:56                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/kulttuurity%C3%B6ntekij%C3%B6it%C3%A4-on-etel%C3%A4pohjalaisissa-kunnissa-yh%C3%A4-v%C3%A4hemm%C3%A4n-1.2159538">Kulttuurityöntekijöitä on eteläpohjalaisissa kunnissa yhä vähemmän</a>
                                                                                                                                  <span class="date">
                                                                                                                11.11.2016 10:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/jake-nyman-en-tied%C3%A4-ket%C3%A4%C3%A4n-joka-voisi-hyp%C3%A4t%C3%A4-cohenin-saappaisiin-1.2159482">Jake Nyman: En tiedä ketään joka voisi hypätä Cohenin saappaisiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.11.2016 08:53                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/bowien-taidekokoelmaa-huutokaupattiin-kymmenill%C3%A4-miljoonilla-1.2159411">Bowien taidekokoelmaa huutokaupattiin kymmenillä miljoonilla</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.11.2016 03:53                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/palatsiteatteri-hakeutui-yrityssaneeraukseen-1.2159002">Palatsiteatteri hakeutui yrityssaneeraukseen</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.11.2016 17:15 <span class="changed">(P&auml;ivitetty: 10.11.2016 18:40)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/kaj-franck-muotoilupalkinto-juhani-salovaaralle-1.2158887">Kaj Franck -muotoilupalkinto Juhani Salovaaralle</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.11.2016 13:47                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/maarit-tyrk%C3%B6n-kekkos-kirjat-valkokankaalle-1.2158842">Maarit Tyrkön Kekkos-kirjat valkokankaalle</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.11.2016 12:21                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/alvar-aallon-piirustukset-muuntuivat-nykytaiteeksi-1.2158389">Alvar Aallon piirustukset muuntuivat nykytaiteeksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.11.2016 17:52 <span class="changed">(P&auml;ivitetty: 10.11.2016 07:28)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/alavuden-metallikot-avaavat-show-n-pentagramille-1.2157664">Alavuden metallikot avaavat show’n Pentagramille</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.11.2016 10:44                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">08.11. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/kulttuuri/harry-potter-fanit-kokoontuivat-helsingiss%C3%A4-1.2157749">Harry Potter -fanit kokoontuivat Helsingissä</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.11.2016 19:18                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166275">
                    <img title='Photo: N/A, License: N/A' height='87' alt='999E234C32C92EA1D4A8634D18059A93' width='130' class='newsImg' src='/polopoly_fs/1.2166273.1479815905!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166275">Poliisi pidätti kolme miestä epäiltynä murhan yrityksestä – "Erehtyivät henkilöstä"</a></h4>
              <p class="date">                                         22.11.2016 08:57 <span class="changed">(P&auml;ivitetty: 22.11.2016 13:58)</span></p>            
                              <div class="lead"><a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166275"><p>Pohjanmaan poliisi on pidättänyt kolme miestä Upan ampumavälikohtaukseen liittyen. Heitä epäillään murhan yrityksestä.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/kysely-tunnetko-itsesi-yksin%C3%A4iseksi-1.2166386">
                    <img title='Photo: N/A, License: N/A' height='82' alt='BF3C86BA0FBAB7DCCA167C791FD7CE5C' width='130' class='newsImg' src='/polopoly_fs/1.2166384.1479811962!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/kysely-tunnetko-itsesi-yksin%C3%A4iseksi-1.2166386">Kysely: Tunnetko itsesi yksinäiseksi?</a></h4>
              <p class="date">                                         22.11.2016 12:52 <span class="changed">(P&auml;ivitetty: 22.11.2016 12:56)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/kysely-tunnetko-itsesi-yksin%C3%A4iseksi-1.2166386"><p>Koetko sinä olevasi yksinäinen? Onko sinulla tunne, että olet yksinäinen, vaikka olisit muiden seurassa? Miltä yksin oleminen sinusta tuntuu?</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/tilaajalle/maakunta/rattijuoppoja-riitt%C3%A4%C3%A4-pohjanmaalla-huumekuskeja-kiinni-enemm%C3%A4n-kuin-muualla-suomessa-1.2166390">
                    <img title='Photo: N/A, License: N/A' height='87' alt='1B44DEC73D78FE8D06C975F50C95C20E' width='130' class='newsImg' src='/polopoly_fs/1.2166389.1479812260!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/rattijuoppoja-riitt%C3%A4%C3%A4-pohjanmaalla-huumekuskeja-kiinni-enemm%C3%A4n-kuin-muualla-suomessa-1.2166390">Rattijuoppoja riittää Pohjanmaalla – huumekuskeja kiinni enemmän kuin muualla Suomessa</a></h4>
              <p class="date">                                     22.11.2016 12:57</p>            
                              <div class="lead"><a href="/tilaajalle/maakunta/rattijuoppoja-riitt%C3%A4%C3%A4-pohjanmaalla-huumekuskeja-kiinni-enemm%C3%A4n-kuin-muualla-suomessa-1.2166390"><p>Huumausaineiden vaikutuksen alaisena auton rattiin nousseita oli viime viikonloppuna Pohjanmaan poliisilaitoksen alueella enemmän kuin missään muualla Suomessa.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/renkom%C3%A4en-apteekin-toiminnan-ep%C3%A4ill%C3%A4%C3%A4n-aiheuttaneen-terveysvaaraa-1.2166394">
                    <img title='Photo: N/A, License: N/A' height='87' alt='687142.jpg' width='130' class='newsImg' src='/polopoly_fs/1.2166378.1479813003!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/renkom%C3%A4en-apteekin-toiminnan-ep%C3%A4ill%C3%A4%C3%A4n-aiheuttaneen-terveysvaaraa-1.2166394">Renkomäen apteekin toiminnan epäillään aiheuttaneen terveysvaaraa</a></h4>
              <p class="date">                                         22.11.2016 13:09</p>            
                              <div class="lead"><a href="/uutiset/kotimaa/renkom%C3%A4en-apteekin-toiminnan-ep%C3%A4ill%C3%A4%C3%A4n-aiheuttaneen-terveysvaaraa-1.2166394"><p>Hämeen poliisi tutkii uusia rikosepäilyjä Lahden Renkomäen apteekissa. Poliisi epäilee, että lainvastainen lääkevaihto on ainakin joissakin tapauksissa aiheuttanut asiakkaalle terveyden vakavan vaarantumisen.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/kauhajoella-neuvotellaan-pakolaisista-joulukuussa-1.2166352">
                    <img title='Photo: N/A, License: N/A' height='87' alt='96FF5F0E7398C8A3D06BF7D8DBC0934E' width='130' class='newsImg' src='/polopoly_fs/1.2166356.1479805720!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/kauhajoella-neuvotellaan-pakolaisista-joulukuussa-1.2166352">Kauhajoella neuvotellaan pakolaisista joulukuussa</a></h4>
              <p class="date">                                         22.11.2016 11:00 <span class="changed">(P&auml;ivitetty: 22.11.2016 11:08)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/kauhajoella-neuvotellaan-pakolaisista-joulukuussa-1.2166352"><p>Kauhajoen evankelisen opiston kannatusyhdistyksen syyskuussa tekemä aloite kuntapaikan myöntämisestä 20:lle oleskeluluvan saaneelle pakolaiselle on edelleen valmisteltavana.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Uusimmat - Kulttuuri <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kulttuuri/lukija-finlandiat-tommi-kinnuselle-kimmo-ohtoselle-ja-seita-vuorelalle-1.2166333" >Lukija-Finlandiat Tommi Kinnuselle, Kimmo Ohtoselle ja Seita Vuorelalle
                                                                                                                        <span class="date">                      P&auml;ivitetty 14:56
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kulttuuri/tmz-kanye-west-k%C3%A4siraudoissa-sairaalaan-1.2166288" >TMZ: Kanye West käsiraudoissa sairaalaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 14:51
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kulttuuri/helsinki-palkitsi-muraalitaiteilija-viva-granlundin-1.2166414" >Helsinki palkitsi muraalitaiteilija Viva Granlundin
                                                                                                                        <span class="date">                      P&auml;ivitetty 14:49
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kulttuuri/metallinen-sein%C3%A4joki-avautuu-hevikierroksella-1.2166350" >Metallinen Seinäjoki avautuu hevikierroksella
                                                                                                                        <span class="date">                      Julkaistu 10:58
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kulttuuri/jatkopaikan-helti%C3%A4minen-britti%C3%A4%C3%A4nill%C3%A4-yll%C3%A4tti-saara-aallon-1.2165847" >Jatkopaikan heltiäminen brittiäänillä yllätti Saara Aallon
                                                                                                                        <span class="date">                      P&auml;ivitetty 19:25
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kulttuuri/guggenheim-hanke-etenee-kaupunginvaltuustoon-1.2165902" >Guggenheim-hanke etenee kaupunginvaltuustoon
                                                                                                                        <span class="date">                      P&auml;ivitetty 17:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kulttuuri/helsingin-kaupunginhallitus-%C3%A4%C3%A4nest%C3%A4%C3%A4-guggenheimin-jatkosta-1.2165487" >Helsingin kaupunginhallitus äänestää Guggenheimin jatkosta
                                                                                                                        <span class="date">                      P&auml;ivitetty 15:37
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kulttuuri/saara-aalto-jatkoon-britannian-x-factorissa-1.2165466" >Saara Aalto jatkoon Britannian X Factorissa
                                                                                                                        <span class="date">                      P&auml;ivitetty 23:31
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Kulttuuri - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/metallinen-sein%C3%A4joki-avautuu-hevikierroksella-1.2166350">
    <img title='Photo: N/A, License: N/A' height='86' alt='F03C4E938076DB4AD783CB83686E6640' width='130' class='newsImg' src='/polopoly_fs/1.2166349.1479805134!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/kulttuuri/metallinen-sein%C3%A4joki-avautuu-hevikierroksella-1.2166350">Metallinen Seinäjoki avautuu hevikierroksella</a></h4>
      <p class="date "><a href="/uutiset/kulttuuri/metallinen-sein%C3%A4joki-avautuu-hevikierroksella-1.2166350"> 
                                          Julkaistu 22.11.2016 10:58
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/kulttuuri/metallinen-sein%C3%A4joki-avautuu-hevikierroksella-1.2166350">Torstaina 24.11. Seinäjoella on mahdollisuus osallistua astetta raskaamman sarjan kaupunkikävelylle. Irlantilainen taiteilija Steve Maher tuo kaupunkiin kaksi Heavy Metal Detector -kierrosta.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/jatkopaikan-helti%C3%A4minen-britti%C3%A4%C3%A4nill%C3%A4-yll%C3%A4tti-saara-aallon-1.2165847">Jatkopaikan heltiäminen brittiäänillä yllätti Saara Aallon                    
                                                            <span class="date">                      P&auml;ivitetty 19:25
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/tmz-kanye-west-k%C3%A4siraudoissa-sairaalaan-1.2166288">TMZ: Kanye West käsiraudoissa sairaalaan                    
                                                            <span class="date">                      P&auml;ivitetty 14:51
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/puput-tulivat-katukuvaan-sein%C3%A4joella-1.2159862">Puput tulivat katukuvaan Seinäjoella                    
                                                            <span class="date">                      P&auml;ivitetty 18:15
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/monipuolista-piirrosj%C3%A4lke%C3%A4-arjen-havainnoista-1.2164334">Monipuolista piirrosjälkeä arjen havainnoista                    
                                                            <span class="date">                      P&auml;ivitetty 19:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/yksi-maailman-hienoimmista-joulupuista-nousee-paraikaa-lapualle-1.2162160">Yksi maailman hienoimmista joulupuista nousee paraikaa Lapualle                    
                                                            <span class="date">                      P&auml;ivitetty 16:39
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/lukija-finlandiat-tommi-kinnuselle-kimmo-ohtoselle-ja-seita-vuorelalle-1.2166333">Lukija-Finlandiat Tommi Kinnuselle, Kimmo Ohtoselle ja Seita Vuorelalle                    
                                                            <span class="date">                      P&auml;ivitetty 14:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/liity-ilkan-whatsapp-ryhm%C3%A4%C3%A4n-1.1935790">Liity Ilkan whatsapp-ryhmään                    
                                                            <span class="date">                      Julkaistu 18:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                            </ul>    
            </div>
                            
        
              </div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <!-- "Ilkka mainosboksi 300x250" (section "Ilkka") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2018;cre=mu;cat1=km_uutiset;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                          <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Pohjanmaanpalvelut.fi <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://www.pohjanmaanpalvelut.fi" target="_new"><img src="http://www.ilkka.fi/polopoly_fs/1.1678801.1409898263!/image/image.png" border="0"></a>
                                                                            <div id="external-71801747" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-71801747').load('/proxy/?checksum=C49C61A26E105EB29129DBDFB4F799DE&url=http://portti.i-mediat.fi/?SRC=pohpalIlk-T=I-C=7');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  
						<!-- <iframe src="http://ad-bucket.appspot.com/uranus/ilkka/index.html" width="100%" height="250" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe> -->
			                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/lounaspaikka">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Lounaspaikka <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://lounaspaikka.ilkka.fi"><p><strong>Mitä tänään lounaaksi?</strong></p><p>Lounaspaikasta löydät lähialueesi parhaat ja maittavimmat lounaat kätevästi yhdestä listasta!</a></p>
                                                                                        <div id="external-72180467" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180467').load('/proxy/?checksum=446EC91695321C88D976D067EE254B70&url=http://portti.i-mediat.fi/?SRC=lonariIlk-T=M-H=60-C=90-R=3-CSS=VIH&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.ilkka.fi/tv">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">TV-ohjelmat <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        Osoitteesta <a href="http://tv.ilkka.fi"><p><strong>www.ilkka.fi/tv</strong> löydät peräti 50 televisiokanavan ohjelmatiedot. Lisäksi voit katsella uusimpia leffatrailereita ja lueskella juonipaljastuksia.</a></p>
                                                                                        <div id="external-72180504" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72180504').load('/proxy/?checksum=9DF99BEFB154CC78159037401D4AE83B&url=http://portti.i-mediat.fi/?SRC=tvIlk-T=F-H=30&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Ilkka Mainosboksi 2 300x250" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7063;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "KM Ilkka Suurtaulu 1 ROS" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8150;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Suurtaulu 2 140x350" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7055;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*2.86))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=a7fc63c77784869a&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
          
<div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.ilkka.fi" title="Ilkka.fi etusivu"><strong>Ilkka.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.ilkka.fi" title="Mobiiliversio m.ilkka.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.ilkka.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.ilkka.fi">Ilkka.fi</a> <span class="mobileIcon"><a href="http://m.ilkka.fi">Mobiiliversio </a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7830 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Koulukatu 10<br />
            60100 Seinäjoki</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 60<br />
            60101 Seinäjoki</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediatiedot</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.ilkka.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.ilkka.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.ilkka.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.ilkka.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.ilkka.fi/tilaukset" title="Tilaa Ilkka">Tilaa Ilkka</a></li>
                <li><a href="http://yksityisille.ilkka.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="http://yksityisille.ilkka.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.ilkka.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.ilkka.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.ilkka.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä juttuvinkki tekstiviestinä numeroon 13523. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi. </li>
                <li>Viestit ovat maksuttomia.</li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->
    <!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript">
EAS_cu=5397;
  EAS_statistics()
  </script>

            <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"></script>
            <script type="text/javascript">
            var sp_e0 = {
            "s":"ilkka",
            "cp":"muut_osiot",
            "url":document.location.href
            }
            spring.c(sp_e0);
            </script>
            <noscript><img src="http://ilkka.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;"; alt=""></noscript>
                <!-- Spring END-->
</div><!-- /#footer ends --> 
        
                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
         
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4W-.js" async="true"></script>

						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->
                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Ilkka Pidennetty suurtaulu 0 160x600" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=14371;cre=mu;js=y;target=_blank"></script><br/><br/>
                      <!-- "Ilkka Pidennetty suurtaulu 1 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7056;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 2 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7057;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 3 160x600" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7058;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka pidennetty suurtaulu 4 160x600 sisäsivut" (section "Ilkka") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8149;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Ilkka -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10047"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2166414&amp;d=/2.166/2.240/2.246';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>