<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                
          <meta property="og:title" content="Kerho purjehtii voittoputkessa" />
        <title>Kerho purjehtii voittoputkessa | Urheilu | Ilkka</title> 
    

                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="H&auml;meenlinnan Pallokerho liit&auml;&auml; kohti valoisaa marraskuuta, jos joukkueen suoritukset pysyv&auml;t nykytasolla. Kerho saalisti j&auml;&auml;kiekkoliigassa jo viidennen per&auml;tt&auml;isen voittonsa haettuaan kauden ensimm&auml;iset t&auml;ydet vieraspisteet Kouvolasta." />
        <meta property="og:description" content="H&auml;meenlinnan Pallokerho liit&auml;&auml; kohti valoisaa marraskuuta, jos joukkueen suoritukset pysyv&auml;t nykytasolla. Kerho saalisti j&auml;&auml;kiekkoliigassa jo viidennen per&auml;tt&auml;isen voittonsa haettuaan kauden ensimm&auml;iset t&auml;ydet vieraspisteet Kouvolasta." />
    
          <meta name="keywords" content="Online/STT-Urheilu, Urheilu, Jääkiekko, SM-liiga" />
      <meta name="DC.subject" content="Online/STT-Urheilu, Urheilu, Jääkiekko, SM-liiga" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Ilkka/favicon.ico" type="image/x-icon" />
   
    <meta property="og:site_name" content="Ilkka.fi" /> 
    
    			    			<meta property="og:image" content="http://www.ilkka.fi/img/fb_Ilkka_300x300.jpg"/>
			     
	<meta name="apple-itunes-app" content="app-id=567087341" />
    <meta property="fb:app_id" content="346181921462"/>    
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                        <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/ilkka.css" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css" />
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958830">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395514">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347172">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Asuntomessut 2016" href="/cmlink/asuntomessut-2016-1.2011234" />                <link rel="alternate" type="application/rss+xml" title=" Ilkka.fi - Online maksuton" href="/cmlink/ilkka-fi-online-maksuton-1.1961393" />                <link rel="alternate" type="application/rss+xml" title="IL - Talous maakunta" href="/cmlink/il-talous-maakunta-1.1636387" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Presidentti 2012" href="/cmlink/ilkka-fi-presidentti-2012-1.1126267" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online ilman urheilua" href="/cmlink/ilkka-fi-online-ilman-urheilua-1.1091678" />                            <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Online" href="/cmlink/ilkka-fi-online-1.991282" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Maakunta" href="/cmlink/ilkka-fi-maakunta-1.47586" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Poliisiuutiset" href="/cmlink/ilkka-fi-poliisiuutiset-1.1009048" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Kotimaa" href="/cmlink/ilkka-fi-kotimaa-1.991281" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Talous" href="/cmlink/ilkka-fi-talous-1.991286" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Urheilu" href="/cmlink/ilkka-fi-urheilu-1.991287" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Ulkomaat" href="/cmlink/ilkka-fi-ulkomaat-1.991289" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - Topnews" href="/cmlink/ilkka-fi-topnews-1.42889" />                <link rel="alternate" type="application/rss+xml" title="Ilkka.fi - TopNews-All" href="/cmlink/ilkka-fi-topnews-all-1.991280" />            
                  <link rel="alternate" type="application/rss+xml" title="blogitesti" href="/cmlink/blogitesti-1.1189060" />          
        
      

          
            <!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>

    

          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFN4LJ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MFN4LJ');</script>
        <!-- End Google Tag Manager -->
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=346181921462&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>         
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5499;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Ilkka") -->
<script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8148;cat1=km_urheilu;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Ilkka Jättibanneri 728 x 90" (section "Ilkka") --> 
<script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8864;cat1=km_urheilu;cre=mu;js=y"></script><br>


                      <!-- "KM Ilkka Jättibanneri ROS"  -->
<script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8151;cat1=km_urheilu;cre=mu;js=y"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Ilkka Silmäkulma 242x90" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7053;cre=mu;cat1=km_urheilu;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<script id="clobscript" type="text/javascript" src="/polopoly_fs/1.1851697.1434020448!/menu/standard/file/clobs.js?id=Ilkka-Yhtyma_Oyj&i=9&v=1&20150612"></script>
			                  
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                      
						

<div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>perjantai 14.10.2016</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Elsa, Else, Elsi</p>
    </div>
            <div class="dropdown"> 
                <ul>
                  <li><a href="http://mediamyynti.ilkka.fi/" title="Ilkan mediamyynti">Mediamyynti</a>
                    <ul>
                        <li><a href="http://mediamyynti.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                        <!--<li><a href="http://mediatiedot.ilkka.fi/verkkopalvelu-ilkka-fi" title="Ilkka.fi:n mediatiedot">Mediatiedot Ilkka.fi</a></li>-->
                    </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille Ilkka" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.ilkka.fi/tilaukset"  title="Ilkan Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ilmoitukset"  title="Ilmoitukset Ilkassa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.ilkka.fi/ajankohtaista"  title="Ilkan Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot"  class="yhteystiedot">Yhteystiedot</a>
                 <ul>
                  <li><a href="/palaute"  title="Lähetä palautetta Ilkkaan">Lähetä palautetta</a></li>
                  <li><a href="/yhteystiedot/toimitus-1.218041"  title="Ilkan toimituksen yhteystiedot">Toimitus</a></li>
                  <li><a href="http://yksityisille.ilkka.fi/asiakaspalvelu"  title="Ilkan asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                  <li><a href="http://mediatiedot.ilkka.fi/yhteystiedot"  title="Ilkan mediamyynnin yhteystiedot">Mediamyynti</a></li>
                  <li><a href="http://www.i-mediat.fi"  title="I-Mediat Oy">I-Mediat Oy</a></li>
                  <li><a href="http://www.ilkka-yhtyma.fi"  title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>           
                  <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun">Kirjaudu sisään</a></li>
                  <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                                          <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink" title="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
                  <!--NOTE: This triggers Accordion dropdown for the login menu -->
                  
                  <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                        <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
                  </form>
                  <script type="text/javascript">
                    jQuery().ready(function() {
                      var csrfAppender = {
                        submitHandler: function(form) {
                          polopoly.util.injectCSRFToken(form);
                          form.submit();
                        }
                      };
                      jQuery("#logoutform").validate(csrfAppender);
                      jQuery("#logoutLink").click(function() {
                        jQuery("#logoutform").submit();
                      });
                    });
                  </script>
              
                  
                  
                </ul>
            </div>
        </div>

    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Ilkka.fi -verkkopalvelu" >
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='215' class='logoImg' src='/polopoly_fs/1.1400453.1370250999!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-il.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-il.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
            
            
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!--<div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">VERKKOPALVELUN TIEDOTE</p> <br />
<p style="font-size: 12px;"><strong>Tilausjärjestelmäämme päivitetään 22.9. klo 09.00-14.00. </strong><br />
Reikisteröityminen ja kirjautuminen ovat poissa käytöstä.<br />
Päivän digilehti on vapaasti luettavissa. <br /><br />
Digilehti on luettavissa ilman kirjautumista.
  </p>
</div>-->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.166"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="http://yksityisille.ilkka.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35070" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Ilkan tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.166), ContentId(2.248), ContentId(1.2142804)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@7dac90a3, fi.imediat.cms.structure.ImediatPagePolicy@3b72f1fe, fi.imediat.cms.structure.ImediatPagePolicy@3b878ade, fi.imediat.cms.structure.ImediatPagePolicy@31347733, fi.imediat.cms.structure.ImediatPagePolicy@3fae135a], renderMode=www, path=[ContentId(2.166)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.248), originalContentPath=[ContentId(2.166), ContentId(2.248), ContentId(1.2142804)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@5e851b6f], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@22f04e}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                      <li class=" lastItem">
        <a  href="/urheilu" >Urheilu-Etusivu</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  


            <div class="element article online ">
        <isense>
      
      
      
        
            	
		
    <h2 class="newsHeadline" >Kerho purjehtii voittoputkessa</h2>
    <p class="date">
                                                                            14.10.2016 21:43                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
                        
                 </div>         
            
                                                            

                         <div class="cityLocation"><p class="cityLocation">KOUVOLA</p></div>
                
                  <div ><p class="lead">Hämeenlinnan Pallokerho liitää kohti valoisaa marraskuuta, jos joukkueen suoritukset pysyvät nykytasolla. Kerho saalisti jääkiekkoliigassa jo viidennen perättäisen voittonsa haettuaan kauden ensimmäiset täydet vieraspisteet Kouvolasta.</p></div>
            <div class="articleBody">
       <p>Jumboksi jämähtänyt KooKoo kävi johdossa Terry Broadhurstin maalilla. Toisessa erässä osuneet laitahyökkääjä Janne Lahti ja puolustaja Petteri Nikkilä (1+1) nostivat vierasjoukkueen kuitenkin 2–1-voittoon.</p>
<p>–   Näyttää olevan hyvä sekoitus, kun meillä on paljon nuoria jätkiä ja muutama meitä kokeneita sekoittamassa hommaa. Tuskin urallani enää 37 maalin kautta tulee. Joskus lintsasin muista hommista, kun olin pelkkä maalintekijä, kuittasi alkukaudella tehopisteet 3+5 koonnut Lahti, 34.</p>
<p>KooKoolle tappio oli kuudes peräkkäinen, vaikka joukkue jäikin vasta ensi kertaa kotonaan pisteittä.</p>
<p>–   Nyt on joku lukko päällä. Kun vastustaja tekee yhden maalin, lamaannumme. Tänään kohtalonamme oli pimeä kymmenminuuttinen, kuvaili KooKoon puolustaja Ossi-Petteri Grönholm, 35.</p>
                             <p>STT</p>
       
                     
                            </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ilkka.fi%2Fcm%2F2.166%2Furheilu%2Fkerho-purjehtii-voittoputkessa-1.2142804&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                            
                                                                                                                          
                                  <div class="related-content">
              <h3>Lisää aiheesta muualla</h3>  
                <ul>
                                              <li><strong>
<div>
<a  target="externallink"  href="www.liiga.fi" >Liiga</a></div></strong></li>
                                    </ul>
              </div>
                    


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                              
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.ilkka.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/urheilu/ilonen-putosi-k%C3%A4rjest%C3%A4-sijalle-17-1.2142812">Ilonen putosi kärjestä sijalle 17</a></h2>
                    <p class="date">  <a href="/urheilu/ilonen-putosi-k%C3%A4rjest%C3%A4-sijalle-17-1.2142812">
            <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    14.10.2016 21:46                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
                 
            <div class="lead">
            <p>
                <a href="/urheilu/ilonen-putosi-k%C3%A4rjest%C3%A4-sijalle-17-1.2142812">Mikko Ilonen putosi jaetulta kärkipaikalta sijalle 17 golfin Euroopan kiertueen British Mastersissa toisena pelipäivänä. Eroa kisaa johtavaan Englannin Richard Blandiin on kuusi lyöntiä. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Ilkka banneri 468x60 urheilu" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5252;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/ala-myllym%C3%A4ki-piti-ilveksen-mestaruushaaveet-hengiss%C3%A4-1.2142810" >Ala-Myllymäki piti Ilveksen mestaruushaaveet hengissä</a></h2>
        <p class="date">
        <a href="/urheilu/ala-myllym%C3%A4ki-piti-ilveksen-mestaruushaaveet-hengiss%C3%A4-1.2142810">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    14.10.2016 21:46                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/ala-myllym%C3%A4ki-piti-ilveksen-mestaruushaaveet-hengiss%C3%A4-1.2142810">Ilveksen keskikenttäpelaaja Lauri Ala-Myllymäki piti tamperelaiset mukana jalkapalloliigan mestaruuskamppailussa perjantaina Tampereella. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/sjk-vaivoin-tasapeliin-fc-lahdesta-1.2142808" >SJK vaivoin tasapeliin FC Lahdesta</a></h2>
        <p class="date">
        <a href="/urheilu/sjk-vaivoin-tasapeliin-fc-lahdesta-1.2142808">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    14.10.2016 21:44                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/sjk-vaivoin-tasapeliin-fc-lahdesta-1.2142808">FC Lahti pani mestaruudesta taistelevan SJK:n ahtaalle Seinäjoella. Lahtelaiset johtivat ottelua kahteen otteeseen, mutta SJK tuli neljä minuuttia ennen loppua tasatilanteeseen 2–2 (0–1). </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Ilkka jättiboksi 468x400" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5466;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/rops-voitti-tehottoman-kups-n-1.2142806" >RoPS voitti tehottoman KuPS:n</a></h2>
        <p class="date">
        <a href="/urheilu/rops-voitti-tehottoman-kups-n-1.2142806">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    14.10.2016 21:43                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/rops-voitti-tehottoman-kups-n-1.2142806">–   RoPS teki paikoistaan maalin, me emme, KuPS:n valmentaja Marko Rajamäki totesi naulan kantaan kotijoukkueen 2–1-voittoon päättyneestä jalkapalloliigan ottelusta. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/kerho-purjehtii-voittoputkessa-1.2142804" >Kerho purjehtii voittoputkessa</a></h2>
        <p class="date">
        <a href="/urheilu/kerho-purjehtii-voittoputkessa-1.2142804">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    14.10.2016 21:43                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/kerho-purjehtii-voittoputkessa-1.2142804">Hämeenlinnan Pallokerho liitää kohti valoisaa marraskuuta, jos joukkueen suoritukset pysyvät nykytasolla. Kerho saalisti jääkiekkoliigassa jo viidennen perättäisen voittonsa haettuaan kauden ensimmäiset täydet vieraspisteet Kouvolasta. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!--"Ilkka Jättiboksi 468x400 UUSI html" (section "Ilkka")--> <iframe src="http://eas3.emediate.se/eas?cu=9600;cat1=km_urheilu;cre=mu;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/vps-piti-mitalitoiveen-hengiss%C3%A4-1.2142801" >VPS piti mitalitoiveen hengissä</a></h2>
        <p class="date">
        <a href="/urheilu/vps-piti-mitalitoiveen-hengiss%C3%A4-1.2142801">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    14.10.2016 21:41                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/vps-piti-mitalitoiveen-hengiss%C3%A4-1.2142801">VPS nappasi jalkapalloliigassa tärkeät kolme pistettä PK-35:n vieraana Myyrmäen stadionilla. Vaasalaiset menivät toisella puoliajalla kahden maalin karkumatkalle, muttaa vantaalaiset onnistuivat vielä lopussa pistämään Masar Ömerin toimesta pelin jännäksi. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/ifk-mariehamn-jatkaa-keulilla-kultajahdissa-1.2142792" >IFK Mariehamn jatkaa keulilla kultajahdissa</a></h2>
        <p class="date">
        <a href="/urheilu/ifk-mariehamn-jatkaa-keulilla-kultajahdissa-1.2142792">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    14.10.2016 21:29                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/ifk-mariehamn-jatkaa-keulilla-kultajahdissa-1.2142792">HJK joutui tyytymään jalkapalloliigassa karvaaseen 1–1-tasapeliin sarjakärki IFK Mariehamnin kanssa. Saarelaiset jatkavat sarjataulukon keulilla Klubi kintereillään pisteen päässä. Liigan viiden kärki on viiden pisteen sisällä kaksi ottelua ennen kauden päätöstä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/inter-jatkaa-karsijan-paikalla-1.2142776" >Inter jatkaa karsijan paikalla</a></h2>
        <p class="date">
        <a href="/urheilu/inter-jatkaa-karsijan-paikalla-1.2142776">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    14.10.2016 21:04                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/inter-jatkaa-karsijan-paikalla-1.2142776">Turun Inter jatkaa jalkapalloliigassa karsijan paikalla, kun joukkue hyytyi 0–0-tasapeliin PS Kemiä vastaan perjantaina Turun Kupittaalla. Inter hallitsi peliä, mutta ei pystynyt murtamaan kemiläisten tiukkaa puolustusta. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/sport-voitti-jukurit-ja-nousi-sarjassa-toiseksi-1.2142764" >Sport voitti Jukurit ja nousi sarjassa toiseksi</a></h2>
        <p class="date">
        <a href="/urheilu/sport-voitti-jukurit-ja-nousi-sarjassa-toiseksi-1.2142764">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    14.10.2016 21:02                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/sport-voitti-jukurit-ja-nousi-sarjassa-toiseksi-1.2142764">Vaasan Sport nousi jääkiekon SM-liigassa sarjaa johtavan Tampereen Tapparan kannoille, kun se kukisti kotiottelussaan liiganousija Jukurit maalein 2–1. Sport nousi kahden pisteen päähän Tapparasta, mutta ottelun muita vastustajia paitsi Jukureita enemmän pelanneena. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/jukurit-nurin-sport-kipusi-liigakakkoseksi-1.2142773" >Jukurit nurin, Sport kipusi liigakakkoseksi</a></h2>
        <p class="date">
        <a href="/urheilu/jukurit-nurin-sport-kipusi-liigakakkoseksi-1.2142773">
        <span class="newsHeadlineSection">Urheilu  </span>
                                                                14.10.2016 21:02                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/jukurit-nurin-sport-kipusi-liigakakkoseksi-1.2142773">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2142772.1476468152!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/jukurit-nurin-sport-kipusi-liigakakkoseksi-1.2142773">Vaasan Sport on noussut jääkiekon Liigassa toiseksi voitettuaan perjantain ottelukierroksella kotihallissaan Mikkelin Jukurit maalein 2-1 (1-0, 1-1, 0-0). Liigaa johtaa Tappara, jolla on koossa 22 pistettä, ja Sport on toisena 20 pisteellä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                        
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/jalkapalloliigan-mestaruustaistelun-asetelmat-ennallaan-1.2142757">Jalkapalloliigan mestaruustaistelun asetelmat ennallaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 20:36 <span class="changed">(P&auml;ivitetty: 14.10.2016 21:14)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/sjk-venyi-tasapeliin-mestaruustaisto-jatkuu-tiukkana-1.2142751">SJK venyi tasapeliin – mestaruustaisto jatkuu tiukkana</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 20:32 <span class="changed">(P&auml;ivitetty: 14.10.2016 21:06)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/vilpas-kaatoi-kobrat-1.2142763">Vilpas kaatoi Kobrat</a>
                                                                                                                                  <span class="date">
                                                                                                                14.10.2016 20:46                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/hiihtopomo-norjalaisilla-samat-dopings%C3%A4%C3%A4nn%C3%B6t-kuin-muillakin-1.2142755">Hiihtopomo: Norjalaisilla samat dopingsäännöt kuin muillakin</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 20:36                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/latvalan-ralli-piloille-kataloniassa-jatkaa-kuitenkin-huomenna-1.2142569">Latvalan ralli piloille Kataloniassa – jatkaa kuitenkin huomenna</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 18:52                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/l%C3%A4%C3%A4k%C3%A4ri-haavanhoitovoiteen-steroidit-n%C3%A4kyv%C3%A4t-testiss%C3%A4-1.2142586">Lääkäri: Haavanhoitovoiteen steroidit näkyvät testissä</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 17:41                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/m%C3%A4kel%C3%A4-nummela-j%C3%A4i-maailmancupissa-kahdeksanneksi-1.2142687">Mäkelä-Nummela jäi maailmancupissa kahdeksanneksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 17:39                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/kauhajokelainen-ajaa-24-tunnin-kest%C3%A4vyyskilpailun-1.2142685">Kauhajokelainen ajaa 24 tunnin kestävyyskilpailun</a>
                                                                                                                                  <span class="date">
                                                                                                                14.10.2016 16:47                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/sivusto-suomi-putoaa-pohjalukemiinsa-jalkapallorankingissa-1.2142614">Sivusto: Suomi putoaa pohjalukemiinsa jalkapallorankingissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 13:50                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/force-india-vapautti-renault-lle-siirtyv%C3%A4n-h%C3%BClkenbergin-sopimuksestaan-1.2142590">Force India vapautti Renault'lle siirtyvän Hülkenbergin sopimuksestaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 12:53                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/patrik-laine-maalinteon-makuun-nhl-debyytiss%C3%A4%C3%A4n-1.2142445">Patrik Laine maalinteon makuun NHL-debyytissään</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 10:15                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/lopettaminen-oli-aito-vaihtoehto-mutta-pitk%C3%A4m%C3%A4ki-jatkaa-uraansa-1.2142481">Lopettaminen oli aito vaihtoehto, mutta Pitkämäki jatkaa uraansa</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 09:18 <span class="changed">(P&auml;ivitetty: 14.10.2016 09:45)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/boris-soitti-vasaralle-p%C3%A4%C3%A4tti-lopettaa-huipulla-1.2141855">Boris soitti Vasaralle – päätti lopettaa huipulla</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.10.2016 06:01 <span class="changed">(P&auml;ivitetty: 14.10.2016 07:29)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.10. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/latvalalla-vaisu-alku-katalonian-mm-rallissa-1.2142166">Latvalalla vaisu alku Katalonian MM-rallissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 22:34                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/jokerit-k%C3%A4rsi-jatkoaikatappion-khl-ss%C3%A4-1.2142137">Jokerit kärsi jatkoaikatappion KHL:ssä</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 21:44                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/jyp-nipisti-voiton-pelicansista-1.2142130">JYP nipisti voiton Pelicansista</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 21:34                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/kunnianosoitus-j%C3%A4i-mieleen-peli-ei-1.2142123">Kunnianosoitus jäi mieleen, peli ei</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 21:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/hifk-muisti-hagmania-mutta-saipa-vei-pisteet-1.2142114">HIFK muisti Hagmania, mutta SaiPa vei pisteet</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 21:25                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/k%C3%A4rppien-lehtoselle-helpottava-avausmaali-1.2142121">Kärppien Lehtoselle helpottava avausmaali</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 21:25                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/tps-n-kiri-ei-riitt%C3%A4nyt-kalpaa-vastaan-1.2142119">TPS:n kiri ei riittänyt KalPaa vastaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 21:24                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/mikko-ilonen-jaetulla-k%C3%A4rkipaikalla-euroopan-kiertueen-kisassa-1.2142108">Mikko Ilonen jaetulla kärkipaikalla Euroopan-kiertueen kisassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 21:01                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/johaugin-k%C3%A4ryl%C3%A4%C3%A4kkeen-pakkauksessa-lukee-sana-doping-1.2141896">Johaugin kärylääkkeen pakkauksessa lukee sana doping</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 18:13 <span class="changed">(P&auml;ivitetty: 13.10.2016 18:27)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/matthews-l%C3%B6i-jauhoja-suuhun-laineelle-ja-muille-nhl-tulokkaille-1.2141905">Matthews löi jauhoja suuhun Laineelle ja muille NHL-tulokkaille</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 14:14                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/gerald-lee-jr-siirtyy-helsinki-seagullsiin-1.2141885">Gerald Lee Jr. siirtyy Helsinki Seagullsiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 11:36                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/puljuj%C3%A4rvi-maalasi-nhl-debyytiss%C3%A4%C3%A4n-ykk%C3%B6svaraus-matthews-paukutti-nelj%C3%A4-maalia-1.2141768">Puljujärvi maalasi NHL-debyytissään – ykkösvaraus Matthews paukutti neljä maalia</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.10.2016 10:25                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.10. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/sidney-crosbyn-t%C3%A4ytyy-taas-toipua-maailman-parhaaksi-1.2141500">Sidney Crosbyn täytyy taas toipua maailman parhaaksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 22:57                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/kivirannan-jatkoaikaosuma-toi-voiton-sportille-1.2141476">Kivirannan jatkoaikaosuma toi voiton Sportille</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 21:22 <span class="changed">(P&auml;ivitetty: 12.10.2016 22:23)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/sportin-tasoitus-n%C3%A4rk%C3%A4stytti-ilves-leiriss%C3%A4-1.2141471">Sportin tasoitus närkästytti Ilves-leirissä</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 21:44                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/kataja-kellisti-kouvot-korisliigassa-1.2141473">Kataja kellisti Kouvot Korisliigassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 21:16                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/karhu-ja-kobrat-kovassa-vireess%C3%A4-1.2141461">Karhu ja Kobrat kovassa vireessä</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 20:25 <span class="changed">(P&auml;ivitetty: 12.10.2016 20:45)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/latvala-toivottavasti-pystyn-ajamaan-voitosta-1.2141396">Latvala: Toivottavasti pystyn ajamaan voitosta</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 20:44                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/ex-joukkuetoveri-riihiranta-hagmanista-yksi-parhaista-1.2141282">Ex-joukkuetoveri Riihiranta Hagmanista: Yksi parhaista</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 14:42                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/ex-j%C3%A4%C3%A4kiekkoilija-ossi-v%C3%A4%C3%A4n%C3%A4selle-hovioikeudessa-tuomio-pahoinpitelyst%C3%A4-1.2141231">Ex-jääkiekkoilija Ossi Väänäselle hovioikeudessa tuomio pahoinpitelystä</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 14:34                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/suomalaisjoukkueille-chl-vastustajat-ruotsista-ja-sveitsist%C3%A4-1.2141223">Suomalaisjoukkueille CHL-vastustajat Ruotsista ja Sveitsistä</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 12:01                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/ori-jonesy-kolmosradalta-dollarijahtiin-viikonloppuna-1.2141264">Ori Jonesy kolmosradalta dollarijahtiin viikonloppuna</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 11:52                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/hart-pelasti-englannille-pisteen-saksa-jatkaa-jyr%C3%A4%C3%A4mist%C3%A4-1.2141262">Hart pelasti Englannille pisteen, Saksa jatkaa jyräämistä</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 11:46                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/dopingista-k%C3%A4rynnyt-nyrkkeilij%C3%A4-tolppola-palaa-kev%C3%A4%C3%A4ll%C3%A4-keh%C3%A4%C3%A4n-1.2141249">Dopingista kärynnyt nyrkkeilijä Tolppola palaa keväällä kehään</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 11:06                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/ihmishengen-pelastanut-sankarijalkapalloilija-kertoo-dramaattisesta-hetkest%C3%A4-katso-video-1.2141218">Ihmishengen pelastanut sankarijalkapalloilija kertoo dramaattisesta hetkestä - katso video</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 10:09 <span class="changed">(P&auml;ivitetty: 12.10.2016 10:10)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">11.10. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/k%C3%A4rppien-lukon-tapparan-ja-tps-n-eurounelma-romuttui-1.2140855">Kärppien, Lukon, Tapparan ja TPS:n eurounelma romuttui</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.10.2016 22:34                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/pikkuhuuhkajat-p%C3%A4%C3%A4tti-em-karsinnat-vierastasapeliin-1.2140852">Pikkuhuuhkajat päätti EM-karsinnat vierastasapeliin</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.10.2016 22:24                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Urheilu-uutisia tilaajalle <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/urheilu/mist%C3%A4-l%C3%B6ytyy-seuraaja-olympiapomo-niemiselle-1.2138549">
    <img title='Photo: N/A, License: N/A' height='87' alt='06AA19845F8C88FAB0912395756C3226' width='130' class='newsImg' src='/polopoly_fs/1.2138548.1475869471!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/urheilu/mist%C3%A4-l%C3%B6ytyy-seuraaja-olympiapomo-niemiselle-1.2138549">Mistä löytyy seuraaja olympiapomo Niemiselle?</a></h4>
      <p class="date "><a href="/tilaajalle/urheilu/mist%C3%A4-l%C3%B6ytyy-seuraaja-olympiapomo-niemiselle-1.2138549"> 
                                          P&auml;ivitetty 08.10.2016 10:44
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/urheilu/mist%C3%A4-l%C3%B6ytyy-seuraaja-olympiapomo-niemiselle-1.2138549">Kun Olympiakomitean hallituksen puheenjohtaja Risto Nieminen vahvisti jättävänsä paikkansa, kuhina seuraajasta oli jo käynnissä. Vielä viikko Niemisen vahvistuksen jälkeenkin kuhina on pysynyt kulisseissa.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/urheilu/sjk-kiist%C3%A4%C3%A4-honkavaara-sopimuksen-1.2131489">SJK kiistää Honkavaara-sopimuksen                    
                                                            <span class="date">                      Julkaistu 21:52
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/urheilu/valakari-suomen-cupin-finaalista-on-nautittava-tilanteesta-katso-video-1.2129622">Valakari Suomen Cupin finaalista: On nautittava tilanteesta – Katso video                    
                                                            <span class="date">                      P&auml;ivitetty 09:09
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/urheilu/n%C3%A4in-rakentui-suunnistuksen-sm-sprintti-1.2125854">Näin rakentui suunnistuksen SM-sprintti                    
                                                            <span class="date">                      P&auml;ivitetty 20:23
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/urheilu/nettikommentti-on-t%C3%A4m%C3%A4-niin-ihanaa-1.2125777">Nettikommentti: On tämä niin ihanaa                    
                                                            <span class="date">                      P&auml;ivitetty 17:44
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/urheilu/hiltunen-per%C3%A4%C3%A4nkuuluttaa-liigalta-n%C3%B6yryytt%C3%A4-1.2123190">Hiltunen peräänkuuluttaa liigalta nöyryyttä                    
                                                            <span class="date">                      P&auml;ivitetty 18:46
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/urheilu/ankkurit-ottaa-superpesispaikan-vastaan-1.2122587">Ankkurit ottaa Superpesispaikan vastaan                    
                                                            <span class="date">                      P&auml;ivitetty 19:41
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/urheilu/sport-pomolla-vankka-kannatus-liigankin-johtoon-1.2122042">Sport-pomolla vankka kannatus Liigankin johtoon                    
                                                            <span class="date">                      P&auml;ivitetty 09:29
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/urheilu/virki%C3%A4n-saara-tiitu-pit%C3%A4%C3%A4-vain-menn%C3%A4-tulta-p%C3%A4in-1.2122083">Virkiän Saara Tiitu: Pitää vain mennä tulta päin                    
                                                            <span class="date">                      P&auml;ivitetty 16:14
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/urheilu/vedon-mikko-kanala-pit%C3%A4%C3%A4-uskaltaa-pelata-1.2121699">Vedon Mikko Kanala: Pitää uskaltaa pelata                    
                                                            <span class="date">                      Julkaistu 20:55
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Urheilu -uusimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/ilonen-putosi-k%C3%A4rjest%C3%A4-sijalle-17-1.2142812" >Ilonen putosi kärjestä sijalle 17
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:46
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/ala-myllym%C3%A4ki-piti-ilveksen-mestaruushaaveet-hengiss%C3%A4-1.2142810" >Ala-Myllymäki piti Ilveksen mestaruushaaveet hengissä
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:46
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/sjk-vaivoin-tasapeliin-fc-lahdesta-1.2142808" >SJK vaivoin tasapeliin FC Lahdesta
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/rops-voitti-tehottoman-kups-n-1.2142806" >RoPS voitti tehottoman KuPS:n
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/kerho-purjehtii-voittoputkessa-1.2142804" >Kerho purjehtii voittoputkessa
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/vps-piti-mitalitoiveen-hengiss%C3%A4-1.2142801" >VPS piti mitalitoiveen hengissä
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:41
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/ifk-mariehamn-jatkaa-keulilla-kultajahdissa-1.2142792" >IFK Mariehamn jatkaa keulilla kultajahdissa
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:29
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/jalkapalloliigan-mestaruustaistelun-asetelmat-ennallaan-1.2142757" >Jalkapalloliigan mestaruustaistelun asetelmat ennallaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:14
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/sjk-venyi-tasapeliin-mestaruustaisto-jatkuu-tiukkana-1.2142751" >SJK venyi tasapeliin – mestaruustaisto jatkuu tiukkana
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:06
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/inter-jatkaa-karsijan-paikalla-1.2142776" >Inter jatkaa karsijan paikalla
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:04
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Urheilu - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/urheilu/l%C3%A4%C3%A4k%C3%A4ri-haavanhoitovoiteen-steroidit-n%C3%A4kyv%C3%A4t-testiss%C3%A4-1.2142586">
    <img title='Photo: N/A, License: N/A' height='89' alt='679299.jpg' width='130' class='newsImg' src='/polopoly_fs/1.2141981.1476456118!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/urheilu/l%C3%A4%C3%A4k%C3%A4ri-haavanhoitovoiteen-steroidit-n%C3%A4kyv%C3%A4t-testiss%C3%A4-1.2142586">Lääkäri: Haavanhoitovoiteen steroidit näkyvät testissä</a></h4>
      <p class="date "><a href="/urheilu/l%C3%A4%C3%A4k%C3%A4ri-haavanhoitovoiteen-steroidit-n%C3%A4kyv%C3%A4t-testiss%C3%A4-1.2142586"> 
                                          P&auml;ivitetty 14.10.2016 17:41
    
    
                    </a></p>
        <div class="lead"><p><a href="/urheilu/l%C3%A4%C3%A4k%C3%A4ri-haavanhoitovoiteen-steroidit-n%C3%A4kyv%C3%A4t-testiss%C3%A4-1.2142586">Hätäisimmät ehtivät naureskella norjalaishiihtäjä Therese Johaugin selitykselle huulivoiteen aiheuttamasta dopingkärystä, mutta asiantuntijat eivät. Johaug kertoi käyttäneensä  haavojen hoitoon tarkoitettua Trofodermin-voidetta, joka sisältää steroidia.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/urheilu/boris-soitti-vasaralle-p%C3%A4%C3%A4tti-lopettaa-huipulla-1.2141855">Boris soitti Vasaralle – päätti lopettaa huipulla                    
                                                            <span class="date">                      P&auml;ivitetty 07:29
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/sjk-venyi-tasapeliin-mestaruustaisto-jatkuu-tiukkana-1.2142751">SJK venyi tasapeliin – mestaruustaisto jatkuu tiukkana                    
                                                            <span class="date">                      P&auml;ivitetty 21:06
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/latvalan-ralli-piloille-kataloniassa-jatkaa-kuitenkin-huomenna-1.2142569">Latvalan ralli piloille Kataloniassa – jatkaa kuitenkin huomenna                    
                                                            <span class="date">                      P&auml;ivitetty 18:52
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/lopettaminen-oli-aito-vaihtoehto-mutta-pitk%C3%A4m%C3%A4ki-jatkaa-uraansa-1.2142481">Lopettaminen oli aito vaihtoehto, mutta Pitkämäki jatkaa uraansa                    
                                                            <span class="date">                      P&auml;ivitetty 09:45
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/kauhajokelainen-ajaa-24-tunnin-kest%C3%A4vyyskilpailun-1.2142685">Kauhajokelainen ajaa 24 tunnin kestävyyskilpailun                    
                                                            <span class="date">                      Julkaistu 16:47
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/tutkimus-suomalaiset-ovat-l%C3%A4hes-maailman-huonoimpia-asettumaan-toisen-ihmisen-asemaan-1.2142787">
                    <img title='Photo: N/A, License: N/A' height='68' alt='FB0BB09952301193D6A86D6A200720AE' width='130' class='newsImg' src='/polopoly_fs/1.2142784.1476469332!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/tutkimus-suomalaiset-ovat-l%C3%A4hes-maailman-huonoimpia-asettumaan-toisen-ihmisen-asemaan-1.2142787">Tutkimus: Suomalaiset ovat lähes maailman huonoimpia asettumaan toisen ihmisen asemaan</a></h4>
              <p class="date">                                     14.10.2016 21:22</p>            
                              <div class="lead"><a href="/uutiset/kotimaa/tutkimus-suomalaiset-ovat-l%C3%A4hes-maailman-huonoimpia-asettumaan-toisen-ihmisen-asemaan-1.2142787"><p>Tuoreen amerikkalaistutkimuksen mukaan suomalaiset kuuluvat maailman vähiten empaattisiin kansakuntiin. Empatia tarkoittaa jokapäiväisessä elämässä tarvittavaa kykyä asettua toisen ihmisen asemaan ja ymmärtää tämän tunteita ja näkökulmia.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                      <h4 class="commonHeadline"><a href="/urheilu/sjk-venyi-tasapeliin-mestaruustaisto-jatkuu-tiukkana-1.2142751">SJK venyi tasapeliin – mestaruustaisto jatkuu tiukkana</a></h4>
              <p class="date">                                         14.10.2016 20:32 <span class="changed">(P&auml;ivitetty: 14.10.2016 21:06)</span></p>            
                              <div class="lead"><a href="/urheilu/sjk-venyi-tasapeliin-mestaruustaisto-jatkuu-tiukkana-1.2142751"><p>Seinäjoen Jalkapallokerhon mestaruushaaveille tuli mutkia matkaan tänään perjantaina. Jalkapalloliigan kotiottelussaan se pelasi tasan 2–2 (0–1) FC Lahtea vastaan.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/internet-rakastui-t%C3%A4hk%C3%A4n-tulkintaan-1.2142768">
                    <img title='Photo: N/A, License: N/A' height='87' alt='5630CFE314F5B8D5270109F199506D63' width='130' class='newsImg' src='/polopoly_fs/1.2142767.1476467627!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/internet-rakastui-t%C3%A4hk%C3%A4n-tulkintaan-1.2142768">Internet rakastui Tähkän tulkintaan</a></h4>
              <p class="date">                                         14.10.2016 20:55 <span class="changed">(P&auml;ivitetty: 14.10.2016 21:07)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/internet-rakastui-t%C3%A4hk%C3%A4n-tulkintaan-1.2142768"><p>Artisti Lauri Tähkä hurmasi jälleen versiollaan Vain elämää -ohjelmassa.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/urheilu/jukurit-nurin-sport-kipusi-liigakakkoseksi-1.2142773">
                    <img title='Photo: N/A, License: N/A' height='87' alt='FD1E8E6118AD9894C59016D75E86006B' width='130' class='newsImg' src='/polopoly_fs/1.2142772.1476468152!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/urheilu/jukurit-nurin-sport-kipusi-liigakakkoseksi-1.2142773">Jukurit nurin, Sport kipusi liigakakkoseksi</a></h4>
              <p class="date">                                     14.10.2016 21:02</p>            
                              <div class="lead"><a href="/urheilu/jukurit-nurin-sport-kipusi-liigakakkoseksi-1.2142773"><p>Vaasan Sport on noussut jääkiekon Liigassa toiseksi voitettuaan perjantain ottelukierroksella kotihallissaan Mikkelin Jukurit maalein 2-1 (1-0, 1-1, 0-0). Liigaa johtaa Tappara, jolla on koossa 22 pistettä, ja Sport on toisena 20 pisteellä.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/tilaajalle/maakunta/laihian-kunnanjohtaja-sai-avilta-ohjeet-asialliseen-k%C3%A4yt%C3%B6kseen-1.2142659">
                    <img title='Photo: N/A, License: N/A' height='87' alt='8385E13CB8130FD265FC8F7A15C08F0C' width='130' class='newsImg' src='/polopoly_fs/1.2142658.1476448947!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/laihian-kunnanjohtaja-sai-avilta-ohjeet-asialliseen-k%C3%A4yt%C3%B6kseen-1.2142659">Laihian kunnanjohtaja sai avilta ohjeet asialliseen käytökseen</a></h4>
              <p class="date">                                         14.10.2016 20:01 <span class="changed">(P&auml;ivitetty: 14.10.2016 20:18)</span></p>            
                              <div class="lead"><a href="/tilaajalle/maakunta/laihian-kunnanjohtaja-sai-avilta-ohjeet-asialliseen-k%C3%A4yt%C3%B6kseen-1.2142659"><p>Länsi- ja Sisä-Suomen aluehallintoviranomainen antoi poikkeuksellisen päätöksen kunnalliskanteluun syyskuun lopussa.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <!-- "Ilkka mainosboksi 300x250" (section "Ilkka") -->
<script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2018;cre=mu;cat1=km_urheilu;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                          
<div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                                            <h3 class="ui-widget-header ui-corner-all ">Yhteistyössä <span class="bullet"></span></h3>
                                                                                        <iframe src="http://services.i-mediat.fi/output/yhteistyossa/ilkka/" width="100%" height="130" frameborder="0" marginheight="0" marginwidth="0" scrolling="no">
</iframe>
            </div>
                                        
        
                </div>
</div>
        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Ilkka Mainosboksi 2 300x250" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7063;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "KM Ilkka Suurtaulu 1 ROS" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8150;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Suurtaulu 2 140x350" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7055;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Minitaulu 1 140x60" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7059;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Minitaulu 2 140x60" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7061;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Minitaulu 3 140x60" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7062;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*2.86))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=a7fc63c77784869a&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->
			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
          
<div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.ilkka.fi" title="Ilkka.fi etusivu"><strong>Ilkka.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.ilkka.fi" title="Mobiiliversio m.ilkka.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.ilkka.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.ilkka.fi">Ilkka.fi</a> <span class="mobileIcon"><a href="http://m.ilkka.fi">Mobiiliversio </a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7830 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Koulukatu 10<br />
            60100 Seinäjoki</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 60<br />
            60101 Seinäjoki</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediatiedot</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.ilkka.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.ilkka.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.ilkka.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.ilkka.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.ilkka.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.ilkka.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.ilkka.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.ilkka.fi/tilaukset" title="Tilaa Ilkka">Tilaa Ilkka</a></li>
                <li><a href="http://yksityisille.ilkka.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="http://yksityisille.ilkka.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.ilkka.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.ilkka.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.ilkka.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.ilkka.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä juttuvinkki tekstiviestinä numeroon 13523. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi. </li>
                <li>Viestit ovat maksuttomia.</li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->
    <!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript">
EAS_cu=5397;
  EAS_statistics()
  </script>

            <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"></script>
            <script type="text/javascript">
            var sp_e0 = {
            "s":"ilkka",
            "cp":"muut_osiot",
            "url":document.location.href
            }
            spring.c(sp_e0);
            </script>
            <noscript><img src="http://ilkka.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;"; alt=""></noscript>
                <!-- Spring END-->
</div><!-- /#footer ends --> 
        
                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
         
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4W-.js" async="true"></script>

						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->
                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Ilkka Pidennetty suurtaulu 0 160x600" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=14371;cre=mu;js=y;target=_blank"></script><br/><br/>
                      <!-- "Ilkka Pidennetty suurtaulu 1 160x600" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7056;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 2 160x600" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7057;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka Pidennetty suurtaulu 3 160x600" (section "Ilkka") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7058;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Ilkka pidennetty suurtaulu 4 160x600 sisäsivut" (section "Ilkka") -->
  <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8149;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Ilkka -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10047"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2142804&amp;d=/2.166/2.248';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>